<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cinquequotidiano.it/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Incidente rider, presidio a Roma - Cinque Quotidiano</title>
<meta name="news_keywords" content="" />
<link rel="original-source" href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" />
<link rel="canonical" href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente rider, presidio a Roma - Cinque Quotidiano" />
<meta property="og:description" content="&#8220;Si chiamava Sebastian Galassi, aveva 26 anni ed è morto in un incidente stradale avvenuto sabato scorso a Firenze. Sebastian era un rider e viaggiava a bordo di uno scooter per fare una consegna&#8221;. Così in un comunicato la Cgil, la Filt, la Filcams e il NIdiL Cgil di Roma e del Lazio che annunciano &hellip;" />
<meta property="og:url" content="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Cronaca di Roma" />
<meta property="article:published_time" content="2022-10-05T11:15:43+02:00" />
<meta property="article:modified_time" content="2022-10-05T11:16:52+02:00" />
<meta property="og:updated_time" content="2022-10-05T11:16:52+02:00" />
<meta property="og:image" content="https://www.cinquequotidiano.it/wp-content/uploads/2018/07/Bambino-Bici.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="581" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;Si chiamava Sebastian Galassi, aveva 26 anni ed è morto in un incidente stradale avvenuto sabato scorso a Firenze. Sebastian era un rider e viaggiava a bordo di uno scooter per fare una consegna&#8221;. Così in un comunicato la Cgil, la Filt, la Filcams e il NIdiL Cgil di Roma e del Lazio che annunciano [&hellip;]" />
<meta name="twitter:title" content="Incidente rider, presidio a Roma - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="https://www.cinquequotidiano.it/wp-content/uploads/2018/07/Bambino-Bici.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2022-10-05T11:15:43+02:00" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="https://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="https://www.cinquequotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Incidente rider, presidio a Roma Feed dei commenti" href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cinquequotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/211kbu44/hqsmx.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.cinquequotidiano.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/799pteda/hqsmx.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.cinquequotidiano.it/wp-content/themes/Newspaper-child/style.css?ver=10.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/dhbufoq9/hqsmx.css" media="all"/>
<script src='//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/30bhjbpu/hqsmx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"1","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"fffffff","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/2zn19alv/hqsmx.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script> -->
<link rel="https://api.w.org/" href="https://www.cinquequotidiano.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cinquequotidiano.it/wp-json/wp/v2/posts/340222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinquequotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinquequotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.cinquequotidiano.it/?p=340222' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinquequotidiano.it%2F2022%2F10%2F05%2Fincidente-rider-presidio-a-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinquequotidiano.it%2F2022%2F10%2F05%2Fincidente-rider-presidio-a-roma%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"adace195c6","wpRestUrl":"https:\/\/www.cinquequotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.cinquequotidiano.it\/wp-admin\/","wpRestNonce":"adace195c6","wpRestUrl":"https:\/\/www.cinquequotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<style type="text/css">:not(#tve) .ttfm1{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}:not(#tve) .ttfm2{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}:not(#tve) .ttfm3{font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";
var td_get_template_directory_uri="https:\/\/www.cinquequotidiano.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdBlockNonce="532005d7a1";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #333333 !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #0099cc;
background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -o-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
}
.td-menu-background,
.td-search-background {
background-size: 100% auto;
}
.td-menu-background,
.td-search-background {
background-position: center center;
}.homepage-post .td-post-template-8 .td-post-header .entry-title {
font-weight:bold;
}
.td_module_6 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td_module_18 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td-post-template-default .td-post-header .entry-title {
font-family:"Roboto Condensed";
font-size:45px;
line-height:47px;
font-weight:bold;
}
.td-post-content p,
.td-post-content {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:17px;
}
.td-post-content h2 {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:16px;
line-height:18px;
}
.td-post-template-default .td-post-sub-title,
.td-post-template-1 .td-post-sub-title,
.td-post-template-4 .td-post-sub-title,
.td-post-template-5 .td-post-sub-title,
.td-post-template-9 .td-post-sub-title,
.td-post-template-10 .td-post-sub-title,
.td-post-template-11 .td-post-sub-title {
font-family:Georgia, Times, "Times New Roman", serif;
font-size:20px;
line-height:21px;
}
.td-post-template-2 .td-post-sub-title,
.td-post-template-3 .td-post-sub-title,
.td-post-template-6 .td-post-sub-title,
.td-post-template-7 .td-post-sub-title,
.td-post-template-8 .td-post-sub-title {
font-size:18px;
line-height:21px;
}
body {
background-image:url("https://www.cinquequotidiano.it/wp-content/uploads/2019/07/Skin1.png");
background-repeat:no-repeat;
background-position:center top;
background-attachment:fixed;
}
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #333333 !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #0099cc;
background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -o-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
}
.td-menu-background,
.td-search-background {
background-size: 100% auto;
}
.td-menu-background,
.td-search-background {
background-position: center center;
}.homepage-post .td-post-template-8 .td-post-header .entry-title {
font-weight:bold;
}
.td_module_6 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td_module_18 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td-post-template-default .td-post-header .entry-title {
font-family:"Roboto Condensed";
font-size:45px;
line-height:47px;
font-weight:bold;
}
.td-post-content p,
.td-post-content {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:17px;
}
.td-post-content h2 {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:16px;
line-height:18px;
}
.td-post-template-default .td-post-sub-title,
.td-post-template-1 .td-post-sub-title,
.td-post-template-4 .td-post-sub-title,
.td-post-template-5 .td-post-sub-title,
.td-post-template-9 .td-post-sub-title,
.td-post-template-10 .td-post-sub-title,
.td-post-template-11 .td-post-sub-title {
font-family:Georgia, Times, "Times New Roman", serif;
font-size:20px;
line-height:21px;
}
.td-post-template-2 .td-post-sub-title,
.td-post-template-3 .td-post-sub-title,
.td-post-template-6 .td-post-sub-title,
.td-post-template-7 .td-post-sub-title,
.td-post-template-8 .td-post-sub-title {
font-size:18px;
line-height:21px;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9640308029181366",
enable_page_level_ads: true
});
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41035140-1', 'auto');
ga('send', 'pageview');
</script><style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
.td-boxed-layout #td-outer-wrap{
margin-left: auto;
margin-right: auto;
width: 1164px;
}
@media (max-width: 1180px) {
.td-boxed-layout #td-outer-wrap {
width: 100%;
}
}
.td-header-style-7 .header-search-wrap {
top:0 !important;
}
.td-trending-now-title {
background-color: #222222 !important;
}
.block-title > span, .block-title > a, .block-title > label, .widgettitle, .widgettitle:after, .td-trending-now-title, .td-trending-now-wrapper:hover .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .td-related-title .td-cur-simple-item, .woocommerce .product .products h2, .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
background-color: #4db2ec;
}
.block-title, .td-related-title, .wpb_tabs .wpb_tabs_nav, .woocommerce div.product .woocommerce-tabs ul.tabs:before {
border-color: #4db2ec;
}
.thrv_wrapper div {
-webkit-box-sizing: inherit;
box-sizing: inherit;
}
.td_block_8 {
width: 336px !important;
}
.td_module_7 .entry-title {
font-size: 13px !important;
line-height: 20px !important;
margin-bottom: 4px !important;
font-weight: 500 !important;
}
.td-header-sp-top-menu {
/* display: none !important;  */
}		</style>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-340222 single-format-standard td-standard-pack incidente-rider-presidio-a-roma global-block-template-1 td-header-wrap wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9"><a href="https://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="https://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="https://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cinquequotidiano.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap todbertuzzi">
<div class="tdc-header-wrap ">
<!--
Header style 7
-->
<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">5.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rome</div>
</div>
</div>
<div class="td_data_time">
<div >
mercoledì, Ottobre 5, 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo todbertuzzi">
<a class="td-main-logo" href="https://www.cinquequotidiano.it/">
<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
<span class="td-visual-hidden">Cinque Quotidiano</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cinquequotidiano.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cinquequotidiano.it/">
<img class="td-retina-data" data-retina="https://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="https://www.cinquequotidiano.it//wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cinquequotidiano.it/">
<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="https://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f0d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_f0d" ><script>var block_tdi_1_f0d = new tdBlock();
block_tdi_1_f0d.id = "tdi_1_f0d";
block_tdi_1_f0d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f0d","tdc_css_class":"tdi_1_f0d","tdc_css_class_style":"tdi_1_f0d_rand_style"}';
block_tdi_1_f0d.td_column_number = "3";
block_tdi_1_f0d.block_type = "td_block_mega_menu";
block_tdi_1_f0d.post_count = "4";
block_tdi_1_f0d.found_posts = "12515";
block_tdi_1_f0d.header_color = "";
block_tdi_1_f0d.ajax_pagination_infinite_stop = "";
block_tdi_1_f0d.max_num_pages = "3129";
tdBlocksArray.push(block_tdi_1_f0d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_f0d" id="tdi_2_b45" data-td_block_id="tdi_1_f0d" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_3_d4d" data-td_block_id="tdi_1_f0d" data-td_filter_value="10" href="https://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_4_4d3" data-td_block_id="tdi_1_f0d" data-td_filter_value="12" href="https://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_5_d7d" data-td_block_id="tdi_1_f0d" data-td_filter_value="13" href="https://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_6_d3a" data-td_block_id="tdi_1_f0d" data-td_filter_value="43" href="https://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_7_393" data-td_block_id="tdi_1_f0d" data-td_filter_value="9" href="https://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_8_05f" data-td_block_id="tdi_1_f0d" data-td_filter_value="11" href="https://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-tdi_1_f0d"  id="tdi_9_418" data-td_block_id="tdi_1_f0d" data-td_filter_value="36" href="https://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=tdi_1_f0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/malattie-cardiovascolari-siglata-intesa-regione-lazio-novartis-per-prevenirle/" rel="bookmark" class="td-image-wrap" title="MALATTIE CARDIOVASCOLARI, SIGLATA INTESA REGIONE LAZIO-NOVARTIS PER PREVENIRLE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MALATTIE CARDIOVASCOLARI, SIGLATA INTESA REGIONE LAZIO-NOVARTIS PER PREVENIRLE" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/07/regione-lazio-sistema-sanitario.jpg"  width="218" height="125" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/malattie-cardiovascolari-siglata-intesa-regione-lazio-novartis-per-prevenirle/" rel="bookmark" title="MALATTIE CARDIOVASCOLARI, SIGLATA INTESA REGIONE LAZIO-NOVARTIS PER PREVENIRLE">MALATTIE CARDIOVASCOLARI, SIGLATA INTESA REGIONE LAZIO-NOVARTIS PER PREVENIRLE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/03/malamovida-gualtieri-proroga-lordinanza/" rel="bookmark" class="td-image-wrap" title="Malamovida, Gualtieri proroga l&#8217;ordinanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Trattati di Roma, piano sicurezza e mobilità: sabato allerta massima" title="Malamovida, Gualtieri proroga l&#8217;ordinanza" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/03/Trattati-di-Roma.jpg"  width="218" height="141" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/03/malamovida-gualtieri-proroga-lordinanza/" rel="bookmark" title="Malamovida, Gualtieri proroga l&#8217;ordinanza">Malamovida, Gualtieri proroga l&#8217;ordinanza</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/03/stadio-della-roma-qualcosa-si-muove-ecco-la-prima-definizione/" rel="bookmark" class="td-image-wrap" title="Stadio della Roma, qualcosa si muove: ecco la prima definizione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Stadio della Roma, qualcosa si muove: ecco la prima definizione" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/02/Stadio-della-Roma.jpeg"  width="218" height="134" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/03/stadio-della-roma-qualcosa-si-muove-ecco-la-prima-definizione/" rel="bookmark" title="Stadio della Roma, qualcosa si muove: ecco la prima definizione">Stadio della Roma, qualcosa si muove: ecco la prima definizione</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/03/atac-arriva-il-bando-per-assumere-350-autisti-a-roma-ecco-cosa-fare/" rel="bookmark" class="td-image-wrap" title="Atac, arriva il bando per assumere 350 autisti a Roma. Ecco cosa fare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atac, arriva il bando per assumere 350 autisti a Roma. Ecco cosa fare" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/07/atac-riordino-tpl-modifiche-trasporti.jpg"  width="218" height="129" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/03/atac-arriva-il-bando-per-assumere-350-autisti-a-roma-ecco-cosa-fare/" rel="bookmark" title="Atac, arriva il bando per assumere 350 autisti a Roma. Ecco cosa fare">Atac, arriva il bando per assumere 350 autisti a Roma. Ecco&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f0d" data-td_block_id="tdi_1_f0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_f0d" data-td_block_id="tdi_1_f0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8"><a href="https://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_3fd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_3fd" ><script>var block_tdi_10_3fd = new tdBlock();
block_tdi_10_3fd.id = "tdi_10_3fd";
block_tdi_10_3fd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_3fd","tdc_css_class":"tdi_10_3fd","tdc_css_class_style":"tdi_10_3fd_rand_style"}';
block_tdi_10_3fd.td_column_number = "3";
block_tdi_10_3fd.block_type = "td_block_mega_menu";
block_tdi_10_3fd.post_count = "4";
block_tdi_10_3fd.found_posts = "19218";
block_tdi_10_3fd.header_color = "";
block_tdi_10_3fd.ajax_pagination_infinite_stop = "";
block_tdi_10_3fd.max_num_pages = "4805";
tdBlocksArray.push(block_tdi_10_3fd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_3fd" id="tdi_11_dfd" data-td_block_id="tdi_10_3fd" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_3fd"  id="tdi_12_e64" data-td_block_id="tdi_10_3fd" data-td_filter_value="48487" href="https://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-tdi_10_3fd"  id="tdi_13_eee" data-td_block_id="tdi_10_3fd" data-td_filter_value="35" href="https://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-tdi_10_3fd"  id="tdi_14_d33" data-td_block_id="tdi_10_3fd" data-td_filter_value="19" href="https://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-tdi_10_3fd"  id="tdi_15_3dd" data-td_block_id="tdi_10_3fd" data-td_filter_value="18" href="https://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-tdi_10_3fd"  id="tdi_16_4fe" data-td_block_id="tdi_10_3fd" data-td_filter_value="57750" href="https://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-tdi_10_3fd"  id="tdi_17_de4" data-td_block_id="tdi_10_3fd" data-td_filter_value="16" href="https://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=tdi_10_3fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/" rel="bookmark" class="td-image-wrap" title="La coca nascosta in un seggiolone: sette arresti a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La coca nascosta in un seggiolone: sette arresti a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2018/03/20180322-ROMANINA-cocaina.jpg"  width="183" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/" rel="bookmark" title="La coca nascosta in un seggiolone: sette arresti a Roma">La coca nascosta in un seggiolone: sette arresti a Roma</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/" rel="bookmark" class="td-image-wrap" title="Controlli a piazza Bologna: multati 4 esercizi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Controlli a piazza Bologna: multati 4 esercizi" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/08/Polizia-Locale-VIGILI-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/" rel="bookmark" title="Controlli a piazza Bologna: multati 4 esercizi">Controlli a piazza Bologna: multati 4 esercizi</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" rel="bookmark" class="td-image-wrap" title="Incidente rider, presidio a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incidente rider, presidio a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2018/07/Bambino-Bici.jpg"  width="218" height="144" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" rel="bookmark" title="Incidente rider, presidio a Roma">Incidente rider, presidio a Roma</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/roma-nel-2022-meno-violenze-sessuali-ma-preoccupa-brutalita/" rel="bookmark" class="td-image-wrap" title="ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/FRASCATI-Loperazione-antidroga-dei-Carabinieri-a-Tor-Bella-Monaca-3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/roma-nel-2022-meno-violenze-sessuali-ma-preoccupa-brutalita/" rel="bookmark" title="ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ">ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_3fd" data-td_block_id="tdi_10_3fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_3fd" data-td_block_id="tdi_10_3fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="https://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_666 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_666" ><script>var block_tdi_18_666 = new tdBlock();
block_tdi_18_666.id = "tdi_18_666";
block_tdi_18_666.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_666","tdc_css_class":"tdi_18_666","tdc_css_class_style":"tdi_18_666_rand_style"}';
block_tdi_18_666.td_column_number = "3";
block_tdi_18_666.block_type = "td_block_mega_menu";
block_tdi_18_666.post_count = "4";
block_tdi_18_666.found_posts = "18376";
block_tdi_18_666.header_color = "";
block_tdi_18_666.ajax_pagination_infinite_stop = "";
block_tdi_18_666.max_num_pages = "4594";
tdBlocksArray.push(block_tdi_18_666);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_666" id="tdi_19_6dd" data-td_block_id="tdi_18_666" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_20_5c6" data-td_block_id="tdi_18_666" data-td_filter_value="23" href="https://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_21_aea" data-td_block_id="tdi_18_666" data-td_filter_value="21" href="https://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_22_65e" data-td_block_id="tdi_18_666" data-td_filter_value="45" href="https://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_23_6f0" data-td_block_id="tdi_18_666" data-td_filter_value="155" href="https://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_24_f37" data-td_block_id="tdi_18_666" data-td_filter_value="22" href="https://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_25_add" data-td_block_id="tdi_18_666" data-td_filter_value="20" href="https://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-tdi_18_666"  id="tdi_26_33b" data-td_block_id="tdi_18_666" data-td_filter_value="37" href="https://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=tdi_18_666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/oroscopo-di-mercoledi-5-ottobre-2022-scopri-cosa-dice-il-tuo-segno/" rel="bookmark" class="td-image-wrap" title="Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo segno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Oroscopo del giorno" title="Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo segno" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/02/oroscopo_segni.jpg"  width="218" height="134" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/oroscopo-di-mercoledi-5-ottobre-2022-scopri-cosa-dice-il-tuo-segno/" rel="bookmark" title="Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo segno">Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/verdone-presenta-vita-da-carlo-2-ce-anche-ibra/" rel="bookmark" class="td-image-wrap" title="Verdone presenta “Vita da Carlo 2”: c&#8217;è anche Ibra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verdone presenta “Vita da Carlo 2”: c&#8217;è anche Ibra" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/01/verdone-a-ladispoli-cicillini.jpg"  width="208" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/verdone-presenta-vita-da-carlo-2-ce-anche-ibra/" rel="bookmark" title="Verdone presenta “Vita da Carlo 2”: c&#8217;è anche Ibra">Verdone presenta “Vita da Carlo 2”: c&#8217;è anche Ibra</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/covid-nel-lazio-7-morti-e-4-722-nuovi-casi-2-295-a-roma/" rel="bookmark" class="td-image-wrap" title="Covid: nel Lazio 7 morti e 4.722 nuovi casi, 2.295 a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid: nel Lazio 7 morti e 4.722 nuovi casi, 2.295 a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/05/coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/covid-nel-lazio-7-morti-e-4-722-nuovi-casi-2-295-a-roma/" rel="bookmark" title="Covid: nel Lazio 7 morti e 4.722 nuovi casi, 2.295 a Roma">Covid: nel Lazio 7 morti e 4.722 nuovi casi, 2.295 a&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/vaccini-arriva-lo-spray-antinfluenza-per-i-bambini-nel-lazio/" rel="bookmark" class="td-image-wrap" title="Vaccini, arriva lo spray antinfluenza per i bambini nel Lazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccini, arriva lo spray antinfluenza per i bambini nel Lazio" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/02/bimbo-bambino-bimbi-bambini-pianto-lacrima-lacrime.jpg"  width="218" height="136" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/vaccini-arriva-lo-spray-antinfluenza-per-i-bambini-nel-lazio/" rel="bookmark" title="Vaccini, arriva lo spray antinfluenza per i bambini nel Lazio">Vaccini, arriva lo spray antinfluenza per i bambini nel Lazio</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_666" data-td_block_id="tdi_18_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_666" data-td_block_id="tdi_18_666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="https://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_331 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_331" ><script>var block_tdi_27_331 = new tdBlock();
block_tdi_27_331.id = "tdi_27_331";
block_tdi_27_331.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_331","tdc_css_class":"tdi_27_331","tdc_css_class_style":"tdi_27_331_rand_style"}';
block_tdi_27_331.td_column_number = "3";
block_tdi_27_331.block_type = "td_block_mega_menu";
block_tdi_27_331.post_count = "4";
block_tdi_27_331.found_posts = "5530";
block_tdi_27_331.header_color = "";
block_tdi_27_331.ajax_pagination_infinite_stop = "";
block_tdi_27_331.max_num_pages = "1383";
tdBlocksArray.push(block_tdi_27_331);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_331" id="tdi_28_a73" data-td_block_id="tdi_27_331" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_29_3da" data-td_block_id="tdi_27_331" data-td_filter_value="26" href="https://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_30_f55" data-td_block_id="tdi_27_331" data-td_filter_value="24" href="https://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_31_7d5" data-td_block_id="tdi_27_331" data-td_filter_value="47" href="https://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_32_fda" data-td_block_id="tdi_27_331" data-td_filter_value="28" href="https://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_33_5da" data-td_block_id="tdi_27_331" data-td_filter_value="46" href="https://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_34_e6e" data-td_block_id="tdi_27_331" data-td_filter_value="25" href="https://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-tdi_27_331"  id="tdi_35_35d" data-td_block_id="tdi_27_331" data-td_filter_value="27" href="https://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=tdi_27_331 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/diretta-inter-barcellona-dove-vederla-probabili-formazioni-e-statistiche/" rel="bookmark" class="td-image-wrap" title="Diretta Inter-Barcellona: dove vederla, probabili formazioni e statistiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inter, Simone Inzaghi" title="Diretta Inter-Barcellona: dove vederla, probabili formazioni e statistiche" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/Inter-Simone-Inzaghi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/diretta-inter-barcellona-dove-vederla-probabili-formazioni-e-statistiche/" rel="bookmark" title="Diretta Inter-Barcellona: dove vederla, probabili formazioni e statistiche">Diretta Inter-Barcellona: dove vederla, probabili formazioni e statistiche</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/diretta-ajax-napoli-dove-vederla-probabili-formazioni-e-statistiche/" rel="bookmark" class="td-image-wrap" title="Diretta Ajax-Napoli: dove vederla, probabili formazioni e statistiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Napoli, Luciano Spalletti" title="Diretta Ajax-Napoli: dove vederla, probabili formazioni e statistiche" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/Napoli-Luciano-Spalletti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/diretta-ajax-napoli-dove-vederla-probabili-formazioni-e-statistiche/" rel="bookmark" title="Diretta Ajax-Napoli: dove vederla, probabili formazioni e statistiche">Diretta Ajax-Napoli: dove vederla, probabili formazioni e statistiche</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/03/immobile-capocannoniere-cosa-dicono-le-scommesse/" rel="bookmark" class="td-image-wrap" title="Immobile capocannoniere: cosa dicono le scommesse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ss Lazio, Ciro Immobile (Foto Pizzi)" title="Immobile capocannoniere: cosa dicono le scommesse" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/10/Immobile-sotto-la-curva.jpg"  width="218" height="145" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/03/immobile-capocannoniere-cosa-dicono-le-scommesse/" rel="bookmark" title="Immobile capocannoniere: cosa dicono le scommesse">Immobile capocannoniere: cosa dicono le scommesse</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/01/napoli-torino-3-1-doppietta-di-anguissa-e-kvaratskhelia-i-numeri-del-match/" rel="bookmark" class="td-image-wrap" title="Napoli-Torino 3-1, doppietta di Anguissa e Kvaratskhelia. I numeri del match"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Napoli, Luciano Spalletti" title="Napoli-Torino 3-1, doppietta di Anguissa e Kvaratskhelia. I numeri del match" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/Napoli-Luciano-Spalletti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/01/napoli-torino-3-1-doppietta-di-anguissa-e-kvaratskhelia-i-numeri-del-match/" rel="bookmark" title="Napoli-Torino 3-1, doppietta di Anguissa e Kvaratskhelia. I numeri del match">Napoli-Torino 3-1, doppietta di Anguissa e Kvaratskhelia. I numeri del match</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_331" data-td_block_id="tdi_27_331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_331" data-td_block_id="tdi_27_331"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_854 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_854" ><script>var block_tdi_36_854 = new tdBlock();
block_tdi_36_854.id = "tdi_36_854";
block_tdi_36_854.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_854","tdc_css_class":"tdi_36_854","tdc_css_class_style":"tdi_36_854_rand_style"}';
block_tdi_36_854.td_column_number = "3";
block_tdi_36_854.block_type = "td_block_mega_menu";
block_tdi_36_854.post_count = "4";
block_tdi_36_854.found_posts = "5395";
block_tdi_36_854.header_color = "";
block_tdi_36_854.ajax_pagination_infinite_stop = "";
block_tdi_36_854.max_num_pages = "1349";
tdBlocksArray.push(block_tdi_36_854);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_854" id="tdi_37_300" data-td_block_id="tdi_36_854" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_36_854"  id="tdi_38_335" data-td_block_id="tdi_36_854" data-td_filter_value="58349" href="https://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a><a class="mega-menu-sub-cat-tdi_36_854"  id="tdi_39_050" data-td_block_id="tdi_36_854" data-td_filter_value="48" href="https://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-tdi_36_854"  id="tdi_40_565" data-td_block_id="tdi_36_854" data-td_filter_value="32" href="https://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_36_854"  id="tdi_41_053" data-td_block_id="tdi_36_854" data-td_filter_value="33" href="https://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-tdi_36_854"  id="tdi_42_330" data-td_block_id="tdi_36_854" data-td_filter_value="29" href="https://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_36_854"  id="tdi_43_a5e" data-td_block_id="tdi_36_854" data-td_filter_value="30" href="https://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=tdi_36_854 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/03/torna-a-roma-eurhop-il-festival-della-birra-artigianale/" rel="bookmark" class="td-image-wrap" title="Torna a Roma “EurHop”, il festival della birra artigianale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="EurHop - Festival della Birra a Roma" title="Torna a Roma “EurHop”, il festival della birra artigianale" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/EurHop-Festival-della-Birra-a-Roma-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/03/torna-a-roma-eurhop-il-festival-della-birra-artigianale/" rel="bookmark" title="Torna a Roma “EurHop”, il festival della birra artigianale">Torna a Roma “EurHop”, il festival della birra artigianale</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/09/30/aurora-leone-in-teatro-con-uno-spettacolo-tutto-suo/" rel="bookmark" class="td-image-wrap" title="Aurora Leone in teatro con uno spettacolo tutto suo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Aurora Leone" title="Aurora Leone in teatro con uno spettacolo tutto suo" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/09/Aurora-Leone-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/09/30/aurora-leone-in-teatro-con-uno-spettacolo-tutto-suo/" rel="bookmark" title="Aurora Leone in teatro con uno spettacolo tutto suo">Aurora Leone in teatro con uno spettacolo tutto suo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/09/28/elisa-e-il-tour-nei-teatri-info-biglietti-date-citta/" rel="bookmark" class="td-image-wrap" title="Elisa e il tour nei teatri: info biglietti, date, città"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Elisa Tour Concerti Date" title="Elisa e il tour nei teatri: info biglietti, date, città" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2013/12/Elisa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/09/28/elisa-e-il-tour-nei-teatri-info-biglietti-date-citta/" rel="bookmark" title="Elisa e il tour nei teatri: info biglietti, date, città">Elisa e il tour nei teatri: info biglietti, date, città</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/09/24/renato-zero-festa-al-circo-massimo-il-programma-ospiti-e-scaletta/" rel="bookmark" class="td-image-wrap" title="Renato Zero, festa al Circo Massimo. Il programma, ospiti e scaletta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Renato Zero, festa al Circo Massimo. Il programma, ospiti e scaletta" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/03/renato-zero-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/09/24/renato-zero-festa-al-circo-massimo-il-programma-ospiti-e-scaletta/" rel="bookmark" title="Renato Zero, festa al Circo Massimo. Il programma, ospiti e scaletta">Renato Zero, festa al Circo Massimo. Il programma, ospiti e scaletta</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_854" data-td_block_id="tdi_36_854"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_854" data-td_block_id="tdi_36_854"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="https://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="https://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44_637 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44_637" ><script>var block_tdi_44_637 = new tdBlock();
block_tdi_44_637.id = "tdi_44_637";
block_tdi_44_637.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"48512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44_637","tdc_css_class":"tdi_44_637","tdc_css_class_style":"tdi_44_637_rand_style"}';
block_tdi_44_637.td_column_number = "3";
block_tdi_44_637.block_type = "td_block_mega_menu";
block_tdi_44_637.post_count = "4";
block_tdi_44_637.found_posts = "8381";
block_tdi_44_637.header_color = "";
block_tdi_44_637.ajax_pagination_infinite_stop = "";
block_tdi_44_637.max_num_pages = "2096";
tdBlocksArray.push(block_tdi_44_637);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_44_637" id="tdi_45_33d" data-td_block_id="tdi_44_637" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_46_d10" data-td_block_id="tdi_44_637" data-td_filter_value="48516" href="https://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_47_55c" data-td_block_id="tdi_44_637" data-td_filter_value="48519" href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_48_53b" data-td_block_id="tdi_44_637" data-td_filter_value="31" href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_49_3db" data-td_block_id="tdi_44_637" data-td_filter_value="42" href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_50_c5d" data-td_block_id="tdi_44_637" data-td_filter_value="48513" href="https://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_51_366" data-td_block_id="tdi_44_637" data-td_filter_value="48520" href="https://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_52_265" data-td_block_id="tdi_44_637" data-td_filter_value="53277" href="https://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_53_d1d" data-td_block_id="tdi_44_637" data-td_filter_value="48518" href="https://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-tdi_44_637"  id="tdi_54_65b" data-td_block_id="tdi_44_637" data-td_filter_value="48517" href="https://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=tdi_44_637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/" rel="bookmark" class="td-image-wrap" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ascolti Tv" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/09/Ascolti-Tv-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/" rel="bookmark" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona">Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/trema-la-terra-forte-scossa-di-terremoto-prima-di-mezzanotte/" rel="bookmark" class="td-image-wrap" title="TREMA LA TERRA, FORTE SCOSSA DI TERREMOTO PRIMA DI MEZZANOTTE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Terremoto, nuove scosse" title="TREMA LA TERRA, FORTE SCOSSA DI TERREMOTO PRIMA DI MEZZANOTTE" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/10/terremoto.jpg"  width="218" height="122" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/trema-la-terra-forte-scossa-di-terremoto-prima-di-mezzanotte/" rel="bookmark" title="TREMA LA TERRA, FORTE SCOSSA DI TERREMOTO PRIMA DI MEZZANOTTE">TREMA LA TERRA, FORTE SCOSSA DI TERREMOTO PRIMA DI MEZZANOTTE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/gf-vip-gegia-contro-marco-bellavia-e-lordine-degli-psicologi-aprira-uninchiesta/" rel="bookmark" class="td-image-wrap" title="Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà un’inchiesta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GEGIA GF VIP" title="Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà un’inchiesta" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/GEGIA-GF-VIP-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/gf-vip-gegia-contro-marco-bellavia-e-lordine-degli-psicologi-aprira-uninchiesta/" rel="bookmark" title="Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà un’inchiesta">Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/ascolti-tv-di-lunedi-3-ottobre-2022-sfida-tra-sopravvissuti-e-grande-fratello-vip/" rel="bookmark" class="td-image-wrap" title="Ascolti tv di lunedì 3 ottobre 2022. Sfida tra Sopravvissuti e Grande Fratello Vip"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ascolti Tv" title="Ascolti tv di lunedì 3 ottobre 2022. Sfida tra Sopravvissuti e Grande Fratello Vip" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/09/Ascolti-Tv-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/ascolti-tv-di-lunedi-3-ottobre-2022-sfida-tra-sopravvissuti-e-grande-fratello-vip/" rel="bookmark" title="Ascolti tv di lunedì 3 ottobre 2022. Sfida tra Sopravvissuti e Grande Fratello Vip">Ascolti tv di lunedì 3 ottobre 2022. Sfida tra Sopravvissuti e&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_637" data-td_block_id="tdi_44_637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_44_637" data-td_block_id="tdi_44_637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>            </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_55_437 td_block_template_1">
<style>
/* custom css */
.tdi_55_437.td-a-rec-img{
text-align: left;
}.tdi_55_437.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><a href="http://www.radioromacapitale.it/" onClick="_gaq.push(['_trackEvent', 'radio2', 'Click', 'radio',0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'radio2', 'Impression', 'radio',0,true]);" style="border: 0px" src="https://www.cinquequotidiano.it/wp-content/uploads/2019/06/radio2.jpg" alt="Vai al sito" />
</a></div>
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap tb childTheme">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content tb" role="main">
<div class="td-ss-main-content">
<article class="post-340222 post type-post status-publish format-standard has-post-thumbnail category-cronaca-di-roma">
<div class="td-post-header">
<ul class="td-category">
<li class="entry-category"><a href="https://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
</ul>
<header class="td-post-title">
<!-- title -->
<h3 class="entry-title td-module-title">
<a href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" rel="bookmark" title="Incidente rider, presidio a Roma">
Incidente rider, presidio a Roma                    </a>
</h3>
<div class="td-module-meta-info">
<!-- author -->
<div class="td-post-author-name">
<a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a>
<div class="td-author-line"> - </div>
</div>
<!-- date -->
<span class="td-post-date">
<time class="entry-date updated td-module-date" datetime="2022-10-05T11:15:43+00:00" >5 Ottobre 2022</time>
</span>
<!-- comments -->
<div class="td-post-comments">
<a href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/#respond">
<i class="td-icon-comments"></i>
0                        </a>
</div>
</div>
</header>
<div class="td-post-content tagdiv-type tb">
<!-- image -->
<div class="td-post-featured-image">
<img class="entry-thumb" src="https://www.cinquequotidiano.it/wp-content/uploads/2018/07/Bambino-Bici.jpg" alt="Incidente rider, presidio a Roma" title="Incidente rider, presidio a Roma" />
</div>
<!-- TOD -->
<div id="addthis_tool_by_class_name_widget-2"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h4 class="block-title"><span></span></h4><div class="addthis_inline_share_toolbox addthis_tool" ></div><!-- End of widget --></div><div class="td_block_wrap td_block_8 td_block_widget tdi_56_d55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56_d55" ><script>var block_tdi_56_d55 = new tdBlock();
block_tdi_56_d55.id = "tdi_56_d55";
block_tdi_56_d55.atts = '{"custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"322656,322347","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-2":{"id_base":"td_block_8_widget-2","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_56_d55","separator":"","block_template_id":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56_d55","tdc_css_class_style":"tdi_56_d55_rand_style"}';
block_tdi_56_d55.td_column_number = "1";
block_tdi_56_d55.block_type = "td_block_8";
block_tdi_56_d55.post_count = "2";
block_tdi_56_d55.found_posts = "2";
block_tdi_56_d55.header_color = "#";
block_tdi_56_d55.ajax_pagination_infinite_stop = "";
block_tdi_56_d55.max_num_pages = "1";
tdBlocksArray.push(block_tdi_56_d55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI IN EVIDENZA</span></h4></div><div id=tdi_56_d55 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2019/10/18/sky-partite-nella-campagna-romana-le-riprese-anna-la-nuova-serie-creata-diretta-niccolo-ammaniti/" rel="bookmark" class="td-image-wrap" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2019/10/ANNA_Niccolò-Ammaniti_photo-by-Greta-De-Lazzaris-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2019/10/18/sky-partite-nella-campagna-romana-le-riprese-anna-la-nuova-serie-creata-diretta-niccolo-ammaniti/" rel="bookmark" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti">Sky, partite nella campagna romana le riprese di ANNA: la nuova...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T15:05:07+00:00" >18 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2019/10/08/amazon-prime-video-totti-nella-serie-celebrity-hunted-caccia-alluomo/" rel="bookmark" class="td-image-wrap" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2015/02/as-roma-totti-dubbio-feyenoord-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2019/10/08/amazon-prime-video-totti-nella-serie-celebrity-hunted-caccia-alluomo/" rel="bookmark" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”">Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T13:13:25+00:00" >8 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                
<div class="at-above-post addthis_tool" data-url="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/"></div>
<p>&#8220;Si chiamava Sebastian Galassi, aveva 26 anni ed è morto in un incidente stradale avvenuto sabato scorso a Firenze. Sebastian era un rider e viaggiava a bordo di uno scooter per fare una consegna&#8221;. Così in un comunicato la Cgil, la Filt, la Filcams e il NIdiL Cgil di Roma e del Lazio che annunciano un presidio con volantinaggio per sabato 8 ottobre in Via Giolitti (angolo Via Gioberti), dalle ore 11 alle ore 13, invitando tutti i rider a partecipare. &#8220;Non è ancora chiaro come sia avvenuto l&#8217;incidente ma le condizioni in cui lavorano gran parte dei rider sono invece chiarissime a tutti: il sistema, gestito da algoritmi, punta alla produttività a tutti i costi, spesso a discapito della sicurezza. Per questo le morti sul lavoro non sono mai fatalità o eventi inevitabili ma rispondono a precise responsabilità. Solo attraverso percorsi di stabilizzazione regolamentati con accordi nazionali sarà possibile invertire questa tendenza&#8221;. &#8220;Oggi a Firenze NIdil, Filt e Filcams Cgil hanno indetto uno sciopero con presidio per denunciare questa ennesima morte sul lavoro. Appoggiamo l&#8217;iniziativa delle nostre strutture fiorentine e saremo anche noi in presidio sabato 8 ottobre per denunciare l&#8217;accaduto e per richiedere interventi concreti per migliorare la condizione di salute e sicurezza nei posti di lavoro. Lo faremo a partire dalla richiesta di approvazione della Delibera &#8216;SOS Riders&#8217;, che segna l&#8217;avvio di un percorso importante e innovativo per i rider della Capitale anche per la sicurezza, e dalla necessità di dare piena applicazione alle leggi regionali già approvate su salute e sicurezza e sulla tutela dei lavoratori delle piattaforme. Anche la politica a livello nazionale deve intervenire con provvedimenti concreti per migliorare le condizioni di lavoro dei rider. Crediamo inoltre che il tema della sicurezza non possa essere disgiunto dal miglioramento delle condizioni di lavoro: è necessario garantire tutele e paghe che superino il cottimo e assicurino il corretto inquadramento contrattuale, sulla scia di quanto già fatto con l&#8217;accordo tra la Filt Cgil e Just Eat&#8221;. &#8220;Su questi punti, insieme alla tutela di salute e sicurezza- concludono- chiederemo alle società aderenti ad Assodelivery di correggere le storture dei meccanismi che regolano queste attività&#8221;.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            </div>
<footer>
<div class="td-block-row td-post-next-prev">
<div class="td-block-span6 td-post-prev-post">
<div class="td-post-next-prev-content">
<span>Previous article</span>
<a href="https://www.cinquequotidiano.it/2022/10/05/verdone-presenta-vita-da-carlo-2-ce-anche-ibra/">Verdone presenta “Vita da Carlo 2”: c&#8217;è anche Ibra</a>
</div>
</div>
<div class="td-next-prev-separator"></div>
<div class="td-block-span6 td-post-next-post">
<div class="td-post-next-prev-content">
<span>Next article</span>
<a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/">Controlli a piazza Bologna: multati 4 esercizi</a>
</div>
</div>
</div>
<!-- author box -->
<div class="author-box-wrap">
<a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">
<img alt='' src='https://secure.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>                    </a>
<div class="desc">
<div class="td-author-name vcard author"><span class="fn">
<a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a>
</span></div>
<div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div>
<div class="td-author-description">
</div>
<div class="clearfix"></div>
</div>
</div>
</footer>
</div>
</article>
<div class="comments" id="comments">
</div> <!-- /.content -->
<div class="td_block_wrap td_block_12 td_block_widget tdi_57_335 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_57_335" ><script>var block_tdi_57_335 = new tdBlock();
block_tdi_57_335.id = "tdi_57_335";
block_tdi_57_335.atts = '{"custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_12_widget-2":{"id_base":"td_block_12_widget-2","visibility":{"options":"hide","selected":"2","categories":{"48512":"1","53277":"1","48516":"1","48519":"1","48513":"1","42":"1","48520":"1","48518":"1","48517":"1"}},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_57_335","separator":"","block_template_id":"","m11_tl":"","m11_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_335","tdc_css_class_style":"tdi_57_335_rand_style"}';
block_tdi_57_335.td_column_number = "1";
block_tdi_57_335.block_type = "td_block_12";
block_tdi_57_335.post_count = "5";
block_tdi_57_335.found_posts = "6";
block_tdi_57_335.header_color = "#";
block_tdi_57_335.ajax_pagination_infinite_stop = "";
block_tdi_57_335.max_num_pages = "2";
tdBlocksArray.push(block_tdi_57_335);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">È SUCCESSO OGGI...</span></h4></div><div id=tdi_57_335 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/" rel="bookmark" class="td-image-wrap" title="La coca nascosta in un seggiolone: sette arresti a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="La coca nascosta in un seggiolone: sette arresti a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2018/03/20180322-ROMANINA-cocaina.jpg"  width="287" height="235" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/" rel="bookmark" title="La coca nascosta in un seggiolone: sette arresti a Roma">La coca nascosta in un seggiolone: sette arresti a Roma</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:13:50+00:00" >5 Ottobre 2022</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/#respond">0</a></span>                </div>
<div class="td-excerpt">
Prosegue senza sosta l&#039;attività antidroga da parte dei Carabinieri del Comando Provinciale di Roma, coordinati dalla Procura della Repubblica di Roma, che ha consentito, negli ultimi giorni, di eseguire diversi blitz nella...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/amianto-in-una-scuola-romana-presentato-esposto/" rel="bookmark" class="td-image-wrap" title="Amianto in una scuola romana: presentato esposto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Amianto in una scuola romana: presentato esposto" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/2022100501854402613-324x235.jpg"  width="324" height="235" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/amianto-in-una-scuola-romana-presentato-esposto/" rel="bookmark" title="Amianto in una scuola romana: presentato esposto">Amianto in una scuola romana: presentato esposto</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:34:47+00:00" >5 Ottobre 2022</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2022/10/05/amianto-in-una-scuola-romana-presentato-esposto/#respond">0</a></span>                </div>
<div class="td-excerpt">
&quot;Partendo dal dato che ben il 78% dei tumori professionali riconosciuti negli Stati membri è correlato all&#039;amianto, solo qualche giorno fa la Commissione Europea ha presentato un pacchetto di misure contro i...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2022/10/05/amianto-in-una-scuola-romana-presentato-esposto/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/roma-nel-2022-meno-violenze-sessuali-ma-preoccupa-brutalita/" rel="bookmark" class="td-image-wrap" title="ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/FRASCATI-Loperazione-antidroga-dei-Carabinieri-a-Tor-Bella-Monaca-3-324x235.jpg"  width="324" height="235" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/roma-nel-2022-meno-violenze-sessuali-ma-preoccupa-brutalita/" rel="bookmark" title="ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ">ROMA, NEL 2022 MENO VIOLENZE SESSUALI: MA PREOCCUPA BRUTALITÀ</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:49:55+00:00" >5 Ottobre 2022</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2022/10/05/roma-nel-2022-meno-violenze-sessuali-ma-preoccupa-brutalita/#respond">0</a></span>                </div>
<div class="td-excerpt">
Aumenta la brutalità delle violenze sessuali a Roma, ma non il loro numero. Nel 2021, secondo i dati raccolti dalla Prefettura di Roma, sono stati denunciati 417 casi. Nel 2022, fino a...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2022/10/05/roma-nel-2022-meno-violenze-sessuali-ma-preoccupa-brutalita/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/travolto-sulle-strisce-un-uomo-in-condizioni-disperate-a-roma/" rel="bookmark" class="td-image-wrap" title="Travolto sulle strisce: un uomo in condizioni disperate a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Travolto sulle strisce: un uomo in condizioni disperate a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2015/12/proto-soccorso-ambulanza-324x235.jpg"  width="324" height="235" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/travolto-sulle-strisce-un-uomo-in-condizioni-disperate-a-roma/" rel="bookmark" title="Travolto sulle strisce: un uomo in condizioni disperate a Roma">Travolto sulle strisce: un uomo in condizioni disperate a Roma</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T10:20:59+00:00" >5 Ottobre 2022</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2022/10/05/travolto-sulle-strisce-un-uomo-in-condizioni-disperate-a-roma/#respond">0</a></span>                </div>
<div class="td-excerpt">
Lotta fra la vita e la morte in ospedale un anziano travolto al Quartiere Trieste da uno scooter. Il sinistro nel pomeriggio di martedì 4 ottobre.
L&#039;intervento degli agenti del II gruppo Parioli...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2022/10/05/travolto-sulle-strisce-un-uomo-in-condizioni-disperate-a-roma/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/" rel="bookmark" class="td-image-wrap" title="Controlli a piazza Bologna: multati 4 esercizi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Controlli a piazza Bologna: multati 4 esercizi" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/08/Polizia-Locale-VIGILI-324x235.jpg"  width="324" height="235" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/" rel="bookmark" title="Controlli a piazza Bologna: multati 4 esercizi">Controlli a piazza Bologna: multati 4 esercizi</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T11:55:14+00:00" >5 Ottobre 2022</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/#respond">0</a></span>                </div>
<div class="td-excerpt">
Nella notte tra sabato 1 ottobre e domenica 2 ottobre i poliziotti del Commissariato Porta Pia hanno effettuato un servizio straordinario ad alto impatto denominato &#039;Maximod&#039;, nella zona di Piazza Bologna, finalizzato...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.cinquequotidiano.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_59_488 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_59_488" ><script>var block_tdi_59_488 = new tdBlock();
block_tdi_59_488.id = "tdi_59_488";
block_tdi_59_488.atts = '{"custom_title":"Maledetta TV","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_15_widget-1":{"id_base":"td_block_15_widget-1","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_59_488","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_59_488","tdc_css_class_style":"tdi_59_488_rand_style"}';
block_tdi_59_488.td_column_number = "1";
block_tdi_59_488.block_type = "td_block_15";
block_tdi_59_488.post_count = "2";
block_tdi_59_488.found_posts = "4074";
block_tdi_59_488.header_color = "#";
block_tdi_59_488.ajax_pagination_infinite_stop = "";
block_tdi_59_488.max_num_pages = "2037";
tdBlocksArray.push(block_tdi_59_488);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Maledetta TV</span></h4></div><div id=tdi_59_488 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/" rel="bookmark" class="td-image-wrap" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Ascolti Tv" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/09/Ascolti-Tv-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/" rel="bookmark" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona">Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/04/gf-vip-gegia-contro-marco-bellavia-e-lordine-degli-psicologi-aprira-uninchiesta/" rel="bookmark" class="td-image-wrap" title="Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà un’inchiesta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="GEGIA GF VIP" title="Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà un’inchiesta" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/10/GEGIA-GF-VIP-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/04/gf-vip-gegia-contro-marco-bellavia-e-lordine-degli-psicologi-aprira-uninchiesta/" rel="bookmark" title="Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà un’inchiesta">Gf Vip, Gegia contro Marco Bellavia. E l’ordine degli psicologi aprirà...</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_61_d3d td_block_template_1 ">
<style>
/* custom css */
.tdi_61_d3d.td-a-rec-img{
text-align: left;
}.tdi_61_d3d.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_1 td_block_widget tdi_63_d33 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_63_d33" ><script>var block_tdi_63_d33 = new tdBlock();
block_tdi_63_d33.id = "tdi_63_d33";
block_tdi_63_d33.atts = '{"custom_title":"Block title","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_1_widget-3":{"id_base":"td_block_1_widget-3","visibility":{"options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_63_d33","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_d33","tdc_css_class_style":"tdi_63_d33_rand_style"}';
block_tdi_63_d33.td_column_number = "1";
block_tdi_63_d33.block_type = "td_block_1";
block_tdi_63_d33.post_count = "5";
block_tdi_63_d33.found_posts = "76934";
block_tdi_63_d33.header_color = "#";
block_tdi_63_d33.ajax_pagination_infinite_stop = "";
block_tdi_63_d33.max_num_pages = "15387";
tdBlocksArray.push(block_tdi_63_d33);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><div id=tdi_63_d33 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/" rel="bookmark" class="td-image-wrap" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="Ascolti Tv" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2022/09/Ascolti-Tv-324x235.jpg"  width="324" height="235" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/" rel="bookmark" title="Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona">Ascolti tv di martedì 4 ottobre 2022. Boom di Inter–Barcellona</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/redazione-cinque/">Redazione Cinque</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:26:32+00:00" >5 Ottobre 2022</time></span>                <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2022/10/05/ascolti-tv-di-martedi-4-ottobre-2022-boom-di-inter-barcellona/#respond">0</a></span>            </div>
<div class="td-excerpt">
Ecco gli Ascolti Tv della giornata di ieri: tutti i dati Auditel della prima serata e dell’Access Prime Time. 
Nella serata di martedì 4 ottobre 2022.             </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/" rel="bookmark" class="td-image-wrap" title="La coca nascosta in un seggiolone: sette arresti a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La coca nascosta in un seggiolone: sette arresti a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2018/03/20180322-ROMANINA-cocaina.jpg"  width="86" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/la-coca-nascosta-in-un-seggiolone-sette-arresti-a-roma/" rel="bookmark" title="La coca nascosta in un seggiolone: sette arresti a Roma">La coca nascosta in un seggiolone: sette arresti a Roma</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:13:50+00:00" >5 Ottobre 2022</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/oroscopo-di-mercoledi-5-ottobre-2022-scopri-cosa-dice-il-tuo-segno/" rel="bookmark" class="td-image-wrap" title="Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo segno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Oroscopo del giorno" title="Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo segno" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/02/oroscopo_segni.jpg"  width="100" height="61" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/oroscopo-di-mercoledi-5-ottobre-2022-scopri-cosa-dice-il-tuo-segno/" rel="bookmark" title="Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo segno">Oroscopo di mercoledì 5 ottobre 2022. Scopri cosa dice il tuo...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T12:09:20+00:00" >5 Ottobre 2022</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/" rel="bookmark" class="td-image-wrap" title="Controlli a piazza Bologna: multati 4 esercizi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Controlli a piazza Bologna: multati 4 esercizi" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/08/Polizia-Locale-VIGILI-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/controlli-a-piazza-bologna-multati-4-esercizi/" rel="bookmark" title="Controlli a piazza Bologna: multati 4 esercizi">Controlli a piazza Bologna: multati 4 esercizi</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T11:55:14+00:00" >5 Ottobre 2022</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" rel="bookmark" class="td-image-wrap" title="Incidente rider, presidio a Roma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Incidente rider, presidio a Roma" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2018/07/Bambino-Bici.jpg"  width="100" height="66" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2022/10/05/incidente-rider-presidio-a-roma/" rel="bookmark" title="Incidente rider, presidio a Roma">Incidente rider, presidio a Roma</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-05T11:15:43+00:00" >5 Ottobre 2022</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.cinquequotidiano.it/"><img class="td-retina-data" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" alt="Cinque Quotidiano " title="" width="" /></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. 
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004. <div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it">info@cinquequotidiano.it</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="https://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="https://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Cinque Editore S.r.l.                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.cinquequotidiano.it/privacy-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.1 (rara)
Deploy mode: deploy
uid: 633d5d5149043
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 {
text-align: center;
display: table;
margin-left: auto;
margin-right: auto;
position: relative;
margin-bottom: 20px;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
width: 100% !important;
margin-left:0px;
}
.td-post-after-share div {
margin-left:0px !important;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
width: 100% !important;
margin-left:0px;
}
.td-post-after-share div {
margin-left:0px !important;
}
}
</style>
<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script type='text/javascript'>/**
* Displays toast message from storage, it is used when the user is redirected after login
*/
if ( window.sessionStorage ) {
window.addEventListener( 'load', function () {
var message = sessionStorage.getItem( 'tcb_toast_message' );
if ( message ) {
tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
sessionStorage.removeItem( 'tcb_toast_message' );
}
} );
}
/**
* Displays toast message
*/
function tcbToast( message, error, callback ) {
/* Also allow "message" objects */
if ( typeof message !== 'string' ) {
message = message.message || message.error || message.success;
}
if ( ! error ) {
error = false;
}
let _icon = 'checkmark',
_extra_class = '';
if ( error ) {
_icon = 'cross';
_extra_class = ' tve-toast-error';
}
jQuery( 'body' ).slideDown( 'fast', function () {
jQuery( 'body' ).prepend( '<div class="tvd-toast tve-fe-message"><div class="tve-toast-message"><div class="tve-toast-icon-container' + _extra_class + '"><span class="tve_tick thrv-svg-icon"><svg xmlns="http://www.w3.org/2000/svg" class="tcb-checkmark" style="width: 100%; height: 1em; stroke-width: 0; fill: #ffffff; stroke: #ffffff;" viewBox="0 0 32 32"><path d="M27 4l-15 15-7-7-5 5 12 12 20-20z"></path></svg></span></div><div class="tve-toast-message-container">' + message + '</div></div></div>' );
} );
setTimeout( function () {
jQuery( '.tvd-toast' ).hide();
if ( typeof callback === 'function' ) {
callback();
}
}, 3000 );
}
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script><script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.8.5' id='comment-reply-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.7' id='tve-dash-frontend-js'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/themes/Newspaper-child/embed-fd.js' id='embed-script-js'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf' id='tdb_js_files_for_front-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"54e63a45db","ajax_url":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/www.cinquequotidiano.it\/"},"current_screen":{"screen_type":4,"screen_id":340222},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"54e63a45db","ajax_url":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"https:\/\/www.cinquequotidiano.it\/"},"current_screen":{"screen_type":4,"screen_id":340222},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"6e80897327596b07af723e23b0646e7f","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[5.7,42.3],"today_humidity":97,"today_wind_speed":[0.5,0.3],"today_min":[4.1,39.3],"today_max":[9.3,48.7],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1664971200,"day_name":"Mer","day_temp":[20,68],"owm_day_index":0},{"timestamp":1665014400,"day_name":"Gio","day_temp":[21,69],"owm_day_index":4},{"timestamp":1665100800,"day_name":"Ven","day_temp":[15,58],"owm_day_index":12},{"timestamp":1665187200,"day_name":"Sab","day_temp":[11,52],"owm_day_index":20},{"timestamp":1665273600,"day_name":"Dom","day_temp":[15,59],"owm_day_index":28}]});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 7.2745370864868 seconds, on 05-10-22 12:32:49 -->