<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cinquequotidiano.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI - Cinque Quotidiano</title>
<link rel="canonical" href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="++ AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI RAGAZZI ++" />
<meta property="og:description" content="Incidente mortale sulla via Tiburtina, nei pressi di Tivoli, vicino a Roma. Le vittime sono due giovani, di 20 e 19 anni, Thomas Adami e Matteo Calabria, calciatori della Futsal Settecamini, squadra che milita nella serie C2 di calcio a 5. I due giovani viaggiavano a bordo di un&#8217;auto che si e&#8217; scontrata con un &hellip;" />
<meta property="og:url" content="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Hinterland" />
<meta property="article:published_time" content="2020-01-25T20:26:20+01:00" />
<meta property="article:modified_time" content="2020-01-25T20:26:21+01:00" />
<meta property="og:updated_time" content="2020-01-25T20:26:21+01:00" />
<meta property="og:image" content="https://www.cinquequotidiano.it/wp-content/uploads/2014/06/ambulanza-maccarese-incidente.jpg" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incidente mortale sulla via Tiburtina, nei pressi di Tivoli, vicino a Roma. Le vittime sono due giovani, di 20 e 19 anni, Thomas Adami e Matteo Calabria, calciatori della Futsal Settecamini, squadra che milita nella serie C2 di calcio a 5. I due giovani viaggiavano a bordo di un&#8217;auto che si e&#8217; scontrata con un [&hellip;]" />
<meta name="twitter:title" content="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="https://www.cinquequotidiano.it/wp-content/uploads/2014/06/ambulanza-maccarese-incidente.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2020-01-25T20:26:20+01:00" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="https://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="https://www.cinquequotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI Feed dei commenti" href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cinquequotidiano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/211kbu44/a3omi.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.cinquequotidiano.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/799pteda/a3omi.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.cinquequotidiano.it/wp-content/themes/Newspaper-child/style.css?ver=10.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cinquequotidiano.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/dhbufoq9/a3omi.css" media="all"/>
<script src='//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/97sqt3et/a3omi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.cinquequotidiano.it/wp-content/cache/wpfc-minified/clgiuqd/a3omi.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script> -->
<link rel='https://api.w.org/' href='https://www.cinquequotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cinquequotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cinquequotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cinquequotidiano.it/?p=326063' />
<link rel="alternate" type="application/json+oembed" href="https://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinquequotidiano.it%2F2020%2F01%2F25%2Fauto-contro-bus-a-tivoli-morti-due-giovani-calciatori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cinquequotidiano.it%2F2020%2F01%2F25%2Fauto-contro-bus-a-tivoli-morti-due-giovani-calciatori%2F&#038;format=xml" />
<style type="text/css">:not(#tve) .ttfm1{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}:not(#tve) .ttfm2{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}:not(#tve) .ttfm3{font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"859d265391","wpRestUrl":"https:\/\/www.cinquequotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.cinquequotidiano.it\/wp-admin\/","wpRestNonce":"859d265391","wpRestUrl":"https:\/\/www.cinquequotidiano.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
var cli_flush_cache=1;
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.1";
var td_get_template_directory_uri="https:\/\/www.cinquequotidiano.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdBlockNonce="cf317058fb";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #333333 !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #0099cc;
background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -o-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
}
.td-menu-background,
.td-search-background {
background-size: 100% auto;
}
.td-menu-background,
.td-search-background {
background-position: center center;
}.homepage-post .td-post-template-8 .td-post-header .entry-title {
font-weight:bold;
}
.td_module_6 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td_module_18 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td-post-template-default .td-post-header .entry-title {
font-family:"Roboto Condensed";
font-size:45px;
line-height:47px;
font-weight:bold;
}
.td-post-content p,
.td-post-content {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:17px;
}
.td-post-content h2 {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:16px;
line-height:18px;
}
.td-post-template-default .td-post-sub-title,
.td-post-template-1 .td-post-sub-title,
.td-post-template-4 .td-post-sub-title,
.td-post-template-5 .td-post-sub-title,
.td-post-template-9 .td-post-sub-title,
.td-post-template-10 .td-post-sub-title,
.td-post-template-11 .td-post-sub-title {
font-family:Georgia, Times, "Times New Roman", serif;
font-size:20px;
line-height:21px;
}
.td-post-template-2 .td-post-sub-title,
.td-post-template-3 .td-post-sub-title,
.td-post-template-6 .td-post-sub-title,
.td-post-template-7 .td-post-sub-title,
.td-post-template-8 .td-post-sub-title {
font-size:18px;
line-height:21px;
}
body {
background-image:url("https://www.cinquequotidiano.it/wp-content/uploads/2019/07/Skin1.png");
background-repeat:no-repeat;
background-position:center top;
background-attachment:fixed;
}
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #ffffff !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #333333 !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #0099cc;
background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -o-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
}
.td-menu-background,
.td-search-background {
background-size: 100% auto;
}
.td-menu-background,
.td-search-background {
background-position: center center;
}.homepage-post .td-post-template-8 .td-post-header .entry-title {
font-weight:bold;
}
.td_module_6 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td_module_18 .td-module-title {
font-family:Roboto;
font-weight:bold;
}
.td-post-template-default .td-post-header .entry-title {
font-family:"Roboto Condensed";
font-size:45px;
line-height:47px;
font-weight:bold;
}
.td-post-content p,
.td-post-content {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:17px;
}
.td-post-content h2 {
font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
font-size:16px;
line-height:18px;
}
.td-post-template-default .td-post-sub-title,
.td-post-template-1 .td-post-sub-title,
.td-post-template-4 .td-post-sub-title,
.td-post-template-5 .td-post-sub-title,
.td-post-template-9 .td-post-sub-title,
.td-post-template-10 .td-post-sub-title,
.td-post-template-11 .td-post-sub-title {
font-family:Georgia, Times, "Times New Roman", serif;
font-size:20px;
line-height:21px;
}
.td-post-template-2 .td-post-sub-title,
.td-post-template-3 .td-post-sub-title,
.td-post-template-6 .td-post-sub-title,
.td-post-template-7 .td-post-sub-title,
.td-post-template-8 .td-post-sub-title {
font-size:18px;
line-height:21px;
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9640308029181366",
enable_page_level_ads: true
});
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-41035140-1', 'auto');
ga('send', 'pageview');
</script>		<style type="text/css" id="wp-custom-css">
.td-boxed-layout #td-outer-wrap{
margin-left: auto;
margin-right: auto;
width: 1164px;
}
@media (max-width: 1180px) {
.td-boxed-layout #td-outer-wrap {
width: 100%;
}
}
.td-header-style-7 .header-search-wrap {
top:0 !important;
}
.td-trending-now-title {
background-color: #222222 !important;
}
.block-title > span, .block-title > a, .block-title > label, .widgettitle, .widgettitle:after, .td-trending-now-title, .td-trending-now-wrapper:hover .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .td-related-title .td-cur-simple-item, .woocommerce .product .products h2, .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
background-color: #4db2ec;
}
.block-title, .td-related-title, .wpb_tabs .wpb_tabs_nav, .woocommerce div.product .woocommerce-tabs ul.tabs:before {
border-color: #4db2ec;
}
.thrv_wrapper div {
-webkit-box-sizing: inherit;
box-sizing: inherit;
}
.td_block_8 {
width: 336px !important;
}
.td_module_7 .entry-title {
font-size: 13px !important;
line-height: 20px !important;
margin-bottom: 4px !important;
font-weight: 500 !important;
}
.td-header-sp-top-menu {
/* display: none !important;  */
}		</style>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-326063 single-format-standard td-standard-pack auto-contro-bus-a-tivoli-morti-due-giovani-calciatori global-block-template-1 td-header-wrap wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9"><a href="https://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="https://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="https://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="https://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
<li class="menu-item-0"><a href="https://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cinquequotidiano.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap todbertuzzi">
<div class="tdc-header-wrap ">
<!--
Header style 7
-->
<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">1.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rome</div>
</div>
</div>
<div class="td_data_time">
<div >
sabato, 25 Gennaio, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo todbertuzzi">
<a class="td-main-logo" href="https://www.cinquequotidiano.it/">
<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
<span class="td-visual-hidden">Cinque Quotidiano</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cinquequotidiano.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.cinquequotidiano.it/">
<img class="td-retina-data" data-retina="https://stage2.cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" src="https://stage2.cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.cinquequotidiano.it/">
<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
</a>
</div>
<div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="https://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_fec td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_fec" ><script>var block_tdi_1_fec = new tdBlock();
block_tdi_1_fec.id = "tdi_1_fec";
block_tdi_1_fec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_fec","tdc_css_class":"tdi_1_fec","tdc_css_class_style":"tdi_1_fec_rand_style"}';
block_tdi_1_fec.td_column_number = "3";
block_tdi_1_fec.block_type = "td_block_mega_menu";
block_tdi_1_fec.post_count = "4";
block_tdi_1_fec.found_posts = "11602";
block_tdi_1_fec.header_color = "";
block_tdi_1_fec.ajax_pagination_infinite_stop = "";
block_tdi_1_fec.max_num_pages = "2901";
tdBlocksArray.push(block_tdi_1_fec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_fec" id="tdi_2_976" data-td_block_id="tdi_1_fec" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_3_0e2" data-td_block_id="tdi_1_fec" data-td_filter_value="10" href="https://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_4_699" data-td_block_id="tdi_1_fec" data-td_filter_value="12" href="https://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_5_e2e" data-td_block_id="tdi_1_fec" data-td_filter_value="13" href="https://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_6_50e" data-td_block_id="tdi_1_fec" data-td_filter_value="43" href="https://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_7_096" data-td_block_id="tdi_1_fec" data-td_filter_value="9" href="https://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_8_e9f" data-td_block_id="tdi_1_fec" data-td_filter_value="11" href="https://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-tdi_1_fec"  id="tdi_9_906" data-td_block_id="tdi_1_fec" data-td_filter_value="36" href="https://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=tdi_1_fec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/cgil-taglio-pressione-fiscale-1-5-milioni-di-contribuenti-beneficiari-nel-lazio/" rel="bookmark" class="td-image-wrap" title="Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2019/10/progetto-inps-reddito-di-cittadinanza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/cgil-taglio-pressione-fiscale-1-5-milioni-di-contribuenti-beneficiari-nel-lazio/" rel="bookmark" title="Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio">Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/smog-nuovo-stop-a-roma-ai-veicoli-inquinanti/" rel="bookmark" class="td-image-wrap" title="Smog, nuovo stop a Roma ai veicoli inquinanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Smog" title="Smog, nuovo stop a Roma ai veicoli inquinanti" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2013/12/smog-auto-veicoli-inquinanti-auto-targhe-alterne-roma-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/smog-nuovo-stop-a-roma-ai-veicoli-inquinanti/" rel="bookmark" title="Smog, nuovo stop a Roma ai veicoli inquinanti">Smog, nuovo stop a Roma ai veicoli inquinanti</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/lazio-ambiente-129-lavoratori-senza-stipendio-i-sindacati-la-regione-mantenga-le-promesse/" rel="bookmark" class="td-image-wrap" title="Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga le promesse”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga le promesse”" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/lazio-ambiente-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/lazio-ambiente-129-lavoratori-senza-stipendio-i-sindacati-la-regione-mantenga-le-promesse/" rel="bookmark" title="Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga le promesse”">Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/barriere-protettive-fontana-di-trevi-ok-a-mozione-m5s/" rel="bookmark" class="td-image-wrap" title="BARRIERE PROTETTIVE FONTANA DI TREVI, OK A MOZIONE M5S"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BARRIERE PROTETTIVE FONTANA DI TREVI, OK A MOZIONE M5S" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2015/03/fontana-di-trevi-restauro-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/barriere-protettive-fontana-di-trevi-ok-a-mozione-m5s/" rel="bookmark" title="BARRIERE PROTETTIVE FONTANA DI TREVI, OK A MOZIONE M5S">BARRIERE PROTETTIVE FONTANA DI TREVI, OK A MOZIONE M5S</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_fec" data-td_block_id="tdi_1_fec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_fec" data-td_block_id="tdi_1_fec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8"><a href="https://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_601 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_601" ><script>var block_tdi_10_601 = new tdBlock();
block_tdi_10_601.id = "tdi_10_601";
block_tdi_10_601.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_601","tdc_css_class":"tdi_10_601","tdc_css_class_style":"tdi_10_601_rand_style"}';
block_tdi_10_601.td_column_number = "3";
block_tdi_10_601.block_type = "td_block_mega_menu";
block_tdi_10_601.post_count = "4";
block_tdi_10_601.found_posts = "17251";
block_tdi_10_601.header_color = "";
block_tdi_10_601.ajax_pagination_infinite_stop = "";
block_tdi_10_601.max_num_pages = "4313";
tdBlocksArray.push(block_tdi_10_601);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_10_601" id="tdi_11_266" data-td_block_id="tdi_10_601" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-tdi_10_601"  id="tdi_12_2c5" data-td_block_id="tdi_10_601" data-td_filter_value="48487" href="https://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-tdi_10_601"  id="tdi_13_466" data-td_block_id="tdi_10_601" data-td_filter_value="35" href="https://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-tdi_10_601"  id="tdi_14_e9e" data-td_block_id="tdi_10_601" data-td_filter_value="19" href="https://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-tdi_10_601"  id="tdi_15_2cc" data-td_block_id="tdi_10_601" data-td_filter_value="18" href="https://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-tdi_10_601"  id="tdi_16_1c6" data-td_block_id="tdi_10_601" data-td_filter_value="57750" href="https://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-tdi_10_601"  id="tdi_17_4c2" data-td_block_id="tdi_10_601" data-td_filter_value="16" href="https://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=tdi_10_601 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" class="td-image-wrap" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/06/ambulanza-maccarese-incidente-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI">AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/" rel="bookmark" class="td-image-wrap" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/11/ambulanza-ospedale-roma-gemelli-studenti-morena-feriti-discoteca-olimpico.jpg"  width="218" height="140" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/" rel="bookmark" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita">Terribile incidente tra 3 auto sulla Pontina, una persona ferita</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/rallentamenti-sul-gra-ecco-quello-che-e-successo/" rel="bookmark" class="td-image-wrap" title="Rallentamenti sul gra, ecco quello che è successo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rallentamenti sul gra, ecco quello che è successo" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2016/05/traffico-incidente.jpg"  width="218" height="145" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/rallentamenti-sul-gra-ecco-quello-che-e-successo/" rel="bookmark" title="Rallentamenti sul gra, ecco quello che è successo">Rallentamenti sul gra, ecco quello che è successo</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/omicidio-sacchi-giudizio-immediato-per-sei-persone/" rel="bookmark" class="td-image-wrap" title="Omicidio Sacchi, giudizio immediato per sei persone. Tra loro c&#8217;è anche la fidanzata Anastasiya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Omicidio Sacchi, giudizio immediato per sei persone. Tra loro c&#8217;è anche la fidanzata Anastasiya" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/02/giudice-tribunale-martelletto-px.jpeg"  width="200" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/omicidio-sacchi-giudizio-immediato-per-sei-persone/" rel="bookmark" title="Omicidio Sacchi, giudizio immediato per sei persone. Tra loro c&#8217;è anche la fidanzata Anastasiya">Omicidio Sacchi, giudizio immediato per sei persone. Tra loro c&#8217;è anche&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_601" data-td_block_id="tdi_10_601"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_601" data-td_block_id="tdi_10_601"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="https://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_18_558 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_558" ><script>var block_tdi_18_558 = new tdBlock();
block_tdi_18_558.id = "tdi_18_558";
block_tdi_18_558.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_18_558","tdc_css_class":"tdi_18_558","tdc_css_class_style":"tdi_18_558_rand_style"}';
block_tdi_18_558.td_column_number = "3";
block_tdi_18_558.block_type = "td_block_mega_menu";
block_tdi_18_558.post_count = "4";
block_tdi_18_558.found_posts = "16900";
block_tdi_18_558.header_color = "";
block_tdi_18_558.ajax_pagination_infinite_stop = "";
block_tdi_18_558.max_num_pages = "4225";
tdBlocksArray.push(block_tdi_18_558);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_18_558" id="tdi_19_1c5" data-td_block_id="tdi_18_558" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_20_6c3" data-td_block_id="tdi_18_558" data-td_filter_value="23" href="https://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_21_b9b" data-td_block_id="tdi_18_558" data-td_filter_value="21" href="https://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_22_571" data-td_block_id="tdi_18_558" data-td_filter_value="45" href="https://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_23_1c5" data-td_block_id="tdi_18_558" data-td_filter_value="155" href="https://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_24_cee" data-td_block_id="tdi_18_558" data-td_filter_value="22" href="https://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_25_71e" data-td_block_id="tdi_18_558" data-td_filter_value="20" href="https://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-tdi_18_558"  id="tdi_26_102" data-td_block_id="tdi_18_558" data-td_filter_value="37" href="https://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=tdi_18_558 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/superenalotto-lazio-a-roma-un-5-da-30mila-euro/" rel="bookmark" class="td-image-wrap" title="SuperEnalotto, Lazio: a Roma un 5 da 30mila euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="SuperEnalotto" title="SuperEnalotto, Lazio: a Roma un 5 da 30mila euro" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2015/08/superenalotto-albano-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/superenalotto-lazio-a-roma-un-5-da-30mila-euro/" rel="bookmark" title="SuperEnalotto, Lazio: a Roma un 5 da 30mila euro">SuperEnalotto, Lazio: a Roma un 5 da 30mila euro</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/screening-oftalmologico-neonatale-test-negli-ospedali-del-lazio/" rel="bookmark" class="td-image-wrap" title="Screening Oftalmologico Neonatale: test negli ospedali del Lazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Screening Oftalmologico Neonatale: test negli ospedali del Lazio" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2013/10/ospedale-medici-600-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/screening-oftalmologico-neonatale-test-negli-ospedali-del-lazio/" rel="bookmark" title="Screening Oftalmologico Neonatale: test negli ospedali del Lazio">Screening Oftalmologico Neonatale: test negli ospedali del Lazio</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/meteo-roma-cambio-drastico-pioggia-e-freddo-picco-dellinverno/" rel="bookmark" class="td-image-wrap" title="Meteo Roma, cambio drastico: pioggia e freddo, picco dell’inverno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meteo Roma, cambio drastico: pioggia e freddo, picco dell’inverno" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2013/11/meteo-fontana-ghiaccio-roma-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/meteo-roma-cambio-drastico-pioggia-e-freddo-picco-dellinverno/" rel="bookmark" title="Meteo Roma, cambio drastico: pioggia e freddo, picco dell’inverno">Meteo Roma, cambio drastico: pioggia e freddo, picco dell’inverno</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/maltrattamenti-su-bimbi-asilo-arrestate-2-maestre-codacons-aumentano-casi-ma-legge-su-videosorveglianza-in-asili-ferma-da-oltre-3-anni/" rel="bookmark" class="td-image-wrap" title="MALTRATTAMENTI SU BIMBI ASILO, ARRESTATE 2 MAESTRE. CODACONS: AUMENTANO CASI MA LEGGE SU VIDEOSORVEGLIANZA IN ASILI FERMA DA OLTRE 3 ANNI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MALTRATTAMENTI SU BIMBI ASILO, ARRESTATE 2 MAESTRE. CODACONS: AUMENTANO CASI MA LEGGE SU VIDEOSORVEGLIANZA IN ASILI FERMA DA OLTRE 3 ANNI" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/05/asilo-nido-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/maltrattamenti-su-bimbi-asilo-arrestate-2-maestre-codacons-aumentano-casi-ma-legge-su-videosorveglianza-in-asili-ferma-da-oltre-3-anni/" rel="bookmark" title="MALTRATTAMENTI SU BIMBI ASILO, ARRESTATE 2 MAESTRE. CODACONS: AUMENTANO CASI MA LEGGE SU VIDEOSORVEGLIANZA IN ASILI FERMA DA OLTRE 3 ANNI">MALTRATTAMENTI SU BIMBI ASILO, ARRESTATE 2 MAESTRE. CODACONS: AUMENTANO CASI MA&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_18_558" data-td_block_id="tdi_18_558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_18_558" data-td_block_id="tdi_18_558"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="https://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27_692 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_692" ><script>var block_tdi_27_692 = new tdBlock();
block_tdi_27_692.id = "tdi_27_692";
block_tdi_27_692.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27_692","tdc_css_class":"tdi_27_692","tdc_css_class_style":"tdi_27_692_rand_style"}';
block_tdi_27_692.td_column_number = "3";
block_tdi_27_692.block_type = "td_block_mega_menu";
block_tdi_27_692.post_count = "4";
block_tdi_27_692.found_posts = "5459";
block_tdi_27_692.header_color = "";
block_tdi_27_692.ajax_pagination_infinite_stop = "";
block_tdi_27_692.max_num_pages = "1365";
tdBlocksArray.push(block_tdi_27_692);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27_692" id="tdi_28_650" data-td_block_id="tdi_27_692" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_29_07a" data-td_block_id="tdi_27_692" data-td_filter_value="26" href="https://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_30_15c" data-td_block_id="tdi_27_692" data-td_filter_value="24" href="https://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_31_496" data-td_block_id="tdi_27_692" data-td_filter_value="47" href="https://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_32_1c7" data-td_block_id="tdi_27_692" data-td_filter_value="28" href="https://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_33_2ef" data-td_block_id="tdi_27_692" data-td_filter_value="46" href="https://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_34_41e" data-td_block_id="tdi_27_692" data-td_filter_value="25" href="https://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-tdi_27_692"  id="tdi_35_956" data-td_block_id="tdi_27_692" data-td_filter_value="27" href="https://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=tdi_27_692 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/15/domani-parma-roma-ultimo-ottavo-di-finale-di-coppa-italia/" rel="bookmark" class="td-image-wrap" title="Domani Parma-Roma ultimo ottavo di finale di Coppa Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="L&#039;esultanza di Edin Dzeko, Gregoir Defrel, Radja Nainggolan e Juan Jesus per l&#039;As Roma (Foto Pizzi)" title="Domani Parma-Roma ultimo ottavo di finale di Coppa Italia" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2017/09/Dzeko-Defrel-Juan-Jesus-e-Nainggolan.jpg"  width="218" height="145" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/15/domani-parma-roma-ultimo-ottavo-di-finale-di-coppa-italia/" rel="bookmark" title="Domani Parma-Roma ultimo ottavo di finale di Coppa Italia">Domani Parma-Roma ultimo ottavo di finale di Coppa Italia</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/15/calciomercato-as-roma-politano-arrivato-nella-capitale-ora-caccia-al-terzino-ma-non-solo-tutte-le-news/" rel="bookmark" class="td-image-wrap" title="Calciomercato, As Roma: Politano arrivato nella Capitale. Ora caccia al terzino (ma non solo). Tutte le news"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calciomercato, As Roma: Politano arrivato nella Capitale. Ora caccia al terzino (ma non solo). Tutte le news" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/as-roma-matteo-napolitano-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/15/calciomercato-as-roma-politano-arrivato-nella-capitale-ora-caccia-al-terzino-ma-non-solo-tutte-le-news/" rel="bookmark" title="Calciomercato, As Roma: Politano arrivato nella Capitale. Ora caccia al terzino (ma non solo). Tutte le news">Calciomercato, As Roma: Politano arrivato nella Capitale. Ora caccia al terzino&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/14/inter-e-roma-verso-scambio-politano-spinazzola/" rel="bookmark" class="td-image-wrap" title="Inter e Roma verso scambio Politano-Spinazzola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inter e Roma verso scambio Politano-Spinazzola" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2019/07/Jordan-Veretout-As-Roma-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/14/inter-e-roma-verso-scambio-politano-spinazzola/" rel="bookmark" title="Inter e Roma verso scambio Politano-Spinazzola">Inter e Roma verso scambio Politano-Spinazzola</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/13/as-roma-rottura-del-crociato-per-zaniolo-oggi-lintervento-a-villa-stuart-ecco-quando-tornera/" rel="bookmark" class="td-image-wrap" title="As Roma, rottura del crociato per Zaniolo: oggi l&#8217;intervento a Villa Stuart. Ecco quando tornerà"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="As Roma, rottura del crociato per Zaniolo: oggi l&#8217;intervento a Villa Stuart. Ecco quando tornerà" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2019/04/ZANIOLO.jpg"  width="201" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/13/as-roma-rottura-del-crociato-per-zaniolo-oggi-lintervento-a-villa-stuart-ecco-quando-tornera/" rel="bookmark" title="As Roma, rottura del crociato per Zaniolo: oggi l&#8217;intervento a Villa Stuart. Ecco quando tornerà">As Roma, rottura del crociato per Zaniolo: oggi l&#8217;intervento a Villa&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_27_692" data-td_block_id="tdi_27_692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_27_692" data-td_block_id="tdi_27_692"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="https://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_36_bc7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_bc7" ><script>var block_tdi_36_bc7 = new tdBlock();
block_tdi_36_bc7.id = "tdi_36_bc7";
block_tdi_36_bc7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_36_bc7","tdc_css_class":"tdi_36_bc7","tdc_css_class_style":"tdi_36_bc7_rand_style"}';
block_tdi_36_bc7.td_column_number = "3";
block_tdi_36_bc7.block_type = "td_block_mega_menu";
block_tdi_36_bc7.post_count = "4";
block_tdi_36_bc7.found_posts = "5298";
block_tdi_36_bc7.header_color = "";
block_tdi_36_bc7.ajax_pagination_infinite_stop = "";
block_tdi_36_bc7.max_num_pages = "1325";
tdBlocksArray.push(block_tdi_36_bc7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_36_bc7" id="tdi_37_866" data-td_block_id="tdi_36_bc7" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-tdi_36_bc7"  id="tdi_38_dc6" data-td_block_id="tdi_36_bc7" data-td_filter_value="58349" href="https://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a><a class="mega-menu-sub-cat-tdi_36_bc7"  id="tdi_39_5ec" data-td_block_id="tdi_36_bc7" data-td_filter_value="48" href="https://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-tdi_36_bc7"  id="tdi_40_e55" data-td_block_id="tdi_36_bc7" data-td_filter_value="32" href="https://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-tdi_36_bc7"  id="tdi_41_926" data-td_block_id="tdi_36_bc7" data-td_filter_value="33" href="https://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-tdi_36_bc7"  id="tdi_42_e51" data-td_block_id="tdi_36_bc7" data-td_filter_value="29" href="https://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_36_bc7"  id="tdi_43_2c6" data-td_block_id="tdi_36_bc7" data-td_filter_value="30" href="https://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=tdi_36_bc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/fiera-di-roma-canapa-mundi-torna-nella-capitale-per-la-sesta-edizione-dal-21-al-23-febbraio-2020/" rel="bookmark" class="td-image-wrap" title="Fiera di Roma, Canapa Mundi torna nella capitale per la sesta edizione dal 21 al 23 febbraio 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiera di Roma, Canapa Mundi torna nella capitale per la sesta edizione dal 21 al 23 febbraio 2020" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/Canapa-Mundi-2020-Fiera-Roma-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/fiera-di-roma-canapa-mundi-torna-nella-capitale-per-la-sesta-edizione-dal-21-al-23-febbraio-2020/" rel="bookmark" title="Fiera di Roma, Canapa Mundi torna nella capitale per la sesta edizione dal 21 al 23 febbraio 2020">Fiera di Roma, Canapa Mundi torna nella capitale per la sesta&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/campidoglio-mostre-eventi-e-appuntamenti-per-il-weekend-2/" rel="bookmark" class="td-image-wrap" title="Campidoglio: mostre, eventi e appuntamenti per il weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Musei Capitolini" title="Campidoglio: mostre, eventi e appuntamenti per il weekend" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2016/12/Musei-Capitolini.jpg"  width="218" height="123" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/campidoglio-mostre-eventi-e-appuntamenti-per-il-weekend-2/" rel="bookmark" title="Campidoglio: mostre, eventi e appuntamenti per il weekend">Campidoglio: mostre, eventi e appuntamenti per il weekend</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/22/i-film-di-cinque-recensione-di-scherza-con-i-fanti-immagini-canti-e-diari-degli-italiani-brava-gente-in-100-anni-di-guerre/" rel="bookmark" class="td-image-wrap" title="I film di Cinque: recensione di “Scherza con i fanti”. Immagini, canti e diari degli italiani ‘brava gente’ in 100 anni di guerre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I film di Cinque: recensione di “Scherza con i fanti”. Immagini, canti e diari degli italiani ‘brava gente’ in 100 anni di guerre" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/scherza-con-i-fanti-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/22/i-film-di-cinque-recensione-di-scherza-con-i-fanti-immagini-canti-e-diari-degli-italiani-brava-gente-in-100-anni-di-guerre/" rel="bookmark" title="I film di Cinque: recensione di “Scherza con i fanti”. Immagini, canti e diari degli italiani ‘brava gente’ in 100 anni di guerre">I film di Cinque: recensione di “Scherza con i fanti”. Immagini,&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/20/i-film-di-cinque-la-ragazza-dautunno-di-balagov-la-storia-di-due-donne-sopravvissute-allassedio-di-leningrado/" rel="bookmark" class="td-image-wrap" title="I film di Cinque: “La ragazza d&#8217;autunno” di Balagov, la storia di due donne sopravvissute all’assedio di Leningrado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="I film di Cinque: “La ragazza d&#8217;autunno” di Balagov, la storia di due donne sopravvissute all’assedio di Leningrado" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/La-ragazza-dautunno-di-Balagov-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/20/i-film-di-cinque-la-ragazza-dautunno-di-balagov-la-storia-di-due-donne-sopravvissute-allassedio-di-leningrado/" rel="bookmark" title="I film di Cinque: “La ragazza d&#8217;autunno” di Balagov, la storia di due donne sopravvissute all’assedio di Leningrado">I film di Cinque: “La ragazza d&#8217;autunno” di Balagov, la storia&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_36_bc7" data-td_block_id="tdi_36_bc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_36_bc7" data-td_block_id="tdi_36_bc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="https://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="https://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_44_996 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44_996" ><script>var block_tdi_44_996 = new tdBlock();
block_tdi_44_996.id = "tdi_44_996";
block_tdi_44_996.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"48512","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_44_996","tdc_css_class":"tdi_44_996","tdc_css_class_style":"tdi_44_996_rand_style"}';
block_tdi_44_996.td_column_number = "3";
block_tdi_44_996.block_type = "td_block_mega_menu";
block_tdi_44_996.post_count = "4";
block_tdi_44_996.found_posts = "7701";
block_tdi_44_996.header_color = "";
block_tdi_44_996.ajax_pagination_infinite_stop = "";
block_tdi_44_996.max_num_pages = "1926";
tdBlocksArray.push(block_tdi_44_996);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_44_996" id="tdi_45_527" data-td_block_id="tdi_44_996" data-td_filter_value="" href="https://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_46_1c1" data-td_block_id="tdi_44_996" data-td_filter_value="48516" href="https://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_47_152" data-td_block_id="tdi_44_996" data-td_filter_value="48519" href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_48_e92" data-td_block_id="tdi_44_996" data-td_filter_value="31" href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_49_12a" data-td_block_id="tdi_44_996" data-td_filter_value="42" href="https://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_50_925" data-td_block_id="tdi_44_996" data-td_filter_value="48513" href="https://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_51_ec5" data-td_block_id="tdi_44_996" data-td_filter_value="48520" href="https://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_52_cc7" data-td_block_id="tdi_44_996" data-td_filter_value="53277" href="https://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_53_ce7" data-td_block_id="tdi_44_996" data-td_filter_value="48518" href="https://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-tdi_44_996"  id="tdi_54_2c9" data-td_block_id="tdi_44_996" data-td_filter_value="48517" href="https://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=tdi_44_996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/the-new-pope-oggi-il-quinto-e-il-sesto-episodio-della-serie-creata-e-diretta-dal-premio-oscar-paolo-sorrentino-sharon-stone-guest-star/" rel="bookmark" class="td-image-wrap" title="The New Pope, oggi il quinto e il sesto episodio della serie creata e diretta dal Premio Oscar Paolo Sorrentino. Sharon Stone guest star"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The New Pope, oggi il quinto e il sesto episodio della serie creata e diretta dal Premio Oscar Paolo Sorrentino. Sharon Stone guest star" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/Sharon-Stone-e-John-Malkovich-nei-panni-di-Giovanni-Paolo-III-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/the-new-pope-oggi-il-quinto-e-il-sesto-episodio-della-serie-creata-e-diretta-dal-premio-oscar-paolo-sorrentino-sharon-stone-guest-star/" rel="bookmark" title="The New Pope, oggi il quinto e il sesto episodio della serie creata e diretta dal Premio Oscar Paolo Sorrentino. Sharon Stone guest star">The New Pope, oggi il quinto e il sesto episodio della&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/23/homeland-8-sara-lultima-stagione-anticipazioni-retroscena-e-cast/" rel="bookmark" class="td-image-wrap" title="Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/Homeland-8-ultima-stagione-cast-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/23/homeland-8-sara-lultima-stagione-anticipazioni-retroscena-e-cast/" rel="bookmark" title="Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast">Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/23/lorella-boccia-conduce-la-nuova-puntata-di-rivelo-confessioni-inedite-del-fotografo-dei-vip-alan-fiordelmondo/" rel="bookmark" class="td-image-wrap" title="LORELLA BOCCIA CONDUCE LA NUOVA PUNTATA DI “RIVELO”, CONFESSIONI INEDITE DEL FOTOGRAFO DEI vip ALAN FIORDELMONDO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LORELLA BOCCIA CONDUCE LA NUOVA PUNTATA DI “RIVELO”, CONFESSIONI INEDITE DEL FOTOGRAFO DEI vip ALAN FIORDELMONDO" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/Real-Time_Rivelo_Boccia_Fiordelmondo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/23/lorella-boccia-conduce-la-nuova-puntata-di-rivelo-confessioni-inedite-del-fotografo-dei-vip-alan-fiordelmondo/" rel="bookmark" title="LORELLA BOCCIA CONDUCE LA NUOVA PUNTATA DI “RIVELO”, CONFESSIONI INEDITE DEL FOTOGRAFO DEI vip ALAN FIORDELMONDO">LORELLA BOCCIA CONDUCE LA NUOVA PUNTATA DI “RIVELO”, CONFESSIONI INEDITE DEL&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/23/cacciato-da-amadeus-a-leredita-pedro-valti-allattacco-lha-fatta-fuori-dal-vaso/" rel="bookmark" class="td-image-wrap" title="Cacciato da Amadeus a L&#8217;Eredità, Pedro Valti all’attacco: “L’ha fatta fuori dal vaso”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Colors amadeus" title="Cacciato da Amadeus a L&#8217;Eredità, Pedro Valti all’attacco: “L’ha fatta fuori dal vaso”" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2015/09/amadeus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/23/cacciato-da-amadeus-a-leredita-pedro-valti-allattacco-lha-fatta-fuori-dal-vaso/" rel="bookmark" title="Cacciato da Amadeus a L&#8217;Eredità, Pedro Valti all’attacco: “L’ha fatta fuori dal vaso”">Cacciato da Amadeus a L&#8217;Eredità, Pedro Valti all’attacco: “L’ha fatta fuori&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_44_996" data-td_block_id="tdi_44_996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_44_996" data-td_block_id="tdi_44_996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>            </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_55_222 td_block_template_1">
<style>
/* custom css */
.tdi_55_222.td-a-rec-img{
text-align: left;
}.tdi_55_222.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><a href="http://www.radioromacapitale.it/" onClick="_gaq.push(['_trackEvent', 'radio2', 'Click', 'radio',0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'radio2', 'Impression', 'radio',0,true]);" style="border: 0px" src="https://www.cinquequotidiano.it/wp-content/uploads/2019/06/radio2.jpg" alt="Vai al sito" />
</a></div>
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap tb childTheme">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content tb" role="main">
<div class="td-ss-main-content">
<article class="post-326063 post type-post status-publish format-standard has-post-thumbnail category-hinterland">
<div class="td-post-header">
<ul class="td-category">
<li class="entry-category"><a href="https://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
</ul>
<header class="td-post-title">
<!-- title -->
<h3 class="entry-title td-module-title">
<a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI">
AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI                    </a>
</h3>
<div class="td-module-meta-info">
<!-- author -->
<div class="td-post-author-name">
<a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a>
<div class="td-author-line"> - </div>
</div>
<!-- date -->
<span class="td-post-date">
<time class="entry-date updated td-module-date" datetime="2020-01-25T20:26:20+00:00" >25 Gennaio 2020</time>
</span>
<!-- comments -->
<div class="td-post-comments">
<a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/#respond">
<i class="td-icon-comments"></i>
0                        </a>
</div>
</div>
</header>
<div class="td-post-content tagdiv-type tb">
<!-- image -->
<div class="td-post-featured-image">
<img class="entry-thumb" src="https://www.cinquequotidiano.it/wp-content/uploads/2014/06/ambulanza-maccarese-incidente-768x511.jpg" alt="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI" />
</div>
<!-- TOD -->
<div id="addthis_tool_by_class_name_widget-2"><!-- Widget added by an AddThis plugin --><!-- widget name: AddThis Tool --><h4 class="block-title"><span></span></h4><div class="addthis_inline_share_toolbox addthis_tool" ></div><!-- End of widget --></div><div class="td_block_wrap td_block_8 td_block_widget tdi_56_522 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_56_522" ><script>var block_tdi_56_522 = new tdBlock();
block_tdi_56_522.id = "tdi_56_522";
block_tdi_56_522.atts = '{"custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"322656,322347","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_8_widget-2":{"id_base":"td_block_8_widget-2","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_56_522","separator":"","block_template_id":"","m7_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56_522","tdc_css_class_style":"tdi_56_522_rand_style"}';
block_tdi_56_522.td_column_number = "1";
block_tdi_56_522.block_type = "td_block_8";
block_tdi_56_522.post_count = "2";
block_tdi_56_522.found_posts = "2";
block_tdi_56_522.header_color = "#";
block_tdi_56_522.ajax_pagination_infinite_stop = "";
block_tdi_56_522.max_num_pages = "1";
tdBlocksArray.push(block_tdi_56_522);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI IN EVIDENZA</span></h4></div><div id=tdi_56_522 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2019/10/18/sky-partite-nella-campagna-romana-le-riprese-anna-la-nuova-serie-creata-diretta-niccolo-ammaniti/" rel="bookmark" class="td-image-wrap" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2019/10/ANNA_Niccolò-Ammaniti_photo-by-Greta-De-Lazzaris-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2019/10/18/sky-partite-nella-campagna-romana-le-riprese-anna-la-nuova-serie-creata-diretta-niccolo-ammaniti/" rel="bookmark" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti">Sky, partite nella campagna romana le riprese di ANNA: la nuova...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T15:05:07+00:00" >18 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2019/10/08/amazon-prime-video-totti-nella-serie-celebrity-hunted-caccia-alluomo/" rel="bookmark" class="td-image-wrap" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2015/02/as-roma-totti-dubbio-feyenoord-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2019/10/08/amazon-prime-video-totti-nella-serie-celebrity-hunted-caccia-alluomo/" rel="bookmark" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”">Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T13:13:25+00:00" >8 Ottobre 2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                
<div class="at-above-post addthis_tool" data-url="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/"></div>
<p>Incidente mortale sulla via Tiburtina, nei pressi di Tivoli, vicino a Roma. Le vittime sono due giovani, di 20 e 19 anni, Thomas Adami e Matteo Calabria, calciatori della Futsal Settecamini, squadra che milita nella serie C2 di calcio a 5. I due giovani viaggiavano a bordo di un&#8217;auto che si e&#8217; scontrata con un bus <span class="searchKey">Cotral</span>. &#8220;Il vostro sorriso era uno di quei rari sorrisi che illuminavano le giornate di chi vi voleva bene&#8230;<br />E&#8217; difficile da credere, e&#8217; difficile da accettare! Ciao Matteo, ciao Thomas&#8221; ha scritto la societa&#8217; con un post su facebook.<br />Partecipa al dolore anche il presidente della Lnd Cosimo Sibilia.<br />&#8220;Altre due vite spezzate. Due ragazzi, due giovani calciatori strappati troppo presto ai loro cari e allo sport. Condoglianze alle famiglie di Matteo e Thomas e alla societa&#8217; Futsal Settecamini: io e la Lega Dilettanti ci uniamo al vostro dolore&#8221; si legge in un tweet.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/"></div><!-- AddThis Share Buttons generic via filter on the_content -->            </div>
<footer>
<div class="td-block-row td-post-next-prev">
<div class="td-block-span6 td-post-prev-post">
<div class="td-post-next-prev-content">
<span>Previous article</span>
<a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/">Terribile incidente tra 3 auto sulla Pontina, una persona ferita</a>
</div>
</div>
<div class="td-next-prev-separator"></div>
</div>
<!-- author box -->
<div class="author-box-wrap">
<a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">
<img alt='' src='https://secure.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />                    </a>
<div class="desc">
<div class="td-author-name vcard author"><span class="fn">
<a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a>
</span></div>
<div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div>
<div class="td-author-description">
</div>
<div class="clearfix"></div>
</div>
</div>
</footer>
</div>
</article>
<div class="comments" id="comments">
</div> <!-- /.content -->
<div class="td_block_wrap td_block_12 td_block_widget tdi_57_b2c td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_57_b2c" ><script>var block_tdi_57_b2c = new tdBlock();
block_tdi_57_b2c.id = "tdi_57_b2c";
block_tdi_57_b2c.atts = '{"custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_today","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_12_widget-2":{"id_base":"td_block_12_widget-2","visibility":{"options":"hide","selected":"2","categories":{"48512":"1","53277":"1","48516":"1","48519":"1","48513":"1","42":"1","48520":"1","48518":"1","48517":"1"}},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_57_b2c","separator":"","block_template_id":"","m11_tl":"","m11_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m11f_title_font_header":"","m11f_title_font_title":"Article title","m11f_title_font_settings":"","m11f_title_font_family":"","m11f_title_font_size":"","m11f_title_font_line_height":"","m11f_title_font_style":"","m11f_title_font_weight":"","m11f_title_font_transform":"","m11f_title_font_spacing":"","m11f_title_":"","m11f_cat_font_title":"Article category tag","m11f_cat_font_settings":"","m11f_cat_font_family":"","m11f_cat_font_size":"","m11f_cat_font_line_height":"","m11f_cat_font_style":"","m11f_cat_font_weight":"","m11f_cat_font_transform":"","m11f_cat_font_spacing":"","m11f_cat_":"","m11f_meta_font_title":"Article meta info","m11f_meta_font_settings":"","m11f_meta_font_family":"","m11f_meta_font_size":"","m11f_meta_font_line_height":"","m11f_meta_font_style":"","m11f_meta_font_weight":"","m11f_meta_font_transform":"","m11f_meta_font_spacing":"","m11f_meta_":"","m11f_ex_font_title":"Article excerpt","m11f_ex_font_settings":"","m11f_ex_font_family":"","m11f_ex_font_size":"","m11f_ex_font_line_height":"","m11f_ex_font_style":"","m11f_ex_font_weight":"","m11f_ex_font_transform":"","m11f_ex_font_spacing":"","m11f_ex_":"","m11f_btn_font_title":"Article read more button","m11f_btn_font_settings":"","m11f_btn_font_family":"","m11f_btn_font_size":"","m11f_btn_font_line_height":"","m11f_btn_font_style":"","m11f_btn_font_weight":"","m11f_btn_font_transform":"","m11f_btn_font_spacing":"","m11f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57_b2c","tdc_css_class_style":"tdi_57_b2c_rand_style"}';
block_tdi_57_b2c.td_column_number = "1";
block_tdi_57_b2c.block_type = "td_block_12";
block_tdi_57_b2c.post_count = "2";
block_tdi_57_b2c.found_posts = "2";
block_tdi_57_b2c.header_color = "#";
block_tdi_57_b2c.ajax_pagination_infinite_stop = "";
block_tdi_57_b2c.max_num_pages = "1";
tdBlocksArray.push(block_tdi_57_b2c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">È SUCCESSO OGGI...</span></h4></div><div id=tdi_57_b2c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/" rel="bookmark" class="td-image-wrap" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/11/ambulanza-ospedale-roma-gemelli-studenti-morena-feriti-discoteca-olimpico.jpg"  width="324" height="208" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/" rel="bookmark" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita">Terribile incidente tra 3 auto sulla Pontina, una persona ferita</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T11:24:21+00:00" >25 Gennaio 2020</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/#respond">0</a></span>                </div>
<div class="td-excerpt">
Sulla strada statale148 ‘Pontina’, in direzione Roma, il traffico è rallentato a causa di un incidente verificatosi al km 39,500, nel territorio comunale di Aprilia, in provincia di Latina.  
Il sinistro, sulle...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_11 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" class="td-image-wrap" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/06/ambulanza-maccarese-incidente-324x235.jpg"  width="324" height="235" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI">AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T20:26:20+00:00" >25 Gennaio 2020</time></span>                    <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/#respond">0</a></span>                </div>
<div class="td-excerpt">
Incidente mortale sulla via Tiburtina, nei pressi di Tivoli, vicino a Roma. Le vittime sono due giovani, di 20 e 19 anni, Thomas Adami e Matteo Calabria, calciatori della Futsal Settecamini, squadra...                </div>
<div class="td-read-more">
<a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/">Continua a leggere</a>
</div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_58_e6e td_block_template_1">
<style>
/* custom css */
.tdi_58_e6e.td-a-rec-img{
text-align: left;
}.tdi_58_e6e.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><a href="//www.cineferonia.com/" onClick="_gaq.push(['_trackEvent', 'feronia21_1’, 'Click', 'feronia',0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'feronia21_1’, 'Impression', 'feronia',0,true]);" style="border: 0px" src="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/feronia21_1.png" alt="Vai al sito" />
</a>
<img onload="_gaq.push(['_trackEvent', ‘colleferro_teatro2’, 'Impression', ‘colleferro’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/colleferro_teatro2.png" alt=“Vai al sito” />
</a>
<img onload="_gaq.push(['_trackEvent', ‘valli2_300x250’, 'Impression', ‘valli’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/valli2_300x250.png" alt=“Vai al sito” />
</a>
</div><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.cinquequotidiano.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><div class="td_block_wrap td_block_15 td_block_widget tdi_59_52c td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_59_52c" ><script>var block_tdi_59_52c = new tdBlock();
block_tdi_59_52c.id = "tdi_59_52c";
block_tdi_59_52c.atts = '{"custom_title":"Maledetta TV","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"42","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_15_widget-1":{"id_base":"td_block_15_widget-1","visibility":{"main":"","options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_59_52c","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_59_52c","tdc_css_class_style":"tdi_59_52c_rand_style"}';
block_tdi_59_52c.td_column_number = "1";
block_tdi_59_52c.block_type = "td_block_15";
block_tdi_59_52c.post_count = "2";
block_tdi_59_52c.found_posts = "3962";
block_tdi_59_52c.header_color = "#";
block_tdi_59_52c.ajax_pagination_infinite_stop = "";
block_tdi_59_52c.max_num_pages = "1981";
tdBlocksArray.push(block_tdi_59_52c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Maledetta TV</span></h4></div><div id=tdi_59_52c class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/the-new-pope-oggi-il-quinto-e-il-sesto-episodio-della-serie-creata-e-diretta-dal-premio-oscar-paolo-sorrentino-sharon-stone-guest-star/" rel="bookmark" class="td-image-wrap" title="The New Pope, oggi il quinto e il sesto episodio della serie creata e diretta dal Premio Oscar Paolo Sorrentino. Sharon Stone guest star"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The New Pope, oggi il quinto e il sesto episodio della serie creata e diretta dal Premio Oscar Paolo Sorrentino. Sharon Stone guest star" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/Sharon-Stone-e-John-Malkovich-nei-panni-di-Giovanni-Paolo-III-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/the-new-pope-oggi-il-quinto-e-il-sesto-episodio-della-serie-creata-e-diretta-dal-premio-oscar-paolo-sorrentino-sharon-stone-guest-star/" rel="bookmark" title="The New Pope, oggi il quinto e il sesto episodio della serie creata e diretta dal Premio Oscar Paolo Sorrentino. Sharon Stone guest star">The New Pope, oggi il quinto e il sesto episodio della...</a></h3>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/23/homeland-8-sara-lultima-stagione-anticipazioni-retroscena-e-cast/" rel="bookmark" class="td-image-wrap" title="Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/Homeland-8-ultima-stagione-cast-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/23/homeland-8-sara-lultima-stagione-anticipazioni-retroscena-e-cast/" rel="bookmark" title="Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast">Homeland 8 sarà l’ultima stagione: anticipazioni, retroscena e cast</a></h3>
</div>
</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_61_605 td_block_template_1 ">
<style>
/* custom css */
.tdi_61_605.td-a-rec-img{
text-align: left;
}.tdi_61_605.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_1 td_block_widget tdi_63_755 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_63_755" ><script>var block_tdi_63_755 = new tdBlock();
block_tdi_63_755.id = "tdi_63_755";
block_tdi_63_755.atts = '{"custom_title":"Block title","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","extended_widget_opts-td_block_1_widget-3":{"id_base":"td_block_1_widget-3","visibility":{"options":"hide","selected":"0"},"devices":{"options":"hide"},"alignment":{"desktop":"default"},"class":{"selected":"0","id":"","classes":"","logic":""},"tabselect":"0"},"class":"td_block_widget tdi_63_755","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_755","tdc_css_class_style":"tdi_63_755_rand_style"}';
block_tdi_63_755.td_column_number = "1";
block_tdi_63_755.block_type = "td_block_1";
block_tdi_63_755.post_count = "5";
block_tdi_63_755.found_posts = "71754";
block_tdi_63_755.header_color = "#";
block_tdi_63_755.ajax_pagination_infinite_stop = "";
block_tdi_63_755.max_num_pages = "14351";
tdBlocksArray.push(block_tdi_63_755);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Block title</span></h4></div><div id=tdi_63_755 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" class="td-image-wrap" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/06/ambulanza-maccarese-incidente-324x235.jpg"  width="324" height="235" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/" rel="bookmark" title="AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI">AUTO CONTRO BUS A TIVOLI, MORTI DUE GIOVANI CALCIATORI</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T20:26:20+00:00" >25 Gennaio 2020</time></span>                <span class="td-module-comments"><a href="https://www.cinquequotidiano.it/2020/01/25/auto-contro-bus-a-tivoli-morti-due-giovani-calciatori/#respond">0</a></span>            </div>
<div class="td-excerpt">
Incidente mortale sulla via Tiburtina, nei pressi di Tivoli, vicino a Roma. Le vittime sono due giovani, di 20 e 19 anni,...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/" rel="bookmark" class="td-image-wrap" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2014/11/ambulanza-ospedale-roma-gemelli-studenti-morena-feriti-discoteca-olimpico.jpg"  width="100" height="64" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/25/terribile-incidente-tra-3-auto-sulla-pontina-una-persona-ferita/" rel="bookmark" title="Terribile incidente tra 3 auto sulla Pontina, una persona ferita">Terribile incidente tra 3 auto sulla Pontina, una persona ferita</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T11:24:21+00:00" >25 Gennaio 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/cgil-taglio-pressione-fiscale-1-5-milioni-di-contribuenti-beneficiari-nel-lazio/" rel="bookmark" class="td-image-wrap" title="Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2019/10/progetto-inps-reddito-di-cittadinanza-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/cgil-taglio-pressione-fiscale-1-5-milioni-di-contribuenti-beneficiari-nel-lazio/" rel="bookmark" title="Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio">Cgil, taglio pressione fiscale: 1.5 milioni di contribuenti beneficiari nel Lazio</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T17:46:15+00:00" >24 Gennaio 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/smog-nuovo-stop-a-roma-ai-veicoli-inquinanti/" rel="bookmark" class="td-image-wrap" title="Smog, nuovo stop a Roma ai veicoli inquinanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Smog" title="Smog, nuovo stop a Roma ai veicoli inquinanti" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2013/12/smog-auto-veicoli-inquinanti-auto-targhe-alterne-roma-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/smog-nuovo-stop-a-roma-ai-veicoli-inquinanti/" rel="bookmark" title="Smog, nuovo stop a Roma ai veicoli inquinanti">Smog, nuovo stop a Roma ai veicoli inquinanti</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T17:31:58+00:00" >24 Gennaio 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.cinquequotidiano.it/2020/01/24/lazio-ambiente-129-lavoratori-senza-stipendio-i-sindacati-la-regione-mantenga-le-promesse/" rel="bookmark" class="td-image-wrap" title="Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga le promesse”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga le promesse”" data-type="image_tag" data-img-url="https://www.cinquequotidiano.it/wp-content/uploads/2020/01/lazio-ambiente-2-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cinquequotidiano.it/2020/01/24/lazio-ambiente-129-lavoratori-senza-stipendio-i-sindacati-la-regione-mantenga-le-promesse/" rel="bookmark" title="Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga le promesse”">Lazio Ambiente, 129 lavoratori senza stipendio. I sindacati: “La Regione mantenga...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T17:10:00+00:00" >24 Gennaio 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.cinquequotidiano.it/"><img src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/infologo_2.png" alt="Cinque Quotidiano " title=""/></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. GESTIONE EDITORIALE: InfoLOGO 4.0 Srls,  Via Ceneda 16 - 00183 Roma P.IVA & C.F: 14419551008.
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004. 
Direttore Editoriale: Giuliano Longo - Direttore Resp.le: Carmine Seta<div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it - info@infologo40.com">info@cinquequotidiano.it - info@infologo40.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="https://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="https://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Cinque Editore S.r.l.                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div id="cookie-law-info-bar"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">OK</a> <a href='http://www.cinquequotidiano.it/privacy-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Maggiori Informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
</div>  
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" >
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
Necessari 
</a>
<span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
/* <![CDATA[ */
cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":"fffffff","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"fffffff","button_3_new_win":"fffffff","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"fffffff","font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":"fffffff","reject_close_reload":"fffffff","showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":"fffffff","popup_overlay":"fffffff","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
/* ]]> */
</script>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.1 (rara)
Deploy mode: deploy
uid: 5e2c96728ef51
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 {
text-align: center;
display: table;
margin-left: auto;
margin-right: auto;
position: relative;
margin-bottom: 20px;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
width: 100% !important;
margin-left:0px;
}
.td-post-after-share div {
margin-left:0px !important;
}
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
width: 100% !important;
margin-left:0px;
}
.td-post-after-share div {
margin-left:0px !important;
}
}
</style>
<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script><script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.6.1'></script>
<script type='text/javascript' src='https://www.cinquequotidiano.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"12a6caf3e7","ajax_url":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":326063},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"12a6caf3e7","ajax_url":"https:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":326063},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Roma","api_location":"Rome","api_language":"it","api_key":"6e80897327596b07af723e23b0646e7f","today_icon":"rain-d","today_icon_text":"pioggia moderata","today_temp":[1.3,34.4],"today_humidity":82,"today_wind_speed":[1.3,0.8],"today_min":[0.6,33],"today_max":[1.7,35],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1579986000,"day_name":"Sab","day_temp":[2,36],"owm_day_index":0},{"timestamp":1579996800,"day_name":"Dom","day_temp":[2,36],"owm_day_index":1},{"timestamp":1580083200,"day_name":"Lun","day_temp":[-0,31],"owm_day_index":9},{"timestamp":1580169600,"day_name":"Mar","day_temp":[-2,29],"owm_day_index":17},{"timestamp":1580256000,"day_name":"Mer","day_temp":[-4,25],"owm_day_index":25},{"timestamp":1580342400,"day_name":"Gio","day_temp":[-8,17],"owm_day_index":33}]});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.2076368331909 seconds, on 25-01-20 20:26:42 -->