<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cinquequotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli.jpg" /><meta name="author" content="Cinque Quotidiano">
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati - Cinque Quotidiano</title>
<meta name="news_keywords" content="" />
<meta name="original-source" content="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" />
<link rel="canonical" href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati" />
<meta property="og:description" content="“Natale al Gemelli” si svolgerà domani, mercoledì 19 dicembre, dalle ore 11.00 alle 19.00, nella Hall del Policlinico Universitario A. Gemelli IRCCS, con numerosi beniamini del pubblico, personaggi del mondo dello sport e dello spettacolo, che interverranno in ospedale per attendere la festa più bella in musica e allegria insieme ai degenti, in particolare ai &hellip;" />
<meta property="og:url" content="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Sociale" />
<meta property="article:published_time" content="2018-12-18T14:55:13+01:00" />
<meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Natale al Gemelli” si svolgerà domani, mercoledì 19 dicembre, dalle ore 11.00 alle 19.00, nella Hall del Policlinico Universitario A. Gemelli IRCCS, con numerosi beniamini del pubblico, personaggi del mondo dello sport e dello spettacolo, che interverranno in ospedale per attendere la festa più bella in musica e allegria insieme ai degenti, in particolare ai [&hellip;]" />
<meta name="twitter:title" content="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2018-12-18T14:55:13+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="http://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="http://www.cinquequotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; “Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati Feed dei commenti" href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinquequotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cinquequotidiano.it/wp-content/themes/newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/editor/js/compat.min.js?ver=1.500.13'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinquequotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinquequotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinquequotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.cinquequotidiano.it/?p=314788' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2Fterritori%2Fsociale%2F2018%2F12%2F18%2Fnatale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2Fterritori%2Fsociale%2F2018%2F12%2F18%2Fnatale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati%2F&#038;format=xml" />
<style type="text/css">.ttfm1{font-family: 'Roboto' !important;color: #000000 !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000 !important;font-weight: 400 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}.ttfm2{font-family: 'Roboto' !important;color: #000000 !important;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000 !important;font-weight: 400 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}.ttfm3{font-family: 'Roboto Condensed' !important;color: #000000 !important;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000 !important;font-weight: 400 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.cinquequotidiano.it\/wp-content\/themes\/newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="http:\/\/www.newmasterpolice.it\/";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.cinquequotidiano.it/wp-content/uploads/2017/02/skin_nmp.png");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #333333 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0099cc;
        background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
        background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -o-linear-gradient(top, #0099cc 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }



    
    .td_module_6 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }


    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Roboto Condensed";
	font-size:45px;
	line-height:47px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	line-height:18px;
	
    }
    
    .td-post-template-default .td-post-sub-title,
    .td-post-template-1 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-5 .td-post-sub-title,
    .td-post-template-9 .td-post-sub-title,
    .td-post-template-10 .td-post-sub-title,
    .td-post-template-11 .td-post-sub-title {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:20px;
	line-height:21px;
	
    }
    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title,
    .td-post-template-7 .td-post-sub-title,
    .td-post-template-8 .td-post-sub-title {
        font-size:18px;
	line-height:21px;
	
    }
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9640308029181366",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41035140-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-314788 single-format-standard natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, dicembre 18, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cinquequotidiano.it/">
            <img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
            <span class="td-visual-hidden">Cinque Quotidiano</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" src="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c190ca3af15b = new tdBlock();
block_td_uid_1_5c190ca3af15b.id = "td_uid_1_5c190ca3af15b";
block_td_uid_1_5c190ca3af15b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5c190ca3af15b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c190ca3af15b.td_column_number = "3";
block_td_uid_1_5c190ca3af15b.block_type = "td_block_mega_menu";
block_td_uid_1_5c190ca3af15b.post_count = "4";
block_td_uid_1_5c190ca3af15b.found_posts = "10430";
block_td_uid_1_5c190ca3af15b.header_color = "";
block_td_uid_1_5c190ca3af15b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c190ca3af15b.max_num_pages = "2608";
tdBlocksArray.push(block_td_uid_1_5c190ca3af15b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c190ca3af15b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c190ca3af15b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c190ca3af15b" id="td_uid_2_5c190ca3af9b9" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_3_5c190ca3afa30" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="10" href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_4_5c190ca3afab5" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="12" href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_5_5c190ca3afb30" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="13" href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_6_5c190ca3afbae" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="43" href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_7_5c190ca3afc34" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="9" href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_8_5c190ca3afca4" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="11" href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-td_uid_1_5c190ca3af15b"  id="td_uid_9_5c190ca3afd13" data-td_block_id="td_uid_1_5c190ca3af15b" data-td_filter_value="36" href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=td_uid_1_5c190ca3af15b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/palozzi-torna-consigliere-ma-interdittiva-lo-blocca-scoppia-il-caso/" rel="bookmark" title="Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/adriano-palozzi-218x150.jpg" alt="" title="Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/palozzi-torna-consigliere-ma-interdittiva-lo-blocca-scoppia-il-caso/" rel="bookmark" title="Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso">Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/sostegno-alleditoria-online-radio-tv-pronto-piano-della-regione-lazio/" rel="bookmark" title="Sostegno all&#8217;editoria online e radio tv: pronto il piano della Regione Lazio"><img width="218" height="130" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/08/regione-lazio-giovani-lavoro-ricambio-aziende.jpg" alt="regione lazio" title="Sostegno all&#8217;editoria online e radio tv: pronto il piano della Regione Lazio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/sostegno-alleditoria-online-radio-tv-pronto-piano-della-regione-lazio/" rel="bookmark" title="Sostegno all&#8217;editoria online e radio tv: pronto il piano della Regione Lazio">Sostegno all&#8217;editoria online e radio tv: pronto il piano della Regione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/atac-domani-assemblea-creditori-al-via-voto-sul-concordato/" rel="bookmark" title="Atac, domani assemblea creditori: al via voto sul concordato"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/07/protesta-autisti-macchinisti-atac-in-campidoglio-foto-dire-218x150.jpg" alt="" title="Atac, domani assemblea creditori: al via voto sul concordato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/atac-domani-assemblea-creditori-al-via-voto-sul-concordato/" rel="bookmark" title="Atac, domani assemblea creditori: al via voto sul concordato">Atac, domani assemblea creditori: al via voto sul concordato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/buche-roma-arriva-lesercito/" rel="bookmark" title="Buche a Roma, arriva l&#8217;esercito"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/02/buche-stradali-voragine-roma-218x150.jpg" alt="" title="Buche a Roma, arriva l&#8217;esercito"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/buche-roma-arriva-lesercito/" rel="bookmark" title="Buche a Roma, arriva l&#8217;esercito">Buche a Roma, arriva l&#8217;esercito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c190ca3af15b" data-td_block_id="td_uid_1_5c190ca3af15b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c190ca3af15b" data-td_block_id="td_uid_1_5c190ca3af15b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5c190ca3b1c1f = new tdBlock();
block_td_uid_10_5c190ca3b1c1f.id = "td_uid_10_5c190ca3b1c1f";
block_td_uid_10_5c190ca3b1c1f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_5c190ca3b1c1f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5c190ca3b1c1f.td_column_number = "3";
block_td_uid_10_5c190ca3b1c1f.block_type = "td_block_mega_menu";
block_td_uid_10_5c190ca3b1c1f.post_count = "4";
block_td_uid_10_5c190ca3b1c1f.found_posts = "13937";
block_td_uid_10_5c190ca3b1c1f.header_color = "";
block_td_uid_10_5c190ca3b1c1f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c190ca3b1c1f.max_num_pages = "3485";
tdBlocksArray.push(block_td_uid_10_5c190ca3b1c1f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5c190ca3b1c1f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5c190ca3b1c1f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f" id="td_uid_11_5c190ca3b24fe" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f"  id="td_uid_12_5c190ca3b257b" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="48487" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f"  id="td_uid_13_5c190ca3b25f2" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="35" href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f"  id="td_uid_14_5c190ca3b2662" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="19" href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f"  id="td_uid_15_5c190ca3b26d7" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="18" href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f"  id="td_uid_16_5c190ca3b2744" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="57750" href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-td_uid_10_5c190ca3b1c1f"  id="td_uid_17_5c190ca3b27b1" data-td_block_id="td_uid_10_5c190ca3b1c1f" data-td_filter_value="16" href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=td_uid_10_5c190ca3b1c1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/traffico-rallentato-tivoli-chiusura-ai-mezzi-pesanti-del-tratto-a24-vicovaro-castel-madama/" rel="bookmark" title="Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/10/Gra-traffico-foto-diritti-riservati-Cinque-Quotidiano-218x150.jpg" alt="incidente guidonia" title="Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/traffico-rallentato-tivoli-chiusura-ai-mezzi-pesanti-del-tratto-a24-vicovaro-castel-madama/" rel="bookmark" title="Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama">Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/cronaca-di-roma/2018/12/18/ucciso-nellattentato-strasburgo-roma-la-salma-nuove-indagini/" rel="bookmark" title="Ucciso nell&#8217;attentato a Strasburgo, a Roma la salma: nuove indagini"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/03/aereo-fiumicino-urto-paura-218x150.jpg" alt="" title="Ucciso nell&#8217;attentato a Strasburgo, a Roma la salma: nuove indagini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/cronaca-di-roma/2018/12/18/ucciso-nellattentato-strasburgo-roma-la-salma-nuove-indagini/" rel="bookmark" title="Ucciso nell&#8217;attentato a Strasburgo, a Roma la salma: nuove indagini">Ucciso nell&#8217;attentato a Strasburgo, a Roma la salma: nuove indagini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/schianto-roma-4-chilometri-coda/" rel="bookmark" title="Schianto a Roma, 4 chilometri di coda"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/traffico-incidente.jpg" alt="" title="Schianto a Roma, 4 chilometri di coda"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/schianto-roma-4-chilometri-coda/" rel="bookmark" title="Schianto a Roma, 4 chilometri di coda">Schianto a Roma, 4 chilometri di coda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/cronaca-di-roma/2018/12/18/traffico-droga-blitz-fiumicino-tor-bella-monaca/" rel="bookmark" title="Traffico di droga, blitz tra Fiumicino e Tor Bella Monaca"><img width="218" height="137" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/09/Droga-Litorale-Regina-Neve.png" alt="" title="Traffico di droga, blitz tra Fiumicino e Tor Bella Monaca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/cronaca-di-roma/2018/12/18/traffico-droga-blitz-fiumicino-tor-bella-monaca/" rel="bookmark" title="Traffico di droga, blitz tra Fiumicino e Tor Bella Monaca">Traffico di droga, blitz tra Fiumicino e Tor Bella Monaca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c190ca3b1c1f" data-td_block_id="td_uid_10_5c190ca3b1c1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c190ca3b1c1f" data-td_block_id="td_uid_10_5c190ca3b1c1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5c190ca3b3d70 = new tdBlock();
block_td_uid_18_5c190ca3b3d70.id = "td_uid_18_5c190ca3b3d70";
block_td_uid_18_5c190ca3b3d70.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_18_5c190ca3b3d70_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c190ca3b3d70.td_column_number = "3";
block_td_uid_18_5c190ca3b3d70.block_type = "td_block_mega_menu";
block_td_uid_18_5c190ca3b3d70.post_count = "4";
block_td_uid_18_5c190ca3b3d70.found_posts = "15232";
block_td_uid_18_5c190ca3b3d70.header_color = "";
block_td_uid_18_5c190ca3b3d70.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c190ca3b3d70.max_num_pages = "3808";
tdBlocksArray.push(block_td_uid_18_5c190ca3b3d70);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5c190ca3b3d70_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c190ca3b3d70" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5c190ca3b3d70" id="td_uid_19_5c190ca3b4671" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_20_5c190ca3b46e8" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="23" href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_21_5c190ca3b475f" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="21" href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_22_5c190ca3b47cf" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="45" href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_23_5c190ca3b4841" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="155" href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_24_5c190ca3b48af" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="22" href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_25_5c190ca3b491d" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="20" href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-td_uid_18_5c190ca3b3d70"  id="td_uid_26_5c190ca3b498a" data-td_block_id="td_uid_18_5c190ca3b3d70" data-td_filter_value="37" href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=td_uid_18_5c190ca3b3d70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" rel="bookmark" title="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli-218x150.jpg" alt="" title="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" rel="bookmark" title="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati">“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/tripadvisor-svela-le-10-attrazioni-piu-popolari-del-mondo-nel-2018-colosseo-roma-lattrazione-piu-prenotata-al-mondo/" rel="bookmark" title="TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/05/colosseo-px.jpg" alt="colosseo monumenti mostre gratis Luoghi storici più fotografati al mondo" title="TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/tripadvisor-svela-le-10-attrazioni-piu-popolari-del-mondo-nel-2018-colosseo-roma-lattrazione-piu-prenotata-al-mondo/" rel="bookmark" title="TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo">TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/dallonline-al-multiplayer-giocano-oggi-gli-italiani/" rel="bookmark" title="Dall’online al multiplayer: come giocano oggi gli italiani"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/drivingwheel-3650397_1920.jpg" alt="" title="Dall’online al multiplayer: come giocano oggi gli italiani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/dallonline-al-multiplayer-giocano-oggi-gli-italiani/" rel="bookmark" title="Dall’online al multiplayer: come giocano oggi gli italiani">Dall’online al multiplayer: come giocano oggi gli italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/meteo-roma-arrivo-nuova-perturbazione/" rel="bookmark" title="Meteo Roma, in arrivo una nuova perturbazione"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/freddo-e-pioggia-218x150.jpg" alt="meteo roma" title="Meteo Roma, in arrivo una nuova perturbazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/meteo-roma-arrivo-nuova-perturbazione/" rel="bookmark" title="Meteo Roma, in arrivo una nuova perturbazione">Meteo Roma, in arrivo una nuova perturbazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c190ca3b3d70" data-td_block_id="td_uid_18_5c190ca3b3d70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c190ca3b3d70" data-td_block_id="td_uid_18_5c190ca3b3d70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5c190ca3b5cef = new tdBlock();
block_td_uid_27_5c190ca3b5cef.id = "td_uid_27_5c190ca3b5cef";
block_td_uid_27_5c190ca3b5cef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_5c190ca3b5cef_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c190ca3b5cef.td_column_number = "3";
block_td_uid_27_5c190ca3b5cef.block_type = "td_block_mega_menu";
block_td_uid_27_5c190ca3b5cef.post_count = "4";
block_td_uid_27_5c190ca3b5cef.found_posts = "5355";
block_td_uid_27_5c190ca3b5cef.header_color = "";
block_td_uid_27_5c190ca3b5cef.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c190ca3b5cef.max_num_pages = "1339";
tdBlocksArray.push(block_td_uid_27_5c190ca3b5cef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5c190ca3b5cef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5c190ca3b5cef" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5c190ca3b5cef" id="td_uid_28_5c190ca3b66f0" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_29_5c190ca3b6768" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="26" href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_30_5c190ca3b67de" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="24" href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_31_5c190ca3b6850" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="47" href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_32_5c190ca3b68c1" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="28" href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_33_5c190ca3b6930" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="46" href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_34_5c190ca3b69aa" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="25" href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-td_uid_27_5c190ca3b5cef"  id="td_uid_35_5c190ca3b6a17" data-td_block_id="td_uid_27_5c190ca3b5cef" data-td_filter_value="27" href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=td_uid_27_5c190ca3b5cef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/12/17/champions-lavversario-della-roma/" rel="bookmark" title="Champions, ecco l&#8217;avversario della Roma"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/06/Champions-League-Mediaset-Premium-218x150.jpg" alt="" title="Champions, ecco l&#8217;avversario della Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/12/17/champions-lavversario-della-roma/" rel="bookmark" title="Champions, ecco l&#8217;avversario della Roma">Champions, ecco l&#8217;avversario della Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/12/09/calcio-crisi-as-roma-squadra-ritiro-tempo-indeterminato/" rel="bookmark" title="Calcio, crisi della Roma: squadra in ritiro a “tempo indeterminato”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/08/Eusebio-Di-Francesco.jpg" alt="" title="Calcio, crisi della Roma: squadra in ritiro a “tempo indeterminato”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/12/09/calcio-crisi-as-roma-squadra-ritiro-tempo-indeterminato/" rel="bookmark" title="Calcio, crisi della Roma: squadra in ritiro a “tempo indeterminato”">Calcio, crisi della Roma: squadra in ritiro a “tempo indeterminato”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/11/27/roma-real-madrid-probabili-formazioni-vederla-monchi-francesco-buone-mani/" rel="bookmark" title="Roma-Real Madrid: probabili formazioni e dove vederla. Monchi: «Con Di Francesco in buone mani»"><img width="218" height="134" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/05/DS-MONCHI-AS-ROMA.jpg" alt="monchi instagram" title="Roma-Real Madrid: probabili formazioni e dove vederla. Monchi: «Con Di Francesco in buone mani»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/11/27/roma-real-madrid-probabili-formazioni-vederla-monchi-francesco-buone-mani/" rel="bookmark" title="Roma-Real Madrid: probabili formazioni e dove vederla. Monchi: «Con Di Francesco in buone mani»">Roma-Real Madrid: probabili formazioni e dove vederla. Monchi: «Con Di Francesco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/11/24/as-roma-problema-fisico-robin-olsen-salta-match-ludinese/" rel="bookmark" title="As Roma, problema fisico per Robin Olsen: salta il match contro l&#8217;Udinese"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/02/as-roma-curva-sud-tifosi-stadio-olimpico-218x150.jpg" alt="" title="As Roma, problema fisico per Robin Olsen: salta il match contro l&#8217;Udinese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/sport/as-roma/2018/11/24/as-roma-problema-fisico-robin-olsen-salta-match-ludinese/" rel="bookmark" title="As Roma, problema fisico per Robin Olsen: salta il match contro l&#8217;Udinese">As Roma, problema fisico per Robin Olsen: salta il match contro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5c190ca3b5cef" data-td_block_id="td_uid_27_5c190ca3b5cef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5c190ca3b5cef" data-td_block_id="td_uid_27_5c190ca3b5cef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5c190ca3b7f8a = new tdBlock();
block_td_uid_36_5c190ca3b7f8a.id = "td_uid_36_5c190ca3b7f8a";
block_td_uid_36_5c190ca3b7f8a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_36_5c190ca3b7f8a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5c190ca3b7f8a.td_column_number = "3";
block_td_uid_36_5c190ca3b7f8a.block_type = "td_block_mega_menu";
block_td_uid_36_5c190ca3b7f8a.post_count = "4";
block_td_uid_36_5c190ca3b7f8a.found_posts = "5108";
block_td_uid_36_5c190ca3b7f8a.header_color = "";
block_td_uid_36_5c190ca3b7f8a.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c190ca3b7f8a.max_num_pages = "1277";
tdBlocksArray.push(block_td_uid_36_5c190ca3b7f8a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5c190ca3b7f8a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5c190ca3b7f8a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5c190ca3b7f8a" id="td_uid_37_5c190ca3b8c5a" data-td_block_id="td_uid_36_5c190ca3b7f8a" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-td_uid_36_5c190ca3b7f8a"  id="td_uid_38_5c190ca3b8cd4" data-td_block_id="td_uid_36_5c190ca3b7f8a" data-td_filter_value="48" href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-td_uid_36_5c190ca3b7f8a"  id="td_uid_39_5c190ca3b8d56" data-td_block_id="td_uid_36_5c190ca3b7f8a" data-td_filter_value="32" href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_36_5c190ca3b7f8a"  id="td_uid_40_5c190ca3b8dc6" data-td_block_id="td_uid_36_5c190ca3b7f8a" data-td_filter_value="33" href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_36_5c190ca3b7f8a"  id="td_uid_41_5c190ca3b8e39" data-td_block_id="td_uid_36_5c190ca3b7f8a" data-td_filter_value="29" href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_36_5c190ca3b7f8a"  id="td_uid_42_5c190ca3b8eb0" data-td_block_id="td_uid_36_5c190ca3b7f8a" data-td_filter_value="30" href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=td_uid_36_5c190ca3b7f8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/tempo-libero/teatro/2018/12/17/angela-finocchiaro-al-teatro-ambra-jovinelli-perso-filo/" rel="bookmark" title="Angela Finocchiaro al Teatro Ambra Jovinelli con “Ho perso il filo”"><img width="218" height="129" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Angela-Finocchiaro.jpg" alt="" title="Angela Finocchiaro al Teatro Ambra Jovinelli con “Ho perso il filo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/tempo-libero/teatro/2018/12/17/angela-finocchiaro-al-teatro-ambra-jovinelli-perso-filo/" rel="bookmark" title="Angela Finocchiaro al Teatro Ambra Jovinelli con “Ho perso il filo”">Angela Finocchiaro al Teatro Ambra Jovinelli con “Ho perso il filo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/tempo-libero/esci-con-cinque/2018/12/14/campidoglio-la-cultura-roma-nelle-biblioteche-nei-municipi-4/" rel="bookmark" title="Campidoglio, la cultura a Roma nelle Biblioteche e nei Municipi"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/05/notte-dei-musei-2015-2-218x150.jpg" alt="" title="Campidoglio, la cultura a Roma nelle Biblioteche e nei Municipi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/tempo-libero/esci-con-cinque/2018/12/14/campidoglio-la-cultura-roma-nelle-biblioteche-nei-municipi-4/" rel="bookmark" title="Campidoglio, la cultura a Roma nelle Biblioteche e nei Municipi">Campidoglio, la cultura a Roma nelle Biblioteche e nei Municipi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/tempo-libero/musica/2018/12/13/mirkoeilcane-roma-tour-cantautore-romano/" rel="bookmark" title="Mirkoeilcane a Roma, nuovo tour per il cantautore romano"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Mirkoeilcane.jpg" alt="" title="Mirkoeilcane a Roma, nuovo tour per il cantautore romano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/tempo-libero/musica/2018/12/13/mirkoeilcane-roma-tour-cantautore-romano/" rel="bookmark" title="Mirkoeilcane a Roma, nuovo tour per il cantautore romano">Mirkoeilcane a Roma, nuovo tour per il cantautore romano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/tempo-libero/esci-con-cinque/2018/12/13/campidoglio-mostre-eventi-appuntamenti-weekend-6/" rel="bookmark" title="Campidoglio: mostre, eventi e appuntamenti per il weekend"><img width="218" height="123" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/12/Musei-Capitolini.jpg" alt="Musei Capitolini" title="Campidoglio: mostre, eventi e appuntamenti per il weekend"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/tempo-libero/esci-con-cinque/2018/12/13/campidoglio-mostre-eventi-appuntamenti-weekend-6/" rel="bookmark" title="Campidoglio: mostre, eventi e appuntamenti per il weekend">Campidoglio: mostre, eventi e appuntamenti per il weekend</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5c190ca3b7f8a" data-td_block_id="td_uid_36_5c190ca3b7f8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5c190ca3b7f8a" data-td_block_id="td_uid_36_5c190ca3b7f8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5c190ca3ba320 = new tdBlock();
block_td_uid_43_5c190ca3ba320.id = "td_uid_43_5c190ca3ba320";
block_td_uid_43_5c190ca3ba320.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_43_5c190ca3ba320_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_5c190ca3ba320.td_column_number = "3";
block_td_uid_43_5c190ca3ba320.block_type = "td_block_mega_menu";
block_td_uid_43_5c190ca3ba320.post_count = "4";
block_td_uid_43_5c190ca3ba320.found_posts = "7036";
block_td_uid_43_5c190ca3ba320.header_color = "";
block_td_uid_43_5c190ca3ba320.ajax_pagination_infinite_stop = "";
block_td_uid_43_5c190ca3ba320.max_num_pages = "1759";
tdBlocksArray.push(block_td_uid_43_5c190ca3ba320);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5c190ca3ba320_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_5c190ca3ba320" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5c190ca3ba320" id="td_uid_44_5c190ca3bac5d" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_45_5c190ca3bacd2" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="48516" href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_46_5c190ca3bad55" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="48519" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_47_5c190ca3badc8" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="31" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_48_5c190ca3bae44" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="42" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_49_5c190ca3baebd" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="48513" href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_50_5c190ca3baf2b" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="48520" href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_51_5c190ca3baf98" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="53277" href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_52_5c190ca3bb010" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="48518" href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-td_uid_43_5c190ca3ba320"  id="td_uid_53_5c190ca3bb07d" data-td_block_id="td_uid_43_5c190ca3ba320" data-td_filter_value="48517" href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=td_uid_43_5c190ca3ba320 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/18/storie-italiane-record-nulla-cambia-la-isoardi/" rel="bookmark" title="Storie italiane da record ma nulla cambia per la Isoardi"><img width="218" height="134" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/05/rai-sede-1.jpg" alt="Sede della Rai a Viale Mazzini" title="Storie italiane da record ma nulla cambia per la Isoardi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/18/storie-italiane-record-nulla-cambia-la-isoardi/" rel="bookmark" title="Storie italiane da record ma nulla cambia per la Isoardi">Storie italiane da record ma nulla cambia per la Isoardi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/2018/12/17/maltempo-freddo-neve-breve-tregua-martedi-nuova-perturbazione/" rel="bookmark" title="Maltempo: freddo e neve, breve tregua martedì ma poi nuova perturbazione"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/01/meteo-roma-vortice-freddo-neve-quote-basse-218x150.jpg" alt="" title="Maltempo: freddo e neve, breve tregua martedì ma poi nuova perturbazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/2018/12/17/maltempo-freddo-neve-breve-tregua-martedi-nuova-perturbazione/" rel="bookmark" title="Maltempo: freddo e neve, breve tregua martedì ma poi nuova perturbazione">Maltempo: freddo e neve, breve tregua martedì ma poi nuova perturbazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/salute/2018/12/17/le-sostanze-tossiche-rotto-le-palle-inizia-primo-studio-nazionale-del-seme-italia/" rel="bookmark" title="&#8220;Le sostanze tossiche hanno rotto le palle&#8221;, inizia il primo studio nazionale del seme in Italia"><img width="212" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Seme-Maschile-Sostanze-Tossiche.jpg" alt="" title="&#8220;Le sostanze tossiche hanno rotto le palle&#8221;, inizia il primo studio nazionale del seme in Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/salute/2018/12/17/le-sostanze-tossiche-rotto-le-palle-inizia-primo-studio-nazionale-del-seme-italia/" rel="bookmark" title="&#8220;Le sostanze tossiche hanno rotto le palle&#8221;, inizia il primo studio nazionale del seme in Italia">&#8220;Le sostanze tossiche hanno rotto le palle&#8221;, inizia il primo studio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/2018/12/17/auto-contromano-strada-provinciale-morti/" rel="bookmark" title="Auto contromano su strada provinciale, sei morti"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/04/ambulanza-soccorsi-218x150.jpg" alt="" title="Auto contromano su strada provinciale, sei morti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/2018/12/17/auto-contromano-strada-provinciale-morti/" rel="bookmark" title="Auto contromano su strada provinciale, sei morti">Auto contromano su strada provinciale, sei morti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5c190ca3ba320" data-td_block_id="td_uid_43_5c190ca3ba320"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5c190ca3ba320" data-td_block_id="td_uid_43_5c190ca3ba320"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <!--a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a-->
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Territori" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/territori/"><span itemprop="title">Territori</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Sociale" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/territori/sociale/"><span itemprop="title">Sociale</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall..."><meta itemprop="url" content = "http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/">“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-314788" class="post-314788 post type-post status-publish format-standard has-post-thumbnail hentry category-sociale" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a></li><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-avatar"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div> <div class="td-post-author-name">Da <a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T14:55:13+00:00" >18 dicembre 2018</time></span>                    <div class="td-post-comments"><a href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-314788">3</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-before-image-sidebar"><div id="text-5">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Cinque Quotidiano] Banner Under Post Title -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9640308029181366"
     data-ad-slot="1578395632"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="td-post-featured-image"><a href="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli-696x392.jpg" alt="" title=""/></a></div><!-- Go to www.addthis.com/dashboard to customize your tools addthis_inline_share_toolbox-->
<div class="addthis_inline_share_toolbox"></div><div class="td-post-after-share" style="position:relative;width:100%;"><div id="text-6">			<div class="textwidget"><a href="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/listino.jpg" onClick=‘_gaq.push(['_trackEvent', ‘pub_300x250’, 'Click', ‘cinquequotidiano’,0,true]);" >
<img onload="_gaq.push(['_trackEvent', ‘pub_300x250’, 'Impression', ‘cinquequotidiano’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/pub_300x250.png" alt=“Vai al sito” />
</a></div>
		</div><script>var block_td_uid_54_5c190ca3bdfac = new tdBlock();
block_td_uid_54_5c190ca3bdfac.id = "td_uid_54_5c190ca3bdfac";
block_td_uid_54_5c190ca3bdfac.atts = '{"limit":"2","sort":"","post_ids":"313683,314689","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5c190ca3bdfac_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5c190ca3bdfac.td_column_number = "1";
block_td_uid_54_5c190ca3bdfac.block_type = "td_block_8";
block_td_uid_54_5c190ca3bdfac.post_count = "2";
block_td_uid_54_5c190ca3bdfac.found_posts = "2";
block_td_uid_54_5c190ca3bdfac.header_color = "#";
block_td_uid_54_5c190ca3bdfac.ajax_pagination_infinite_stop = "";
block_td_uid_54_5c190ca3bdfac.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_54_5c190ca3bdfac);
</script><div class="td_block_wrap td_block_8 td_block_widget td_uid_54_5c190ca3bdfac_rand td-pb-border-top"  data-td-block-uid="td_uid_54_5c190ca3bdfac" ><h4 class="block-title"><span>ARTICOLI IN EVIDENZA</span></h4><div id=td_uid_54_5c190ca3bdfac class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/2018/11/13/inverno-apocalittico-sta-arrivando-piu-freddo-della-storia-roma-neve-gelo/" rel="bookmark" title="Inverno apocalittico: sta arrivando il più freddo della storia. A Roma neve e gelo"><img width="98" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/08/inverno-gelo-neve-roma.jpg" alt="" title="Inverno apocalittico: sta arrivando il più freddo della storia. A Roma neve e gelo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/2018/11/13/inverno-apocalittico-sta-arrivando-piu-freddo-della-storia-roma-neve-gelo/" rel="bookmark" title="Inverno apocalittico: sta arrivando il più freddo della storia. A Roma neve e gelo">Inverno apocalittico: sta arrivando il più freddo della storia. A Roma...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T12:34:13+00:00" >13 novembre 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/14/x-factor-vincitore-anastasio-accordo-tutti-ascolti-record-finale/" rel="bookmark" title="X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti. Ascolti record per la finale"><img width="100" height="67" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Anastasio.jpg" alt="" title="X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti. Ascolti record per la finale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/14/x-factor-vincitore-anastasio-accordo-tutti-ascolti-record-finale/" rel="bookmark" title="X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti. Ascolti record per la finale">X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti....</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T12:32:02+00:00" >14 dicembre 2018</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
        <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/'></div><p><strong>“Natale al Gemelli” si svolgerà domani, mercoledì 19 dicembre, dalle ore 11.00 alle 19.00, nella Hall del Policlinico Universitario A. Gemelli IRCCS</strong>, con numerosi beniamini del pubblico, personaggi del mondo dello sport e dello spettacolo, che interverranno in ospedale per attendere la festa più bella in musica e allegria insieme ai degenti, in particolare ai più piccoli, e ai loro familiari, ma anche a medici, operatori sanitari, associazioni di volontariato e studenti dei corsi di laurea della facoltà di Medicina.</p>
<p>“Natale al Gemelli” &#8211; giunto alla sesta edizione – è promosso dalla Fondazione Policlinico Universitario A. Gemelli IRCCS e ideato dal dottor <strong>Giorgio Meneschincheri</strong>, responsabile dell’Ufficio Relazioni Esterne ed Eventi, in collaborazione con numerose associazioni di volontariato che operano nei reparti dell’ospedale.</p>
<p><strong>Tanti i personaggi del mondo dello sport e dello spettacolo che hanno confermato la loro presenza: Mara Venier, Andrea Lucchetta, Giacomo Giretto, Vincent Candela, Nicola Pietrangeli, Cristian De Sica, Massimo Boldi, Albano Carrisi, Nicola Piovani, Lillo &amp; Greg. Maria Grazia Cucinotta, Antonio Giuliani, Catena Fiorello, Max Giusti, Sebastiano Somma, Bianca Guaccero, Andrea Perroni e Filippo Bisciglia.</strong></p>
<p>Conducono la manifestazione <strong>Adriana Volpe, Myriam Fecchi e Fabio Frizzi.</strong></p>
<p><strong>Rai Radio2</strong> <strong>è partner di Natale al Gemelli</strong>. La manifestazione solidale sarà seguita in diretta dalle 12.00 alle 13.30 dal programma <strong>Non è un Paese per Giovani</strong> con il conduttore <strong>Andrea Santonastaso</strong> che sarà presente sul posto e interagirà con lo studio di Radio 2 dove saranno in onda <strong>Anna Ferzetti</strong> e <strong>Massimo Cervelli</strong>, proponendo collegamenti in diretta e interviste ai personaggi del mondo dello spettacolo e dello sport che saranno presenti all&#8217;evento.</p>
<p>Ad aprire la festa le musiche avvolgenti della <strong>Fanfara della Polizia di Stato</strong>, che ancora una volta darà il suo generoso contributo suonando nella Hall del Gemelli e nel piazzale antistante l’ingresso del Policlinico, intonando l’Inno di Mameli e canti di Natale.</p>
<p>Per i piccoli degenti, che non potranno raggiungere la Hall, i personaggi dello sport e gli artisti presenti faranno visita ai reparti accompagnati dai volontari della Croce Rossa Italiana oltre ai “Supereroi con la flebo”, gli Zampognari abruzzesi, i personaggi Disney e Babbo Natale e porteranno doni e allegria per tutti.</p>
<p>Per la giornata sarà allestito anche il <strong>Mercatino di Natale</strong> con tante idee regalo preparate dai volontari delle Associazioni che operano all’interno dell’ospedale<strong>: A.G.O.P. Onlus, A.Vo.G., Coccinelle per l’Oncologia Pediatrica Onlus, Croce Rossa Italiana, FSHD Italia Onlus, GENE per la Neurochirurgia Infantile, Susan G. Komen Italia, Lollo 10, Sale in Zucca, Associazione Italiana Sindrome X-Fragile Sezione Lazio, Soccorso Clown, Associazione Andrea Tudisco Onlus, U.N.I.T.A.L.S.I</strong>.,<strong> Make-A-Wish Italia Onlus.</strong></p>
<p>&nbsp;</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/tripadvisor-svela-le-10-attrazioni-piu-popolari-del-mondo-nel-2018-colosseo-roma-lattrazione-piu-prenotata-al-mondo/">TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/traffico-rallentato-tivoli-chiusura-ai-mezzi-pesanti-del-tratto-a24-vicovaro-castel-madama/">Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a></span></div><div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cinquequotidiano.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="datePublished" content="2018-12-18T14:55:13+00:00"><meta itemprop="dateModified" content="2018-12-18T14:55:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png"></span><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="headline " content="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.cinquequotidiano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='314788' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
<script>var block_td_uid_55_5c190ca3c00a3 = new tdBlock();
block_td_uid_55_5c190ca3c00a3.id = "td_uid_55_5c190ca3c00a3";
block_td_uid_55_5c190ca3c00a3.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5c190ca3c00a3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5c190ca3c00a3.td_column_number = "1";
block_td_uid_55_5c190ca3c00a3.block_type = "td_block_12";
block_td_uid_55_5c190ca3c00a3.post_count = "5";
block_td_uid_55_5c190ca3c00a3.found_posts = "14";
block_td_uid_55_5c190ca3c00a3.header_color = "#";
block_td_uid_55_5c190ca3c00a3.ajax_pagination_infinite_stop = "";
block_td_uid_55_5c190ca3c00a3.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_55_5c190ca3c00a3);
</script><div class="td_block_wrap td_block_12 td_block_widget td_uid_55_5c190ca3c00a3_rand td-pb-border-top"  data-td-block-uid="td_uid_55_5c190ca3c00a3" ><h4 class="block-title"><span>È SUCCESSO OGGI...</span></h4><div id=td_uid_55_5c190ca3c00a3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/schianto-roma-4-chilometri-coda/" rel="bookmark" title="Schianto a Roma, 4 chilometri di coda"><img width="324" height="215" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/traffico-incidente.jpg" alt="" title="Schianto a Roma, 4 chilometri di coda"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/schianto-roma-4-chilometri-coda/" rel="bookmark" title="Schianto a Roma, 4 chilometri di coda">Schianto a Roma, 4 chilometri di coda</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T12:17:35+00:00" >18 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/schianto-roma-4-chilometri-coda/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Quattro km di code sul tratto urbano della A24 dal Raccordo alla Tangenziale est verso il centro a causa di un incidente. Lo comunica Astral Infomobilità.                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/schianto-roma-4-chilometri-coda/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/palozzi-torna-consigliere-ma-interdittiva-lo-blocca-scoppia-il-caso/" rel="bookmark" title="Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/adriano-palozzi-324x235.jpg" alt="" title="Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/palozzi-torna-consigliere-ma-interdittiva-lo-blocca-scoppia-il-caso/" rel="bookmark" title="Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso">Palozzi torna consigliere, ma interdittiva lo blocca: scoppia il caso</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:20:51+00:00" >18 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/palozzi-torna-consigliere-ma-interdittiva-lo-blocca-scoppia-il-caso/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Scoppia lo strano caso di Adriano Palozzi alla Pisana. L&#039;esponente di Forza Italia, arrestato a meta&#039; giugno per l&#039;inchiesta della Procura di Roma sullo stadio della Roma, si e&#039; visto infatti revocare dal Tribunale...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/politica/regione-lazio/2018/12/18/palozzi-torna-consigliere-ma-interdittiva-lo-blocca-scoppia-il-caso/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/hinterland/2018/12/18/oltre-60-chili-botti-le-case-blitz-ad-albano-laziale/" rel="bookmark" title="Oltre 60 chili di botti tra le case: blitz ad Albano laziale"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/04/polizia-324x235.jpg" alt="" title="Oltre 60 chili di botti tra le case: blitz ad Albano laziale"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/hinterland/2018/12/18/oltre-60-chili-botti-le-case-blitz-ad-albano-laziale/" rel="bookmark" title="Oltre 60 chili di botti tra le case: blitz ad Albano laziale">Oltre 60 chili di botti tra le case: blitz ad Albano laziale</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T11:47:46+00:00" >18 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/cronaca/hinterland/2018/12/18/oltre-60-chili-botti-le-case-blitz-ad-albano-laziale/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Due improvvisate, quanto pericolose, &quot;santabarbara&quot; sono state scoperte dalla polizia in una zona residenziale del comune di Albano, alle porte di Roma. I poliziotti della Divisione di Polizia Amministrativa della Questura nelle indagini per...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/cronaca/hinterland/2018/12/18/oltre-60-chili-botti-le-case-blitz-ad-albano-laziale/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/buche-roma-arriva-lesercito/" rel="bookmark" title="Buche a Roma, arriva l&#8217;esercito"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/02/buche-stradali-voragine-roma-324x235.jpg" alt="" title="Buche a Roma, arriva l&#8217;esercito"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/buche-roma-arriva-lesercito/" rel="bookmark" title="Buche a Roma, arriva l&#8217;esercito">Buche a Roma, arriva l&#8217;esercito</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T11:44:55+00:00" >18 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/buche-roma-arriva-lesercito/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    &quot;Ringrazio il Ministro Trenta e il Viceministro Castelli per aver accolto e supportato la richiesta di Roma&quot;. Cosi&#039; il sindaco di Roma, Virginia Raggi, ha commentato oggi a margine di un evento il coinvolgimento...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/politica/campidoglio/2018/12/18/buche-roma-arriva-lesercito/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/politica/comuni-metropolitani/2018/12/18/stop-agli-odori-avanti-la-riconversione-degli-impianti-sanna-calamita-intervengono-sulla-questione-rifiuti/" rel="bookmark" title="«Stop agli odori e avanti con la riconversione degli impianti». Sanna e Calamita intervengono sulla questione rifiuti"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/DISCARICA-COLLEFERRO-INCENDIO-324x235.jpg" alt="discarica di colleferro" title="«Stop agli odori e avanti con la riconversione degli impianti». Sanna e Calamita intervengono sulla questione rifiuti"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/politica/comuni-metropolitani/2018/12/18/stop-agli-odori-avanti-la-riconversione-degli-impianti-sanna-calamita-intervengono-sulla-questione-rifiuti/" rel="bookmark" title="«Stop agli odori e avanti con la riconversione degli impianti». Sanna e Calamita intervengono sulla questione rifiuti">«Stop agli odori e avanti con la riconversione degli impianti». Sanna e Calamita intervengono...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T09:31:01+00:00" >18 dicembre 2018</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/politica/comuni-metropolitani/2018/12/18/stop-agli-odori-avanti-la-riconversione-degli-impianti-sanna-calamita-intervengono-sulla-questione-rifiuti/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Riceviamo e pubblichiamo una nota stampa a firma del sindaco di Colleferro, Pierluigi sanna e dell&#039;assessore Giulio Calamita.

&nbsp;

L’incendio al TMB Salario è stata l’ennesima disgrazia avvenuta in un contesto nel quale chi dovrebbe dare...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/politica/comuni-metropolitani/2018/12/18/stop-agli-odori-avanti-la-riconversione-degli-impianti-sanna-calamita-intervengono-sulla-questione-rifiuti/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.cinquequotidiano.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><a href="//www.cineferonia.com/" onClick=‘_gaq.push(['_trackEvent', ‘feronia12_12’, 'Click', ‘feronia’,0,true]);" > 
<img onload="_gaq.push(['_trackEvent', ‘feronia12_12’, 'Impression', ‘feronia’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/feronia12_12.png" alt=“Vai al sito” />
</a>

<img onload="_gaq.push(['_trackEvent', ‘teatro_colleferro1’, 'Impression', ‘colleferro’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/teatro_colleferro1.png" alt=“Vai al sito” />
</a></div>
		</aside><script>var block_td_uid_56_5c190ca3d59f7 = new tdBlock();
block_td_uid_56_5c190ca3d59f7.id = "td_uid_56_5c190ca3d59f7";
block_td_uid_56_5c190ca3d59f7.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"Maledetta TV","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_56_5c190ca3d59f7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_56_5c190ca3d59f7.td_column_number = "1";
block_td_uid_56_5c190ca3d59f7.block_type = "td_block_15";
block_td_uid_56_5c190ca3d59f7.post_count = "2";
block_td_uid_56_5c190ca3d59f7.found_posts = "3781";
block_td_uid_56_5c190ca3d59f7.header_color = "#";
block_td_uid_56_5c190ca3d59f7.ajax_pagination_infinite_stop = "";
block_td_uid_56_5c190ca3d59f7.max_num_pages = "1891";
tdBlocksArray.push(block_td_uid_56_5c190ca3d59f7);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_56_5c190ca3d59f7_rand td-pb-border-top"  data-td-block-uid="td_uid_56_5c190ca3d59f7" ><h4 class="block-title"><span>Maledetta TV</span></h4><div id=td_uid_56_5c190ca3d59f7 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/18/storie-italiane-record-nulla-cambia-la-isoardi/" rel="bookmark" title="Storie italiane da record ma nulla cambia per la Isoardi"><img width="218" height="134" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/05/rai-sede-1.jpg" alt="Sede della Rai a Viale Mazzini" title="Storie italiane da record ma nulla cambia per la Isoardi"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/18/storie-italiane-record-nulla-cambia-la-isoardi/" rel="bookmark" title="Storie italiane da record ma nulla cambia per la Isoardi">Storie italiane da record ma nulla cambia per la Isoardi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/14/x-factor-vincitore-anastasio-accordo-tutti-ascolti-record-finale/" rel="bookmark" title="X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti. Ascolti record per la finale"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Anastasio.jpg" alt="" title="X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti. Ascolti record per la finale"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/attualita/intrattenimento/maledetta-tv/2018/12/14/x-factor-vincitore-anastasio-accordo-tutti-ascolti-record-finale/" rel="bookmark" title="X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti. Ascolti record per la finale">X Factor, ecco chi è il vincitore: Anastasio mette d&#8217;accordo tutti....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_57_5c190ca3d61ea = new tdBlock();
block_td_uid_57_5c190ca3d61ea.id = "td_uid_57_5c190ca3d61ea";
block_td_uid_57_5c190ca3d61ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Block title","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_57_5c190ca3d61ea_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5c190ca3d61ea.td_column_number = "1";
block_td_uid_57_5c190ca3d61ea.block_type = "td_block_1";
block_td_uid_57_5c190ca3d61ea.post_count = "5";
block_td_uid_57_5c190ca3d61ea.found_posts = "64663";
block_td_uid_57_5c190ca3d61ea.header_color = "#";
block_td_uid_57_5c190ca3d61ea.ajax_pagination_infinite_stop = "";
block_td_uid_57_5c190ca3d61ea.max_num_pages = "12933";
tdBlocksArray.push(block_td_uid_57_5c190ca3d61ea);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_57_5c190ca3d61ea_rand td-pb-border-top"  data-td-block-uid="td_uid_57_5c190ca3d61ea" ><h4 class="block-title"><span>Block title</span></h4><div id=td_uid_57_5c190ca3d61ea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/traffico-rallentato-tivoli-chiusura-ai-mezzi-pesanti-del-tratto-a24-vicovaro-castel-madama/" rel="bookmark" title="Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/10/Gra-traffico-foto-diritti-riservati-Cinque-Quotidiano-324x235.jpg" alt="incidente guidonia" title="Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/traffico-rallentato-tivoli-chiusura-ai-mezzi-pesanti-del-tratto-a24-vicovaro-castel-madama/" rel="bookmark" title="Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto A24 tra Vicovaro e Castel Madama">Traffico rallentato a Tivoli per chiusura ai mezzi pesanti del tratto...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T15:52:24+00:00" >18 dicembre 2018</time></span>                <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/cronaca/mobilita/2018/12/18/traffico-rallentato-tivoli-chiusura-ai-mezzi-pesanti-del-tratto-a24-vicovaro-castel-madama/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                A causa del divieto di transito ai mezzi con peso superiore a 3,5 tonnellate, in vigore nel tratto dell’autostrada A24 compreso tra Vicovaro e...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" rel="bookmark" title="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/osp-policlinico-Gemelli-100x70.jpg" alt="" title="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/sociale/2018/12/18/natale-al-gemelli-domani-tanti-personaggi-sport-spettacolo-nella-hall-aspettare-la-festa-piu-bella-insieme-ai-malati/" rel="bookmark" title="“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella Hall per aspettare la festa più bella insieme ai malati">“Natale al Gemelli”, domani tanti personaggi di sport e spettacolo nella...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T14:55:13+00:00" >18 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/tripadvisor-svela-le-10-attrazioni-piu-popolari-del-mondo-nel-2018-colosseo-roma-lattrazione-piu-prenotata-al-mondo/" rel="bookmark" title="TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo"><img width="93" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/05/colosseo-px.jpg" alt="colosseo monumenti mostre gratis Luoghi storici più fotografati al mondo" title="TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/tripadvisor-svela-le-10-attrazioni-piu-popolari-del-mondo-nel-2018-colosseo-roma-lattrazione-piu-prenotata-al-mondo/" rel="bookmark" title="TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018. Il Colosseo a Roma è l’attrazione più prenotata al mondo">TripAdvisor svela le 10 attrazioni più popolari del mondo nel 2018....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T14:13:22+00:00" >18 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/dallonline-al-multiplayer-giocano-oggi-gli-italiani/" rel="bookmark" title="Dall’online al multiplayer: come giocano oggi gli italiani"><img width="100" height="66" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/drivingwheel-3650397_1920.jpg" alt="" title="Dall’online al multiplayer: come giocano oggi gli italiani"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/dallonline-al-multiplayer-giocano-oggi-gli-italiani/" rel="bookmark" title="Dall’online al multiplayer: come giocano oggi gli italiani">Dall’online al multiplayer: come giocano oggi gli italiani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:31:53+00:00" >18 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/meteo-roma-arrivo-nuova-perturbazione/" rel="bookmark" title="Meteo Roma, in arrivo una nuova perturbazione"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/freddo-e-pioggia-100x70.jpg" alt="meteo roma" title="Meteo Roma, in arrivo una nuova perturbazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/territori/vita-in-citta/2018/12/18/meteo-roma-arrivo-nuova-perturbazione/" rel="bookmark" title="Meteo Roma, in arrivo una nuova perturbazione">Meteo Roma, in arrivo una nuova perturbazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T13:29:08+00:00" >18 dicembre 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.cinquequotidiano.it/"><img src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/infologo_2.png" alt="Cinque Quotidiano " title=""/></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. GESTIONE EDITORIALE: InfoLOGO 4.0 Srls,  Viale Beethoven 63 - 00144 Roma P.IVA & C.F: 14419551008.
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it - info@infologo40.com">info@cinquequotidiano.it - info@infologo40.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="http://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="http://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Cinque Editore S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.cinquequotidiano.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori Informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="tve_notification_box"></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c190ca3d8037
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}
</style>

<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/themes/newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.40'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"d047dcfd77","ajax_url":"\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"custom_post_data":{"http_referrer":"http:\/\/m.facebook.com\/"},"current_screen":{"screen_type":4,"screen_id":314788},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Rome","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[12.2,54],"today_humidity":46,"today_wind_speed":[2.6,1.6],"today_min":[10,50],"today_max":[15,59],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1545217200,"day_temp":[10,49],"day_name":"mer","owm_day_index":1},{"timestamp":1545303600,"day_temp":[12,53],"day_name":"gio","owm_day_index":2},{"timestamp":1545390000,"day_temp":[12,54],"day_name":"ven","owm_day_index":3},{"timestamp":1545476400,"day_temp":[12,54],"day_name":"sab","owm_day_index":4},{"timestamp":1545562800,"day_temp":[14,57],"day_name":"dom","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cinquequotidiano.it/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!--wp_footer-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4883/5133 objects using redis
Page Caching using redis
Database Caching 4/85 queries in 0.090 seconds using redis

 Served from: www.cinquequotidiano.it @ 2018-12-18 16:05:07 by W3 Total Cache -->