<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cinquequotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" /><meta name="author" content="Cinque Quotidiano">
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città - Cinque Quotidiano</title>
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/" />
<link rel="canonical" href="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città" />
<meta property="og:description" content="Intervento dei vigili del fuoco questa mattina alle 10 nella scuola materna comunale &#8216;Giardino delle Idee&#8217; di via Francesco Schupser, in zona Aurelio, nella Capitale. Una squadra del Comando di Roma ha effettuato una verifica strutturale a seguito di infiltrazioni di acqua a causa della pioggia. Dopo il sopralluogo la struttura scolastica e&#8217; stata chiusa." />
<meta property="og:url" content="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Disagi" />
<meta property="article:published_time" content="2019-11-11T12:30:51+01:00" />
<meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intervento dei vigili del fuoco questa mattina alle 10 nella scuola materna comunale &#8216;Giardino delle Idee&#8217; di via Francesco Schupser, in zona Aurelio, nella Capitale. Una squadra del Comando di Roma ha effettuato una verifica strutturale a seguito di infiltrazioni di acqua a causa della pioggia. Dopo il sopralluogo la struttura scolastica e&#8217; stata chiusa." />
<meta name="twitter:title" content="Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2019-11-11T12:30:51+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="http://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="http://www.cinquequotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città Feed dei commenti" href="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinquequotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cinquequotidiano.it/wp-content/themes/newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinquequotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinquequotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinquequotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.cinquequotidiano.it/?p=323206' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F11%2F11%2Fmaltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F11%2F11%2Fmaltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua%2F&#038;format=xml" />
<style type="text/css">:not(#tve) .ttfm1{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}:not(#tve) .ttfm2{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}:not(#tve) .ttfm3{font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}:not(#tve) .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.cinquequotidiano.it\/wp-content\/themes\/newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="https:\/\/salutelazio.it\/";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.cinquequotidiano.it/wp-content/uploads/2019/11/skin_vaccino2.png");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #333333 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0099cc;
        background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
        background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -o-linear-gradient(top, #0099cc 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }



    
    .td_module_6 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }


    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Roboto Condensed";
	font-size:45px;
	line-height:47px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	line-height:18px;
	
    }
    
    .td-post-template-default .td-post-sub-title,
    .td-post-template-1 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-5 .td-post-sub-title,
    .td-post-template-9 .td-post-sub-title,
    .td-post-template-10 .td-post-sub-title,
    .td-post-template-11 .td-post-sub-title {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:20px;
	line-height:21px;
	
    }
    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title,
    .td-post-template-7 .td-post-sub-title,
    .td-post-template-8 .td-post-sub-title {
        font-size:18px;
	line-height:21px;
	
    }
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a" async="async"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9640308029181366",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41035140-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-323206 single-format-standard maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, novembre 11, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cinquequotidiano.it/">
            <img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
            <span class="td-visual-hidden">Cinque Quotidiano</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" src="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5dc96c3d1a12a = new tdBlock();
block_td_uid_1_5dc96c3d1a12a.id = "td_uid_1_5dc96c3d1a12a";
block_td_uid_1_5dc96c3d1a12a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5dc96c3d1a12a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5dc96c3d1a12a.td_column_number = "3";
block_td_uid_1_5dc96c3d1a12a.block_type = "td_block_mega_menu";
block_td_uid_1_5dc96c3d1a12a.post_count = "4";
block_td_uid_1_5dc96c3d1a12a.found_posts = "11379";
block_td_uid_1_5dc96c3d1a12a.header_color = "";
block_td_uid_1_5dc96c3d1a12a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dc96c3d1a12a.max_num_pages = "2845";
tdBlocksArray.push(block_td_uid_1_5dc96c3d1a12a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5dc96c3d1a12a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5dc96c3d1a12a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a" id="td_uid_2_5dc96c3d5e0f6" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_3_5dc96c3d5e1e4" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="10" href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_4_5dc96c3d5e2ca" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="12" href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_5_5dc96c3d5e3a8" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="13" href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_6_5dc96c3d5e476" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="43" href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_7_5dc96c3d5e53f" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="9" href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_8_5dc96c3d5e607" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="11" href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-td_uid_1_5dc96c3d1a12a"  id="td_uid_9_5dc96c3d5e6cf" data-td_block_id="td_uid_1_5dc96c3d1a12a" data-td_filter_value="36" href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=td_uid_1_5dc96c3d1a12a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/ama-penale-30mila-euro-societa-fornitrice-vestiario-addetti/" rel="bookmark" title="Ama, penale da 30mila euro a società fornitrice vestiario addetti"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/2019111103195007835-218x150.jpg" alt="" title="Ama, penale da 30mila euro a società fornitrice vestiario addetti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/ama-penale-30mila-euro-societa-fornitrice-vestiario-addetti/" rel="bookmark" title="Ama, penale da 30mila euro a società fornitrice vestiario addetti">Ama, penale da 30mila euro a società fornitrice vestiario addetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/" rel="bookmark" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/12/sede-pd-garbatella-218x150.jpg" alt="" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/" rel="bookmark" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario">Pd Roma, segretario renziano in uscita: verso congresso straordinario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/08/campidoglio-giovanni-mottura-nominato-liquidatore-roma-metropolitane/" rel="bookmark" title="Campidoglio, Giovanni Mottura nominato liquidatore di Roma Metropolitane"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/07/campidoglio-comune-marc-aurelio-cavallo-marino-foto-cinque-quotidiano-diritti-riservati-218x150.jpg" alt="" title="Campidoglio, Giovanni Mottura nominato liquidatore di Roma Metropolitane"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/08/campidoglio-giovanni-mottura-nominato-liquidatore-roma-metropolitane/" rel="bookmark" title="Campidoglio, Giovanni Mottura nominato liquidatore di Roma Metropolitane">Campidoglio, Giovanni Mottura nominato liquidatore di Roma Metropolitane</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/08/roma-muore-ex-parlamentare-maria-coscia-cordoglio-delle-istituzionji/" rel="bookmark" title="Roma, muore ex parlamentare Maria Coscia: il cordoglio delle istituzioni"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/02/salvini-campidoglio-218x150.jpg" alt="" title="Roma, muore ex parlamentare Maria Coscia: il cordoglio delle istituzioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/08/roma-muore-ex-parlamentare-maria-coscia-cordoglio-delle-istituzionji/" rel="bookmark" title="Roma, muore ex parlamentare Maria Coscia: il cordoglio delle istituzioni">Roma, muore ex parlamentare Maria Coscia: il cordoglio delle istituzioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dc96c3d1a12a" data-td_block_id="td_uid_1_5dc96c3d1a12a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dc96c3d1a12a" data-td_block_id="td_uid_1_5dc96c3d1a12a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5dc96c3d61189 = new tdBlock();
block_td_uid_10_5dc96c3d61189.id = "td_uid_10_5dc96c3d61189";
block_td_uid_10_5dc96c3d61189.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_5dc96c3d61189_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5dc96c3d61189.td_column_number = "3";
block_td_uid_10_5dc96c3d61189.block_type = "td_block_mega_menu";
block_td_uid_10_5dc96c3d61189.post_count = "4";
block_td_uid_10_5dc96c3d61189.found_posts = "16724";
block_td_uid_10_5dc96c3d61189.header_color = "";
block_td_uid_10_5dc96c3d61189.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dc96c3d61189.max_num_pages = "4181";
tdBlocksArray.push(block_td_uid_10_5dc96c3d61189);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5dc96c3d61189_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5dc96c3d61189" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5dc96c3d61189" id="td_uid_11_5dc96c3da527e" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5dc96c3d61189"  id="td_uid_12_5dc96c3da5365" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="48487" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-td_uid_10_5dc96c3d61189"  id="td_uid_13_5dc96c3da544e" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="35" href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-td_uid_10_5dc96c3d61189"  id="td_uid_14_5dc96c3da5532" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="19" href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-td_uid_10_5dc96c3d61189"  id="td_uid_15_5dc96c3da5601" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="18" href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-td_uid_10_5dc96c3d61189"  id="td_uid_16_5dc96c3da56cc" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="57750" href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-td_uid_10_5dc96c3d61189"  id="td_uid_17_5dc96c3da5798" data-td_block_id="td_uid_10_5dc96c3d61189" data-td_filter_value="16" href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=td_uid_10_5dc96c3d61189 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/" rel="bookmark" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/2019111103224608115-218x150.jpg" alt="" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/" rel="bookmark" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce">Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/civitavecchia-controlli-straordinari-della-polizia-della-guardia-finanza-un-44enne-finisce-manette-droga/" rel="bookmark" title="Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un 44enne finisce in manette per droga"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/02/Guardia-di-Finanza-Casalesi.jpg" alt="" title="Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un 44enne finisce in manette per droga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/civitavecchia-controlli-straordinari-della-polizia-della-guardia-finanza-un-44enne-finisce-manette-droga/" rel="bookmark" title="Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un 44enne finisce in manette per droga">Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/cassia-polizia-locale-sequestra-30-kg-alimenti-un-ristorante/" rel="bookmark" title="Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante "><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/08/polizia-locale-ztl-218x150.jpg" alt="" title="Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/cassia-polizia-locale-sequestra-30-kg-alimenti-un-ristorante/" rel="bookmark" title="Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante ">Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/tre-arresti-ladispoli-torrimpietra-loperazione-dei-carabinieri/" rel="bookmark" title="Tre arresti tra Ladispoli e Torrimpietra: l’operazione dei carabinieri"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/10/carabinieri-controlli-218x150.jpg" alt="" title="Tre arresti tra Ladispoli e Torrimpietra: l’operazione dei carabinieri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/tre-arresti-ladispoli-torrimpietra-loperazione-dei-carabinieri/" rel="bookmark" title="Tre arresti tra Ladispoli e Torrimpietra: l’operazione dei carabinieri">Tre arresti tra Ladispoli e Torrimpietra: l’operazione dei carabinieri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5dc96c3d61189" data-td_block_id="td_uid_10_5dc96c3d61189"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5dc96c3d61189" data-td_block_id="td_uid_10_5dc96c3d61189"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5dc96c3da8739 = new tdBlock();
block_td_uid_18_5dc96c3da8739.id = "td_uid_18_5dc96c3da8739";
block_td_uid_18_5dc96c3da8739.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_18_5dc96c3da8739_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5dc96c3da8739.td_column_number = "3";
block_td_uid_18_5dc96c3da8739.block_type = "td_block_mega_menu";
block_td_uid_18_5dc96c3da8739.post_count = "4";
block_td_uid_18_5dc96c3da8739.found_posts = "16581";
block_td_uid_18_5dc96c3da8739.header_color = "";
block_td_uid_18_5dc96c3da8739.ajax_pagination_infinite_stop = "";
block_td_uid_18_5dc96c3da8739.max_num_pages = "4146";
tdBlocksArray.push(block_td_uid_18_5dc96c3da8739);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5dc96c3da8739_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5dc96c3da8739" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5dc96c3da8739" id="td_uid_19_5dc96c3e0e28d" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_20_5dc96c3e0e378" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="23" href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_21_5dc96c3e0e462" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="21" href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_22_5dc96c3e0e535" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="45" href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_23_5dc96c3e0e604" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="155" href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_24_5dc96c3e0e6e3" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="22" href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_25_5dc96c3e0e7ad" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="20" href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-td_uid_18_5dc96c3da8739"  id="td_uid_26_5dc96c3e0e877" data-td_block_id="td_uid_18_5dc96c3da8739" data-td_filter_value="37" href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=td_uid_18_5dc96c3da8739 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/pmi-online-bando-finanziare-micro-imprese-startup-made-roma/" rel="bookmark" title="Pmi: online bando per finanziare micro imprese e startup &#8216;Made in Roma&#8217;"><img width="218" height="134" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/04/imprenditori.jpg" alt="Adesso il capo sono io, parte il factual game di La5 con Frank Merenda" title="Pmi: online bando per finanziare micro imprese e startup &#8216;Made in Roma&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/pmi-online-bando-finanziare-micro-imprese-startup-made-roma/" rel="bookmark" title="Pmi: online bando per finanziare micro imprese e startup &#8216;Made in Roma&#8217;">Pmi: online bando per finanziare micro imprese e startup &#8216;Made in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/" rel="bookmark" title="Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" alt="" title="Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/" rel="bookmark" title="Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città">Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/si-vaccinano-50-proteggere-la-compagna-classe/" rel="bookmark" title="Si vaccinano in 50 per proteggere la compagna di classe"><img width="218" height="121" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/vaccino.jpg" alt="" title="Si vaccinano in 50 per proteggere la compagna di classe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/si-vaccinano-50-proteggere-la-compagna-classe/" rel="bookmark" title="Si vaccinano in 50 per proteggere la compagna di classe">Si vaccinano in 50 per proteggere la compagna di classe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/bomba-dacqua-roma-allagamenti-segnalazioni-traffico-tilt-2/" rel="bookmark" title="Bomba d’acqua a Roma: allagamenti, segnalazioni e traffico in tilt"><img width="205" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/08/Temporale-Bomba-Acqua-Roma-Traffico-Disagi.jpg" alt="" title="Bomba d’acqua a Roma: allagamenti, segnalazioni e traffico in tilt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/bomba-dacqua-roma-allagamenti-segnalazioni-traffico-tilt-2/" rel="bookmark" title="Bomba d’acqua a Roma: allagamenti, segnalazioni e traffico in tilt">Bomba d’acqua a Roma: allagamenti, segnalazioni e traffico in tilt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5dc96c3da8739" data-td_block_id="td_uid_18_5dc96c3da8739"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5dc96c3da8739" data-td_block_id="td_uid_18_5dc96c3da8739"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5dc96c3e10e8e = new tdBlock();
block_td_uid_27_5dc96c3e10e8e.id = "td_uid_27_5dc96c3e10e8e";
block_td_uid_27_5dc96c3e10e8e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_5dc96c3e10e8e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5dc96c3e10e8e.td_column_number = "3";
block_td_uid_27_5dc96c3e10e8e.block_type = "td_block_mega_menu";
block_td_uid_27_5dc96c3e10e8e.post_count = "4";
block_td_uid_27_5dc96c3e10e8e.found_posts = "5445";
block_td_uid_27_5dc96c3e10e8e.header_color = "";
block_td_uid_27_5dc96c3e10e8e.ajax_pagination_infinite_stop = "";
block_td_uid_27_5dc96c3e10e8e.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_27_5dc96c3e10e8e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5dc96c3e10e8e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5dc96c3e10e8e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e" id="td_uid_28_5dc96c3e3cb19" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_29_5dc96c3e3cbec" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="26" href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_30_5dc96c3e3ccbf" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="24" href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_31_5dc96c3e3cd76" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="47" href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_32_5dc96c3e3ce25" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="28" href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_33_5dc96c3e3ced0" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="46" href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_34_5dc96c3e3cf7c" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="25" href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-td_uid_27_5dc96c3e10e8e"  id="td_uid_35_5dc96c3e3d027" data-td_block_id="td_uid_27_5dc96c3e10e8e" data-td_filter_value="27" href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=td_uid_27_5dc96c3e10e8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/02/serie-roma-napoli-finisce-2-1-partita-pazzesca-allolimpico-giallorossi-champions/" rel="bookmark" title="Serie A, Roma-Napoli finisce 2-1: partita pazzesca all&#8217;Olimpico. Giallorossi da Champions"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/as-roma-dzeko-218x150.jpg" alt="as roma, calcio, serie a" title="Serie A, Roma-Napoli finisce 2-1: partita pazzesca all&#8217;Olimpico. Giallorossi da Champions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/02/serie-roma-napoli-finisce-2-1-partita-pazzesca-allolimpico-giallorossi-champions/" rel="bookmark" title="Serie A, Roma-Napoli finisce 2-1: partita pazzesca all&#8217;Olimpico. Giallorossi da Champions">Serie A, Roma-Napoli finisce 2-1: partita pazzesca all&#8217;Olimpico. Giallorossi da Champions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/01/ss-lazio-lultimo-step-diventare-big/" rel="bookmark" title="SS Lazio, l’ultimo step per diventare una big"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/10/Immobile-sotto-la-curva.jpg" alt="Ss Lazio, Ciro Immobile (Foto Pizzi)" title="SS Lazio, l’ultimo step per diventare una big"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/01/ss-lazio-lultimo-step-diventare-big/" rel="bookmark" title="SS Lazio, l’ultimo step per diventare una big">SS Lazio, l’ultimo step per diventare una big</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/10/29/calcio-roma-convocati-fonseca-udine-torna-under-linfortunio/" rel="bookmark" title="Calcio, Roma: i convocati di Fonseca per Udine, torna Under dopo l&#8217;infortunio"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/Paulo-Fonseca-3-218x150.jpg" alt="" title="Calcio, Roma: i convocati di Fonseca per Udine, torna Under dopo l&#8217;infortunio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/10/29/calcio-roma-convocati-fonseca-udine-torna-under-linfortunio/" rel="bookmark" title="Calcio, Roma: i convocati di Fonseca per Udine, torna Under dopo l&#8217;infortunio">Calcio, Roma: i convocati di Fonseca per Udine, torna Under dopo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/10/28/las-roma-calcio-8-col-lutto-al-braccio-ricordo-paparelli/" rel="bookmark" title="L’AS ROMA CALCIO A 8 COL LUTTO AL BRACCIO IN RICORDO DI PAPARELLI"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/04/campo-di-calcio-baby-calciatori-bambini-pallone-218x150.jpg" alt="" title="L’AS ROMA CALCIO A 8 COL LUTTO AL BRACCIO IN RICORDO DI PAPARELLI"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/10/28/las-roma-calcio-8-col-lutto-al-braccio-ricordo-paparelli/" rel="bookmark" title="L’AS ROMA CALCIO A 8 COL LUTTO AL BRACCIO IN RICORDO DI PAPARELLI">L’AS ROMA CALCIO A 8 COL LUTTO AL BRACCIO IN RICORDO&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5dc96c3e10e8e" data-td_block_id="td_uid_27_5dc96c3e10e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5dc96c3e10e8e" data-td_block_id="td_uid_27_5dc96c3e10e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5dc96c3e3f32c = new tdBlock();
block_td_uid_36_5dc96c3e3f32c.id = "td_uid_36_5dc96c3e3f32c";
block_td_uid_36_5dc96c3e3f32c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_36_5dc96c3e3f32c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5dc96c3e3f32c.td_column_number = "3";
block_td_uid_36_5dc96c3e3f32c.block_type = "td_block_mega_menu";
block_td_uid_36_5dc96c3e3f32c.post_count = "4";
block_td_uid_36_5dc96c3e3f32c.found_posts = "5253";
block_td_uid_36_5dc96c3e3f32c.header_color = "";
block_td_uid_36_5dc96c3e3f32c.ajax_pagination_infinite_stop = "";
block_td_uid_36_5dc96c3e3f32c.max_num_pages = "1314";
tdBlocksArray.push(block_td_uid_36_5dc96c3e3f32c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5dc96c3e3f32c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5dc96c3e3f32c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c" id="td_uid_37_5dc96c3e61244" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c"  id="td_uid_38_5dc96c3e61342" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="58349" href="http://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a><a class="mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c"  id="td_uid_39_5dc96c3e6142b" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="48" href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c"  id="td_uid_40_5dc96c3e614ff" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="32" href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c"  id="td_uid_41_5dc96c3e615ce" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="33" href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c"  id="td_uid_42_5dc96c3e6166e" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="29" href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_36_5dc96c3e3f32c"  id="td_uid_43_5dc96c3e61735" data-td_block_id="td_uid_36_5dc96c3e3f32c" data-td_filter_value="30" href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=td_uid_36_5dc96c3e3f32c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/07/non-domandarmi-marta-mia-prosegue-la-rassegna-dei-piccoli-comuni-incontrano-la-cultura/" rel="bookmark" title="Non domandarmi di me, Marta mia: prosegue la rassegna dei Piccoli Comuni incontrano la cultura"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/Elena-Arvigo2-218x150.jpg" alt="" title="Non domandarmi di me, Marta mia: prosegue la rassegna dei Piccoli Comuni incontrano la cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/07/non-domandarmi-marta-mia-prosegue-la-rassegna-dei-piccoli-comuni-incontrano-la-cultura/" rel="bookmark" title="Non domandarmi di me, Marta mia: prosegue la rassegna dei Piccoli Comuni incontrano la cultura">Non domandarmi di me, Marta mia: prosegue la rassegna dei Piccoli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/07/teatro-cinque-al-quirino-lanima-buona-sezuan-nel-ricordo-strehler-monica-guerritore-interprete-regista/" rel="bookmark" title="Il teatro di Cinque al Quirino con L’anima buona di Sezuan, nel ricordo di Strehler, Monica Guerritore interprete e regista"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/quirino-teatro-roma-monica-guerritore-218x150.jpg" alt="" title="Il teatro di Cinque al Quirino con L’anima buona di Sezuan, nel ricordo di Strehler, Monica Guerritore interprete e regista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/07/teatro-cinque-al-quirino-lanima-buona-sezuan-nel-ricordo-strehler-monica-guerritore-interprete-regista/" rel="bookmark" title="Il teatro di Cinque al Quirino con L’anima buona di Sezuan, nel ricordo di Strehler, Monica Guerritore interprete e regista">Il teatro di Cinque al Quirino con L’anima buona di Sezuan,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/07/campidoglio-sabato-9-novembre-ancora-weekend-della-mic-dal-jazz-al-rock-ai-capitolini-appuntamento/" rel="bookmark" title="Campidoglio, sabato 9 novembre è ancora &#8220;WEEKEND DELLA MIC&#8221;. Dal jazz al rock ai Capitolini il nuovo appuntamento"><img width="218" height="146" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/02/sax-jazz.jpg" alt="" title="Campidoglio, sabato 9 novembre è ancora &#8220;WEEKEND DELLA MIC&#8221;. Dal jazz al rock ai Capitolini il nuovo appuntamento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/07/campidoglio-sabato-9-novembre-ancora-weekend-della-mic-dal-jazz-al-rock-ai-capitolini-appuntamento/" rel="bookmark" title="Campidoglio, sabato 9 novembre è ancora &#8220;WEEKEND DELLA MIC&#8221;. Dal jazz al rock ai Capitolini il nuovo appuntamento">Campidoglio, sabato 9 novembre è ancora &#8220;WEEKEND DELLA MIC&#8221;. Dal jazz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/06/vita-morte-miracoli-commedia-agrodolce-porta-la-morte-sul-palcoscenico/" rel="bookmark" title="Vita, morte e miracoli: una commedia agrodolce che porta la morte sul palcoscenico"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/cometa-off-Vita-morte-e-miracoli-218x150.jpg" alt="" title="Vita, morte e miracoli: una commedia agrodolce che porta la morte sul palcoscenico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/06/vita-morte-miracoli-commedia-agrodolce-porta-la-morte-sul-palcoscenico/" rel="bookmark" title="Vita, morte e miracoli: una commedia agrodolce che porta la morte sul palcoscenico">Vita, morte e miracoli: una commedia agrodolce che porta la morte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5dc96c3e3f32c" data-td_block_id="td_uid_36_5dc96c3e3f32c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5dc96c3e3f32c" data-td_block_id="td_uid_36_5dc96c3e3f32c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_44_5dc96c3e638d2 = new tdBlock();
block_td_uid_44_5dc96c3e638d2.id = "td_uid_44_5dc96c3e638d2";
block_td_uid_44_5dc96c3e638d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_44_5dc96c3e638d2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_44_5dc96c3e638d2.td_column_number = "3";
block_td_uid_44_5dc96c3e638d2.block_type = "td_block_mega_menu";
block_td_uid_44_5dc96c3e638d2.post_count = "4";
block_td_uid_44_5dc96c3e638d2.found_posts = "7597";
block_td_uid_44_5dc96c3e638d2.header_color = "";
block_td_uid_44_5dc96c3e638d2.ajax_pagination_infinite_stop = "";
block_td_uid_44_5dc96c3e638d2.max_num_pages = "1900";
tdBlocksArray.push(block_td_uid_44_5dc96c3e638d2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_44_5dc96c3e638d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_44_5dc96c3e638d2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5dc96c3e638d2" id="td_uid_45_5dc96c3e8ed10" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_46_5dc96c3e8edfd" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="48516" href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_47_5dc96c3e8eee8" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="48519" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_48_5dc96c3e8efbe" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="31" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_49_5dc96c3e8f0b9" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="42" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_50_5dc96c3e8f1c1" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="48513" href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_51_5dc96c3e8f28c" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="48520" href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_52_5dc96c3e8f356" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="53277" href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_53_5dc96c3e8f475" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="48518" href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-td_uid_44_5dc96c3e638d2"  id="td_uid_54_5dc96c3e8f54e" data-td_block_id="td_uid_44_5dc96c3e638d2" data-td_filter_value="48517" href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=td_uid_44_5dc96c3e638d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/meteo-maltempo-non-dara-tregua-arrivo-la-neve/" rel="bookmark" title="Meteo, il maltempo non darà tregua. In arrivo la prima neve"><img width="218" height="134" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/02/neve-roma-alberi-caduti.jpg" alt="" title="Meteo, il maltempo non darà tregua. In arrivo la prima neve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/meteo-maltempo-non-dara-tregua-arrivo-la-neve/" rel="bookmark" title="Meteo, il maltempo non darà tregua. In arrivo la prima neve">Meteo, il maltempo non darà tregua. In arrivo la prima neve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/maltempo-7-giorni-piogge-intense-rischio-alluvioni-al-sud/" rel="bookmark" title="Maltempo: 7 giorni di piogge intense, rischio alluvioni al sud"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/03/maltempo-grandine-218x150.jpg" alt="maltempo grandine castelli neve" title="Maltempo: 7 giorni di piogge intense, rischio alluvioni al sud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/maltempo-7-giorni-piogge-intense-rischio-alluvioni-al-sud/" rel="bookmark" title="Maltempo: 7 giorni di piogge intense, rischio alluvioni al sud">Maltempo: 7 giorni di piogge intense, rischio alluvioni al sud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/10/arriva-real-time-cortesie-gli-ospiti-bb/" rel="bookmark" title="Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/Real-Time_Cortesie-BB_Max-Viola-Michela-Andreozzi-Lorenzo-Biagiarelli_1354-218x150.jpg" alt="" title="Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/10/arriva-real-time-cortesie-gli-ospiti-bb/" rel="bookmark" title="Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”">Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/08/camorra-arrestato-latitante-del-clan-contini/" rel="bookmark" title="Camorra, arrestato latitante del clan Contini"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/10/ladispoli-carcere-Maurizio-Antonelli-600-218x150.jpg" alt="" title="Camorra, arrestato latitante del clan Contini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/08/camorra-arrestato-latitante-del-clan-contini/" rel="bookmark" title="Camorra, arrestato latitante del clan Contini">Camorra, arrestato latitante del clan Contini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5dc96c3e638d2" data-td_block_id="td_uid_44_5dc96c3e638d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5dc96c3e638d2" data-td_block_id="td_uid_44_5dc96c3e638d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <!--a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a-->
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.radioromacapitale.it/" onClick="_gaq.push(['_trackEvent', ‘radio2’, 'Click', ‘radio’,0,true]);" > 
<img onload="_gaq.push(['_trackEvent', ‘radio2’, 'Impression', ‘radio’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/radio2.jpg" alt="Vai al sito" />
</a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Territori" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/territori/"><span itemprop="title">Territori</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Disagi" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/territori/disagi/"><span itemprop="title">Disagi</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta..."><meta itemprop="url" content = "http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/">Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-323206" class="post-323206 post type-post status-publish format-standard has-post-thumbnail hentry category-disagi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a></li><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-avatar"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div> <div class="td-post-author-name">Da <a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T12:30:51+00:00" >11 novembre 2019</time></span>                    <div class="td-post-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-323206">46</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-before-image-sidebar"></div><div class="td-post-featured-image"><a href="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" alt="" title="pioggia-temporale-roma"/></a></div><!-- Go to www.addthis.com/dashboard to customize your tools addthis_inline_share_toolbox-->
<div class="addthis_inline_share_toolbox"></div><div class="td-post-after-share" style="position:relative;width:100%;"><script>var block_td_uid_55_5dc96c3e93bed = new tdBlock();
block_td_uid_55_5dc96c3e93bed.id = "td_uid_55_5dc96c3e93bed";
block_td_uid_55_5dc96c3e93bed.atts = '{"limit":"2","sort":"","post_ids":"322656,322347","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5dc96c3e93bed_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5dc96c3e93bed.td_column_number = "1";
block_td_uid_55_5dc96c3e93bed.block_type = "td_block_8";
block_td_uid_55_5dc96c3e93bed.post_count = "2";
block_td_uid_55_5dc96c3e93bed.found_posts = "2";
block_td_uid_55_5dc96c3e93bed.header_color = "#";
block_td_uid_55_5dc96c3e93bed.ajax_pagination_infinite_stop = "";
block_td_uid_55_5dc96c3e93bed.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_55_5dc96c3e93bed);
</script><div class="td_block_wrap td_block_8 td_block_widget td_uid_55_5dc96c3e93bed_rand td-pb-border-top"  data-td-block-uid="td_uid_55_5dc96c3e93bed" ><h4 class="block-title"><span>ARTICOLI IN EVIDENZA</span></h4><div id=td_uid_55_5dc96c3e93bed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/10/18/sky-partite-nella-campagna-romana-le-riprese-anna-la-nuova-serie-creata-diretta-niccolo-ammaniti/" rel="bookmark" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/10/ANNA_Niccolò-Ammaniti_photo-by-Greta-De-Lazzaris-100x70.jpg" alt="" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/10/18/sky-partite-nella-campagna-romana-le-riprese-anna-la-nuova-serie-creata-diretta-niccolo-ammaniti/" rel="bookmark" title="Sky, partite nella campagna romana le riprese di ANNA: la nuova serie creata e diretta da Niccolò Ammaniti">Sky, partite nella campagna romana le riprese di ANNA: la nuova...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-18T15:05:07+00:00" >18 ottobre 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/10/08/amazon-prime-video-totti-nella-serie-celebrity-hunted-caccia-alluomo/" rel="bookmark" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/02/as-roma-totti-dubbio-feyenoord-100x70.jpg" alt="" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/10/08/amazon-prime-video-totti-nella-serie-celebrity-hunted-caccia-alluomo/" rel="bookmark" title="Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”">Amazon Prime Video, Totti nella serie “Celebrity Hunted &#8211; Caccia all&#8217;uomo”</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T13:13:25+00:00" >8 ottobre 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
        <div class="td-a-rec td-a-rec-id-content_top "><a href="https://salutelazio.it/" onClick="_gaq.push(['_trackEvent', ‘vaccino_800x550’, 'Click', ‘regionelazio’,0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'vaccino_800x550’, 'Impression', ‘regionelazio’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/vaccino_800x550.gif" alt="Vai al sito" />
</a></div><div class="at-above-post addthis_tool" data-url="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/"></div><p>Intervento dei vigili del fuoco questa mattina alle 10 nella scuola materna comunale &#8216;Giardino delle Idee&#8217; di via Francesco Schupser, in zona Aurelio, nella Capitale. Una squadra del Comando di Roma ha effettuato una verifica strutturale a seguito di infiltrazioni di acqua a causa della pioggia. Dopo il sopralluogo la struttura scolastica e&#8217; stata chiusa.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinquequotidiano.it/2019/11/11/roma-narcotrafficante-spicco-della-criminalita-romana-arrestato-dalla-polizia/">Roma, narcotrafficante di spicco della criminalità romana arrestato dalla Polizia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.cinquequotidiano.it/2019/11/11/maltempo-7-giorni-piogge-intense-rischio-alluvioni-al-sud/">Maltempo: 7 giorni di piogge intense, rischio alluvioni al sud</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a></span></div><div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cinquequotidiano.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="datePublished" content="2019-11-11T12:30:51+00:00"><meta itemprop="dateModified" content="2019-11-11T12:30:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinquequotidiano.it/2019/11/11/maltempo-chiusa-scuola-materna-a-roma-per-infiltrazioni-acqua/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png"></span><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="headline " content="Maltempo: chiusa scuola materna a Roma per infiltrazioni acqua. Disagi in tutta la città"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
            </div> <!-- /.content -->
<script>var block_td_uid_56_5dc96c3e96de1 = new tdBlock();
block_td_uid_56_5dc96c3e96de1.id = "td_uid_56_5dc96c3e96de1";
block_td_uid_56_5dc96c3e96de1.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_56_5dc96c3e96de1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_56_5dc96c3e96de1.td_column_number = "1";
block_td_uid_56_5dc96c3e96de1.block_type = "td_block_12";
block_td_uid_56_5dc96c3e96de1.post_count = "5";
block_td_uid_56_5dc96c3e96de1.found_posts = "9";
block_td_uid_56_5dc96c3e96de1.header_color = "#";
block_td_uid_56_5dc96c3e96de1.ajax_pagination_infinite_stop = "";
block_td_uid_56_5dc96c3e96de1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_56_5dc96c3e96de1);
</script><div class="td_block_wrap td_block_12 td_block_widget td_uid_56_5dc96c3e96de1_rand td-pb-border-top"  data-td-block-uid="td_uid_56_5dc96c3e96de1" ><h4 class="block-title"><span>È SUCCESSO OGGI...</span></h4><div id=td_uid_56_5dc96c3e96de1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/archeo-2017-maxi-operazione-dei-carabinieri-20-arresti-tor-bella-monaca/" rel="bookmark" title="“Archeo 2017”, maxi operazione dei carabinieri: 20 arresti a Tor Bella Monaca"><img width="324" height="182" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/04/Sert-Via-Casilina-Tor-Bella-Monaca.jpg" alt="" title="“Archeo 2017”, maxi operazione dei carabinieri: 20 arresti a Tor Bella Monaca"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/archeo-2017-maxi-operazione-dei-carabinieri-20-arresti-tor-bella-monaca/" rel="bookmark" title="“Archeo 2017”, maxi operazione dei carabinieri: 20 arresti a Tor Bella Monaca">“Archeo 2017”, maxi operazione dei carabinieri: 20 arresti a Tor Bella Monaca</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T10:55:22+00:00" >11 novembre 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/archeo-2017-maxi-operazione-dei-carabinieri-20-arresti-tor-bella-monaca/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Prosegue il contrasto alle piazze di Spaccio di Via Dell’Archeologia nel quartiere di Tor Bella Monaca. Dopo l’operazione “Ferro di Cavallo” di fine Ottobre, che, con 16 persone arrestate, ha visto lo smantellamento di...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/11/11/archeo-2017-maxi-operazione-dei-carabinieri-20-arresti-tor-bella-monaca/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/" rel="bookmark" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/2019111103224608115-324x235.jpg" alt="" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/" rel="bookmark" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce">Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T15:09:10+00:00" >11 novembre 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nasce all&#039;idroscalo di Ostia, uno dei
quadranti piu&#039; critici del litorale di Roma, il Punto Luce delle
Arti. La struttura - che prende il posto dell&#039;ex Scuola Media
Guttuso - si aggiungera&#039; ai 24 Punti Luce presenti...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/roma-narcotrafficante-spicco-della-criminalita-romana-arrestato-dalla-polizia/" rel="bookmark" title="Roma, narcotrafficante di spicco della criminalità romana arrestato dalla Polizia"><img width="324" height="205" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/11/frascati-arrestati-ladri-travestiti-da-poliziotti.jpg" alt="" title="Roma, narcotrafficante di spicco della criminalità romana arrestato dalla Polizia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/roma-narcotrafficante-spicco-della-criminalita-romana-arrestato-dalla-polizia/" rel="bookmark" title="Roma, narcotrafficante di spicco della criminalità romana arrestato dalla Polizia">Roma, narcotrafficante di spicco della criminalità romana arrestato dalla Polizia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T11:39:03+00:00" >11 novembre 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/roma-narcotrafficante-spicco-della-criminalita-romana-arrestato-dalla-polizia/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Claudio De Witt, narcotrafficante di spicco della criminalità romana, esattamente un anno fa, si è sottratto all’ordinanza di custodia cautelare in carcere nell’ambito dell’operazione “Amico Mio” rendendosi latitante come già aveva fatto nell’anno 2011...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/11/11/roma-narcotrafficante-spicco-della-criminalita-romana-arrestato-dalla-polizia/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/cassia-polizia-locale-sequestra-30-kg-alimenti-un-ristorante/" rel="bookmark" title="Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante "><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/08/polizia-locale-ztl-324x235.jpg" alt="" title="Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante "/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/cassia-polizia-locale-sequestra-30-kg-alimenti-un-ristorante/" rel="bookmark" title="Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante ">Cassia, Polizia Locale sequestra 30 kg di alimenti in un ristorante </a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T13:29:57+00:00" >11 novembre 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/cassia-polizia-locale-sequestra-30-kg-alimenti-un-ristorante/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Continuano i controlli del reparto Amministrativa del XV Gruppo Cassia della Polizia Locale di Roma Capitale ai locali ed alle attività commerciali nei vari quartieri del municipio, soprattutto a tutela della salute di consumatori:...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/11/11/cassia-polizia-locale-sequestra-30-kg-alimenti-un-ristorante/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/" rel="bookmark" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/12/sede-pd-garbatella-324x235.jpg" alt="" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/" rel="bookmark" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario">Pd Roma, segretario renziano in uscita: verso congresso straordinario</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:40:09+00:00" >11 novembre 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Mercoledi&#039; nel corso della direzione del partito cittadino, a quanto si apprende, il segretario del Pd di Roma Andrea Casu dovrebbe azzerare i vertici della sua segreteria e nominare la commissione in vista di...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5 "><a href="//www.cineferonia.com/" onClick="_gaq.push(['_trackEvent', 'feronia11_11’, 'Click', 'feronia',0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'feronia11_11’, 'Impression', 'feronia',0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/feronia11_11.png" alt="Vai al sito" />
</a>

<img onload="_gaq.push(['_trackEvent', ‘ovem_def2’, 'Impression', ‘ovem’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/ovem_def2.png" alt=“Vai al sito” />
</a></div><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.cinquequotidiano.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><script>var block_td_uid_57_5dc96c3fee62b = new tdBlock();
block_td_uid_57_5dc96c3fee62b.id = "td_uid_57_5dc96c3fee62b";
block_td_uid_57_5dc96c3fee62b.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"Maledetta TV","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_57_5dc96c3fee62b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5dc96c3fee62b.td_column_number = "1";
block_td_uid_57_5dc96c3fee62b.block_type = "td_block_15";
block_td_uid_57_5dc96c3fee62b.post_count = "2";
block_td_uid_57_5dc96c3fee62b.found_posts = "3939";
block_td_uid_57_5dc96c3fee62b.header_color = "#";
block_td_uid_57_5dc96c3fee62b.ajax_pagination_infinite_stop = "";
block_td_uid_57_5dc96c3fee62b.max_num_pages = "1970";
tdBlocksArray.push(block_td_uid_57_5dc96c3fee62b);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_57_5dc96c3fee62b_rand td-pb-border-top"  data-td-block-uid="td_uid_57_5dc96c3fee62b" ><h4 class="block-title"><span>Maledetta TV</span></h4><div id=td_uid_57_5dc96c3fee62b class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/10/arriva-real-time-cortesie-gli-ospiti-bb/" rel="bookmark" title="Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/Real-Time_Cortesie-BB_Max-Viola-Michela-Andreozzi-Lorenzo-Biagiarelli_1354-218x150.jpg" alt="" title="Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/10/arriva-real-time-cortesie-gli-ospiti-bb/" rel="bookmark" title="Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”">Arriva su Real Time “CORTESIE PER GLI OSPITI B&#038;B”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/08/tv-ascolti-56-milioni-viva-raiplay/" rel="bookmark" title="Tv, ascolti: 5,6 milioni per “Viva RaiPlay!”"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/04/Ascolti-Tv.jpg" alt="" title="Tv, ascolti: 5,6 milioni per “Viva RaiPlay!”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/08/tv-ascolti-56-milioni-viva-raiplay/" rel="bookmark" title="Tv, ascolti: 5,6 milioni per “Viva RaiPlay!”">Tv, ascolti: 5,6 milioni per “Viva RaiPlay!”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_58_5dc96c4020338 = new tdBlock();
block_td_uid_58_5dc96c4020338.id = "td_uid_58_5dc96c4020338";
block_td_uid_58_5dc96c4020338.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Block title","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_58_5dc96c4020338_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_58_5dc96c4020338.td_column_number = "1";
block_td_uid_58_5dc96c4020338.block_type = "td_block_1";
block_td_uid_58_5dc96c4020338.post_count = "5";
block_td_uid_58_5dc96c4020338.found_posts = "70528";
block_td_uid_58_5dc96c4020338.header_color = "#";
block_td_uid_58_5dc96c4020338.ajax_pagination_infinite_stop = "";
block_td_uid_58_5dc96c4020338.max_num_pages = "14106";
tdBlocksArray.push(block_td_uid_58_5dc96c4020338);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_58_5dc96c4020338_rand td-pb-border-top"  data-td-block-uid="td_uid_58_5dc96c4020338" ><h4 class="block-title"><span>Block title</span></h4><div id=td_uid_58_5dc96c4020338 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/" rel="bookmark" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/2019111103224608115-324x235.jpg" alt="" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/" rel="bookmark" title="Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce">Corsi gratuiti di cinema e fotografia: a Ostia nasce Punto Luce</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T15:09:10+00:00" >11 novembre 2019</time></span>                <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/11/11/corsi-gratuiti-cinema-fotografia-ostia-nasce-punto-luce/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Nasce all&#039;idroscalo di Ostia, uno dei
quadranti piu&#039; critici del litorale di Roma, il Punto Luce delle
Arti. La struttura - che prende il posto dell&#039;ex...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/ama-penale-30mila-euro-societa-fornitrice-vestiario-addetti/" rel="bookmark" title="Ama, penale da 30mila euro a società fornitrice vestiario addetti"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/11/2019111103195007835-100x70.jpg" alt="" title="Ama, penale da 30mila euro a società fornitrice vestiario addetti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/ama-penale-30mila-euro-societa-fornitrice-vestiario-addetti/" rel="bookmark" title="Ama, penale da 30mila euro a società fornitrice vestiario addetti">Ama, penale da 30mila euro a società fornitrice vestiario addetti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:52:55+00:00" >11 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/" rel="bookmark" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/12/sede-pd-garbatella-100x70.jpg" alt="" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/pd-roma-segretario-renziano-uscita-verso-congresso-straordinario/" rel="bookmark" title="Pd Roma, segretario renziano in uscita: verso congresso straordinario">Pd Roma, segretario renziano in uscita: verso congresso straordinario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:40:09+00:00" >11 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/pmi-online-bando-finanziare-micro-imprese-startup-made-roma/" rel="bookmark" title="Pmi: online bando per finanziare micro imprese e startup &#8216;Made in Roma&#8217;"><img width="100" height="61" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/04/imprenditori.jpg" alt="Adesso il capo sono io, parte il factual game di La5 con Frank Merenda" title="Pmi: online bando per finanziare micro imprese e startup &#8216;Made in Roma&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/pmi-online-bando-finanziare-micro-imprese-startup-made-roma/" rel="bookmark" title="Pmi: online bando per finanziare micro imprese e startup &#8216;Made in Roma&#8217;">Pmi: online bando per finanziare micro imprese e startup &#8216;Made in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T14:33:04+00:00" >11 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/11/11/civitavecchia-controlli-straordinari-della-polizia-della-guardia-finanza-un-44enne-finisce-manette-droga/" rel="bookmark" title="Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un 44enne finisce in manette per droga"><img width="100" height="67" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/02/Guardia-di-Finanza-Casalesi.jpg" alt="" title="Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un 44enne finisce in manette per droga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/11/11/civitavecchia-controlli-straordinari-della-polizia-della-guardia-finanza-un-44enne-finisce-manette-droga/" rel="bookmark" title="Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un 44enne finisce in manette per droga">Civitavecchia, controlli straordinari della Polizia e della Guardia di Finanza. Un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T13:44:11+00:00" >11 novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.cinquequotidiano.it/"><img src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/infologo_2.png" alt="Cinque Quotidiano " title=""/></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. GESTIONE EDITORIALE: InfoLOGO 4.0 Srls,  Via Ceneda 16 - 00183 Roma P.IVA & C.F: 14419551008.
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004. 
Direttore Editoriale: Giuliano Longo - Direttore Resp.le: Carmine Seta<div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it - info@infologo40.com">info@cinquequotidiano.it - info@infologo40.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="http://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="http://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Cinque Editore S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.cinquequotidiano.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori Informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5dc96c4033a19
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 {
    text-align: center;
    display: table;
    margin-left: auto;
    margin-right: auto;
    position: relative;
    margin-bottom: 20px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}
</style>

<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/themes/newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.4.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Rome","api_language":"it","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[14.2,57.5],"today_humidity":87,"today_wind_speed":[2.1,1.3],"today_min":[10,50],"today_max":[18.3,65],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1573552800,"day_temp":[14,57],"day_name":"mar","owm_day_index":1},{"timestamp":1573639200,"day_temp":[13,56],"day_name":"mer","owm_day_index":2},{"timestamp":1573725600,"day_temp":[15,59],"day_name":"gio","owm_day_index":3},{"timestamp":1573812000,"day_temp":[15,60],"day_name":"ven","owm_day_index":4},{"timestamp":1573898400,"day_temp":[15,59],"day_name":"sab","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cinquequotidiano.it/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 3.969 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-11 15:12:16 -->

<!-- Compression = gzip -->