<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" /><meta name="author" content="Cinque Quotidiano">
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B - Cinque Quotidiano</title>
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" />
<link rel="canonical" href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma, ecco chi ha accoltellato vigilante e si è ucciso nel tunnel della metro B" />
<meta property="og:description" content="È Fumi Massamba Michel Roger Zama 21enne del Congo, l&#8217;uomo che ieri pomeriggio, dopo aver accoltellato una guardia giurata e avergli strappato la pistola d&#8217;ordinanza, si e&#8217; suicidato nel tunnel della metro B Tiburtina, periferia della Capitale. Zama era entrato in Italia nel 2010 con regolare permesso di soggiorno che al momento era scaduto, ma &hellip;" />
<meta property="og:url" content="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Cronaca di Roma" />
<meta property="article:published_time" content="2019-09-27T16:19:50+02:00" />
<meta property="article:modified_time" content="2019-09-27T16:20:37+02:00" />
<meta property="og:updated_time" content="2019-09-27T16:20:37+02:00" />
<meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="629" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="È Fumi Massamba Michel Roger Zama 21enne del Congo, l&#8217;uomo che ieri pomeriggio, dopo aver accoltellato una guardia giurata e avergli strappato la pistola d&#8217;ordinanza, si e&#8217; suicidato nel tunnel della metro B Tiburtina, periferia della Capitale. Zama era entrato in Italia nel 2010 con regolare permesso di soggiorno che al momento era scaduto, ma [&hellip;]" />
<meta name="twitter:title" content="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2019-09-27T16:19:50+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="http://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="http://www.cinquequotidiano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinquequotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cinquequotidiano.it/wp-content/themes/newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinquequotidiano.it/wp-json/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.cinquequotidiano.it/?p=322091' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F09%2F27%2Froma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F09%2F27%2Froma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b%2F&#038;format=xml" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}#tve_editor .ttfm2{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}#tve_editor .ttfm3{font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.cinquequotidiano.it\/wp-content\/themes\/newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.cinquequotidiano.it/wp-content/uploads/2019/07/Skin1.png");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #333333 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0099cc;
        background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
        background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -o-linear-gradient(top, #0099cc 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }



    
    .td_module_6 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }


    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Roboto Condensed";
	font-size:45px;
	line-height:47px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	line-height:18px;
	
    }
    
    .td-post-template-default .td-post-sub-title,
    .td-post-template-1 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-5 .td-post-sub-title,
    .td-post-template-9 .td-post-sub-title,
    .td-post-template-10 .td-post-sub-title,
    .td-post-template-11 .td-post-sub-title {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:20px;
	line-height:21px;
	
    }
    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title,
    .td-post-template-7 .td-post-sub-title,
    .td-post-template-8 .td-post-sub-title {
        font-size:18px;
	line-height:21px;
	
    }
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a" async="async"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9640308029181366",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41035140-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-322091 single-format-standard roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato, settembre 28, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cinquequotidiano.it/">
            <img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
            <span class="td-visual-hidden">Cinque Quotidiano</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" src="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d8ea4a79a1fb = new tdBlock();
block_td_uid_1_5d8ea4a79a1fb.id = "td_uid_1_5d8ea4a79a1fb";
block_td_uid_1_5d8ea4a79a1fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5d8ea4a79a1fb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d8ea4a79a1fb.td_column_number = "3";
block_td_uid_1_5d8ea4a79a1fb.block_type = "td_block_mega_menu";
block_td_uid_1_5d8ea4a79a1fb.post_count = "4";
block_td_uid_1_5d8ea4a79a1fb.found_posts = "11259";
block_td_uid_1_5d8ea4a79a1fb.header_color = "";
block_td_uid_1_5d8ea4a79a1fb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d8ea4a79a1fb.max_num_pages = "2815";
tdBlocksArray.push(block_td_uid_1_5d8ea4a79a1fb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d8ea4a79a1fb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d8ea4a79a1fb" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb" id="td_uid_2_5d8ea4a7e45f9" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_3_5d8ea4a7e46e6" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="10" href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_4_5d8ea4a7e47e0" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="12" href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_5_5d8ea4a7e48b4" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="13" href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_6_5d8ea4a7e497f" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="43" href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_7_5d8ea4a7e4a48" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="9" href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_8_5d8ea4a7e4b01" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="11" href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-td_uid_1_5d8ea4a79a1fb"  id="td_uid_9_5d8ea4a7e4bc8" data-td_block_id="td_uid_1_5d8ea4a79a1fb" data-td_filter_value="36" href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=td_uid_1_5d8ea4a79a1fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/vaccini-damato-nel-lazio-al-via-dal-15-ottobre-la-campagna-antinfluenzale/" rel="bookmark" title="Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»"><img width="204" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/11/vaccini-anti-influenza.jpg" alt="" title="Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/vaccini-damato-nel-lazio-al-via-dal-15-ottobre-la-campagna-antinfluenzale/" rel="bookmark" title="Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»">Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/inchiesta-buche-roma-pm-procede-abuso-dufficio/" rel="bookmark" title="Inchiesta buche a Roma, pm procede per abuso d&#8217;ufficio"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/10/buche-strada1-218x150.jpg" alt="" title="Inchiesta buche a Roma, pm procede per abuso d&#8217;ufficio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/inchiesta-buche-roma-pm-procede-abuso-dufficio/" rel="bookmark" title="Inchiesta buche a Roma, pm procede per abuso d&#8217;ufficio">Inchiesta buche a Roma, pm procede per abuso d&#8217;ufficio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/comincia-forse-balletto-dei-rifiuti-lazio-marche-ritorno-discarica/" rel="bookmark" title="Comincia (forse) il balletto dei rifiuti tra Lazio, Marche e ritorno (in discarica)"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/10/camion_rifiuti-218x150.jpg" alt="" title="Comincia (forse) il balletto dei rifiuti tra Lazio, Marche e ritorno (in discarica)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/comincia-forse-balletto-dei-rifiuti-lazio-marche-ritorno-discarica/" rel="bookmark" title="Comincia (forse) il balletto dei rifiuti tra Lazio, Marche e ritorno (in discarica)">Comincia (forse) il balletto dei rifiuti tra Lazio, Marche e ritorno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/campidoglio-bugani-capo-staff-nuovi-ingressi-aula/" rel="bookmark" title="Campidoglio, Bugani nuovo capo staff. Nuovi ingressi in Aula"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/02/salvini-campidoglio-218x150.jpg" alt="" title="Campidoglio, Bugani nuovo capo staff. Nuovi ingressi in Aula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/campidoglio-bugani-capo-staff-nuovi-ingressi-aula/" rel="bookmark" title="Campidoglio, Bugani nuovo capo staff. Nuovi ingressi in Aula">Campidoglio, Bugani nuovo capo staff. Nuovi ingressi in Aula</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d8ea4a79a1fb" data-td_block_id="td_uid_1_5d8ea4a79a1fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d8ea4a79a1fb" data-td_block_id="td_uid_1_5d8ea4a79a1fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d8ea4a7e71b9 = new tdBlock();
block_td_uid_10_5d8ea4a7e71b9.id = "td_uid_10_5d8ea4a7e71b9";
block_td_uid_10_5d8ea4a7e71b9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_5d8ea4a7e71b9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5d8ea4a7e71b9.td_column_number = "3";
block_td_uid_10_5d8ea4a7e71b9.block_type = "td_block_mega_menu";
block_td_uid_10_5d8ea4a7e71b9.post_count = "4";
block_td_uid_10_5d8ea4a7e71b9.found_posts = "16347";
block_td_uid_10_5d8ea4a7e71b9.header_color = "";
block_td_uid_10_5d8ea4a7e71b9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d8ea4a7e71b9.max_num_pages = "4087";
tdBlocksArray.push(block_td_uid_10_5d8ea4a7e71b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d8ea4a7e71b9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5d8ea4a7e71b9" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9" id="td_uid_11_5d8ea4a843491" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9"  id="td_uid_12_5d8ea4a84358e" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="48487" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9"  id="td_uid_13_5d8ea4a843676" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="35" href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9"  id="td_uid_14_5d8ea4a84374d" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="19" href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9"  id="td_uid_15_5d8ea4a84381a" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="18" href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9"  id="td_uid_16_5d8ea4a8438e3" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="57750" href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-td_uid_10_5d8ea4a7e71b9"  id="td_uid_17_5d8ea4a8439ae" data-td_block_id="td_uid_10_5d8ea4a7e71b9" data-td_filter_value="16" href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=td_uid_10_5d8ea4a7e71b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-truffa-aggravata-ai-danni-dello-falsita-ideologica-materiale-sospesi-due-appartenenti-alla-polizia/" rel="bookmark" title="Roma, truffa aggravata ai danni dello Stato e falsità ideologica e materiale. Sospesi due appartenenti alla polizia"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/08/digos-218x150.jpg" alt="" title="Roma, truffa aggravata ai danni dello Stato e falsità ideologica e materiale. Sospesi due appartenenti alla polizia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-truffa-aggravata-ai-danni-dello-falsita-ideologica-materiale-sospesi-due-appartenenti-alla-polizia/" rel="bookmark" title="Roma, truffa aggravata ai danni dello Stato e falsità ideologica e materiale. Sospesi due appartenenti alla polizia">Roma, truffa aggravata ai danni dello Stato e falsità ideologica e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" rel="bookmark" title="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B"><img width="212" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" alt="" title="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" rel="bookmark" title="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B">Roma, ecco chi ha accoltellato il vigilante e si è ucciso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-continuano-servizi-controllo-del-territorio-nellarea-della-stazione-termini-90-le-persone-arrestate/" rel="bookmark" title="Roma, continuano i servizi di controllo del territorio nell’area della stazione Termini: 90 le persone arrestate"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/03/ristorante-roma-stazione-termini-blatte-scarafaggi-polizia-locale-2-218x150.jpg" alt="" title="Roma, continuano i servizi di controllo del territorio nell’area della stazione Termini: 90 le persone arrestate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-continuano-servizi-controllo-del-territorio-nellarea-della-stazione-termini-90-le-persone-arrestate/" rel="bookmark" title="Roma, continuano i servizi di controllo del territorio nell’area della stazione Termini: 90 le persone arrestate">Roma, continuano i servizi di controllo del territorio nell’area della stazione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/prende-9-anni-la-pensione-della-madre-morta-donna-roma-nei-guai/" rel="bookmark" title="Prende per 9 anni la pensione della madre morta, una donna nei guai"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/02/Guardia-di-Finanza-Casalesi.jpg" alt="" title="Prende per 9 anni la pensione della madre morta, una donna nei guai"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/prende-9-anni-la-pensione-della-madre-morta-donna-roma-nei-guai/" rel="bookmark" title="Prende per 9 anni la pensione della madre morta, una donna nei guai">Prende per 9 anni la pensione della madre morta, una donna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d8ea4a7e71b9" data-td_block_id="td_uid_10_5d8ea4a7e71b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d8ea4a7e71b9" data-td_block_id="td_uid_10_5d8ea4a7e71b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5d8ea4a845d48 = new tdBlock();
block_td_uid_18_5d8ea4a845d48.id = "td_uid_18_5d8ea4a845d48";
block_td_uid_18_5d8ea4a845d48.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_18_5d8ea4a845d48_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5d8ea4a845d48.td_column_number = "3";
block_td_uid_18_5d8ea4a845d48.block_type = "td_block_mega_menu";
block_td_uid_18_5d8ea4a845d48.post_count = "4";
block_td_uid_18_5d8ea4a845d48.found_posts = "16413";
block_td_uid_18_5d8ea4a845d48.header_color = "";
block_td_uid_18_5d8ea4a845d48.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d8ea4a845d48.max_num_pages = "4104";
tdBlocksArray.push(block_td_uid_18_5d8ea4a845d48);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5d8ea4a845d48_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d8ea4a845d48" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d8ea4a845d48" id="td_uid_19_5d8ea4a8a14e6" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_20_5d8ea4a8a15d0" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="23" href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_21_5d8ea4a8a16b9" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="21" href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_22_5d8ea4a8a178f" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="45" href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_23_5d8ea4a8a185d" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="155" href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_24_5d8ea4a8a193a" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="22" href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_25_5d8ea4a8a1a05" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="20" href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-td_uid_18_5d8ea4a845d48"  id="td_uid_26_5d8ea4a8a1acf" data-td_block_id="td_uid_18_5d8ea4a845d48" data-td_filter_value="37" href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=td_uid_18_5d8ea4a845d48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/campidoglio-commercio-via-libera-giunta-allapertura-un-negozio-frigoriferi-darte-firmati-dolce-gabbana/" rel="bookmark" title="Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di frigoriferi d’arte firmati Dolce e Gabbana"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/07/comune-di-roma-bilancio-campidoglio-confcommercio.jpg" alt="" title="Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di frigoriferi d’arte firmati Dolce e Gabbana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/campidoglio-commercio-via-libera-giunta-allapertura-un-negozio-frigoriferi-darte-firmati-dolce-gabbana/" rel="bookmark" title="Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di frigoriferi d’arte firmati Dolce e Gabbana">Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-indagine-buche-ascoltato-teste-anche-presidente-codacons-rienzi/" rel="bookmark" title="Roma, indagine su buche: ascoltato come teste anche il presidente Codacons Rienzi"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/01/via-etruria-buche-2.jpg-218x150.jpg" alt="" title="Roma, indagine su buche: ascoltato come teste anche il presidente Codacons Rienzi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-indagine-buche-ascoltato-teste-anche-presidente-codacons-rienzi/" rel="bookmark" title="Roma, indagine su buche: ascoltato come teste anche il presidente Codacons Rienzi">Roma, indagine su buche: ascoltato come teste anche il presidente Codacons&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/spaghetti-340-euro-roma-codacons-chiede-chiusura-ristorante/" rel="bookmark" title="Spaghetti a 340 euro a Roma, Codacons chiede chiusura ristorante"><img width="218" height="137" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/10/spaghetti.jpg" alt="" title="Spaghetti a 340 euro a Roma, Codacons chiede chiusura ristorante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/spaghetti-340-euro-roma-codacons-chiede-chiusura-ristorante/" rel="bookmark" title="Spaghetti a 340 euro a Roma, Codacons chiede chiusura ristorante">Spaghetti a 340 euro a Roma, Codacons chiede chiusura ristorante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/cresce-numero-aziende-nel-lazio-roma-testa-alla-classifica/" rel="bookmark" title="Cresce il numero di aziende nel Lazio: Roma in testa alla classifica"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/crescita-aziende-lazio-218x150.jpg" alt="" title="Cresce il numero di aziende nel Lazio: Roma in testa alla classifica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/cresce-numero-aziende-nel-lazio-roma-testa-alla-classifica/" rel="bookmark" title="Cresce il numero di aziende nel Lazio: Roma in testa alla classifica">Cresce il numero di aziende nel Lazio: Roma in testa alla&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d8ea4a845d48" data-td_block_id="td_uid_18_5d8ea4a845d48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d8ea4a845d48" data-td_block_id="td_uid_18_5d8ea4a845d48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5d8ea4a8a4596 = new tdBlock();
block_td_uid_27_5d8ea4a8a4596.id = "td_uid_27_5d8ea4a8a4596";
block_td_uid_27_5d8ea4a8a4596.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_5d8ea4a8a4596_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5d8ea4a8a4596.td_column_number = "3";
block_td_uid_27_5d8ea4a8a4596.block_type = "td_block_mega_menu";
block_td_uid_27_5d8ea4a8a4596.post_count = "4";
block_td_uid_27_5d8ea4a8a4596.found_posts = "5435";
block_td_uid_27_5d8ea4a8a4596.header_color = "";
block_td_uid_27_5d8ea4a8a4596.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d8ea4a8a4596.max_num_pages = "1359";
tdBlocksArray.push(block_td_uid_27_5d8ea4a8a4596);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5d8ea4a8a4596_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5d8ea4a8a4596" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596" id="td_uid_28_5d8ea4a8ceec6" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_29_5d8ea4a8cefc4" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="26" href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_30_5d8ea4a8cf0b0" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="24" href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_31_5d8ea4a8cf187" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="47" href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_32_5d8ea4a8cf258" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="28" href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_33_5d8ea4a8cf324" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="46" href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_34_5d8ea4a8cf400" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="25" href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-td_uid_27_5d8ea4a8a4596"  id="td_uid_35_5d8ea4a8cf4ca" data-td_block_id="td_uid_27_5d8ea4a8a4596" data-td_filter_value="27" href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=td_uid_27_5d8ea4a8a4596 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/25/roma-atalanta-alle-19-probabili-formazioni-vederla-tv/" rel="bookmark" title="Roma-Atalanta alle 19: probabili formazioni e dove vederla in tv"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/as-roma-dzeko-218x150.jpg" alt="as roma, calcio, serie a" title="Roma-Atalanta alle 19: probabili formazioni e dove vederla in tv"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/25/roma-atalanta-alle-19-probabili-formazioni-vederla-tv/" rel="bookmark" title="Roma-Atalanta alle 19: probabili formazioni e dove vederla in tv">Roma-Atalanta alle 19: probabili formazioni e dove vederla in tv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/23/immobile-chiede-scusa-tutti-non-avrei-dovuto/" rel="bookmark" title="Immobile chiede scusa a tutti: «Non avrei dovuto»"><img width="178" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/10/Ss-Lazio-Immobile.jpg" alt="olanda-italia immobile" title="Immobile chiede scusa a tutti: «Non avrei dovuto»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/23/immobile-chiede-scusa-tutti-non-avrei-dovuto/" rel="bookmark" title="Immobile chiede scusa a tutti: «Non avrei dovuto»">Immobile chiede scusa a tutti: «Non avrei dovuto»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/23/ss-lazio-torna-sereno-ora-sfida-allinter/" rel="bookmark" title="Ss Lazio, torna il sereno e ora sfida all’Inter"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/10/Immobile-sotto-la-curva.jpg" alt="Ss Lazio, Ciro Immobile (Foto Pizzi)" title="Ss Lazio, torna il sereno e ora sfida all’Inter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/23/ss-lazio-torna-sereno-ora-sfida-allinter/" rel="bookmark" title="Ss Lazio, torna il sereno e ora sfida all’Inter">Ss Lazio, torna il sereno e ora sfida all’Inter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/19/vedere-roma-istanbul-basaksehir-tv-streaming-le-formazioni/" rel="bookmark" title="Dove vedere Roma-Istanbul Basaksehir in tv e streaming. Ecco le formazioni"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/09/as-roma-dzeko-218x150.jpg" alt="as roma, calcio, serie a" title="Dove vedere Roma-Istanbul Basaksehir in tv e streaming. Ecco le formazioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/19/vedere-roma-istanbul-basaksehir-tv-streaming-le-formazioni/" rel="bookmark" title="Dove vedere Roma-Istanbul Basaksehir in tv e streaming. Ecco le formazioni">Dove vedere Roma-Istanbul Basaksehir in tv e streaming. Ecco le formazioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5d8ea4a8a4596" data-td_block_id="td_uid_27_5d8ea4a8a4596"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5d8ea4a8a4596" data-td_block_id="td_uid_27_5d8ea4a8a4596"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5d8ea4a8d1517 = new tdBlock();
block_td_uid_36_5d8ea4a8d1517.id = "td_uid_36_5d8ea4a8d1517";
block_td_uid_36_5d8ea4a8d1517.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_36_5d8ea4a8d1517_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5d8ea4a8d1517.td_column_number = "3";
block_td_uid_36_5d8ea4a8d1517.block_type = "td_block_mega_menu";
block_td_uid_36_5d8ea4a8d1517.post_count = "4";
block_td_uid_36_5d8ea4a8d1517.found_posts = "5208";
block_td_uid_36_5d8ea4a8d1517.header_color = "";
block_td_uid_36_5d8ea4a8d1517.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d8ea4a8d1517.max_num_pages = "1302";
tdBlocksArray.push(block_td_uid_36_5d8ea4a8d1517);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5d8ea4a8d1517_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5d8ea4a8d1517" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517" id="td_uid_37_5d8ea4a9055d4" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517"  id="td_uid_38_5d8ea4a9056c0" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="58349" href="http://www.cinquequotidiano.it/categoria/tempo-libero/cinema-tempo-libero/">Cinema</a><a class="mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517"  id="td_uid_39_5d8ea4a9057ab" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="48" href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517"  id="td_uid_40_5d8ea4a905881" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="32" href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517"  id="td_uid_41_5d8ea4a90595e" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="33" href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517"  id="td_uid_42_5d8ea4a905a2b" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="29" href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_36_5d8ea4a8d1517"  id="td_uid_43_5d8ea4a905af3" data-td_block_id="td_uid_36_5d8ea4a8d1517" data-td_filter_value="30" href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=td_uid_36_5d8ea4a8d1517 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/sogno-dunque-rischio-edicola-libro-massimo-tammaro/" rel="bookmark" title="&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota delle frecce tricolori"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/massimo-tammaro-218x150.jpg" alt="" title="&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota delle frecce tricolori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/sogno-dunque-rischio-edicola-libro-massimo-tammaro/" rel="bookmark" title="&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota delle frecce tricolori">&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/valeria-bruni-tedeschi-interprete-del-adattamento-cinematografico-de-gli-indifferenti-moravia/" rel="bookmark" title="Valeria Bruni Tedeschi interprete del nuovo adattamento cinematografico de “Gli indifferenti “di Moravia"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/Valeria_Bruni-Tedeschi-218x150.jpg" alt="" title="Valeria Bruni Tedeschi interprete del nuovo adattamento cinematografico de “Gli indifferenti “di Moravia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/valeria-bruni-tedeschi-interprete-del-adattamento-cinematografico-de-gli-indifferenti-moravia/" rel="bookmark" title="Valeria Bruni Tedeschi interprete del nuovo adattamento cinematografico de “Gli indifferenti “di Moravia">Valeria Bruni Tedeschi interprete del nuovo adattamento cinematografico de “Gli indifferenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/liam-cunningham-noto-trono-spade-sasha-luss-interpreti-the-last-front-un-film-sulla-guerra-mondiale/" rel="bookmark" title="Liam Cunningham, noto per il Trono di Spade e Sasha Luss interpreti di &#8220;The Last Front&#8221;, un film sulla prima guerra mondiale"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/Liam-Cunningham-218x150.jpg" alt="" title="Liam Cunningham, noto per il Trono di Spade e Sasha Luss interpreti di &#8220;The Last Front&#8221;, un film sulla prima guerra mondiale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/liam-cunningham-noto-trono-spade-sasha-luss-interpreti-the-last-front-un-film-sulla-guerra-mondiale/" rel="bookmark" title="Liam Cunningham, noto per il Trono di Spade e Sasha Luss interpreti di &#8220;The Last Front&#8221;, un film sulla prima guerra mondiale">Liam Cunningham, noto per il Trono di Spade e Sasha Luss&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/25/allargentina-oreste-mosul-la-tragedia-greca-fra-le-distruzioni-della-guerra-allisis/" rel="bookmark" title="All’Argentina Oreste in Mosul, la tragedia greca fra le distruzioni della guerra all’Isis"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/teatro-argentina-isis-218x150.jpg" alt="" title="All’Argentina Oreste in Mosul, la tragedia greca fra le distruzioni della guerra all’Isis"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/25/allargentina-oreste-mosul-la-tragedia-greca-fra-le-distruzioni-della-guerra-allisis/" rel="bookmark" title="All’Argentina Oreste in Mosul, la tragedia greca fra le distruzioni della guerra all’Isis">All’Argentina Oreste in Mosul, la tragedia greca fra le distruzioni della&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d8ea4a8d1517" data-td_block_id="td_uid_36_5d8ea4a8d1517"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5d8ea4a8d1517" data-td_block_id="td_uid_36_5d8ea4a8d1517"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_44_5d8ea4a907e3e = new tdBlock();
block_td_uid_44_5d8ea4a907e3e.id = "td_uid_44_5d8ea4a907e3e";
block_td_uid_44_5d8ea4a907e3e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_44_5d8ea4a907e3e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_44_5d8ea4a907e3e.td_column_number = "3";
block_td_uid_44_5d8ea4a907e3e.block_type = "td_block_mega_menu";
block_td_uid_44_5d8ea4a907e3e.post_count = "4";
block_td_uid_44_5d8ea4a907e3e.found_posts = "7532";
block_td_uid_44_5d8ea4a907e3e.header_color = "";
block_td_uid_44_5d8ea4a907e3e.ajax_pagination_infinite_stop = "";
block_td_uid_44_5d8ea4a907e3e.max_num_pages = "1883";
tdBlocksArray.push(block_td_uid_44_5d8ea4a907e3e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_44_5d8ea4a907e3e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_44_5d8ea4a907e3e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e" id="td_uid_45_5d8ea4a937c90" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_46_5d8ea4a937d79" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="48516" href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_47_5d8ea4a937e5f" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="48519" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_48_5d8ea4a937f38" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="31" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_49_5d8ea4a938032" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="42" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_50_5d8ea4a938126" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="48513" href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_51_5d8ea4a938206" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="48520" href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_52_5d8ea4a9382d0" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="53277" href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_53_5d8ea4a9383c0" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="48518" href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-td_uid_44_5d8ea4a907e3e"  id="td_uid_54_5d8ea4a93848a" data-td_block_id="td_uid_44_5d8ea4a907e3e" data-td_filter_value="48517" href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=td_uid_44_5d8ea4a907e3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/terzo-sciopero-mondiale-clima-changeclimatechange-anche-giovani-legambiente-piazza/" rel="bookmark" title="Terzo sciopero mondiale per il clima #ChangeClimateChange. Anche i giovani di Legambiente in piazza"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/ChangeClimateChange-218x150.jpg" alt="" title="Terzo sciopero mondiale per il clima #ChangeClimateChange. Anche i giovani di Legambiente in piazza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/terzo-sciopero-mondiale-clima-changeclimatechange-anche-giovani-legambiente-piazza/" rel="bookmark" title="Terzo sciopero mondiale per il clima #ChangeClimateChange. Anche i giovani di Legambiente in piazza">Terzo sciopero mondiale per il clima #ChangeClimateChange. Anche i giovani di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/canale-nove-record-ascolti-dellultima-stagione-torna-fratelli-crozza/" rel="bookmark" title="Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli di Crozza"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/10/Fratelli-di-Crozza.jpg" alt="" title="Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli di Crozza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/canale-nove-record-ascolti-dellultima-stagione-torna-fratelli-crozza/" rel="bookmark" title="Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli di Crozza">Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/meteo-lalta-pressione-porta-bel-tempo-fine-settimana-estivo/" rel="bookmark" title="Meteo, l&#8217;alta pressione porta il bel tempo: fine settimana estivo. Ecco fino a quando"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/07/Meteo-Roma-Caldo-Temporali-218x150.jpg" alt="" title="Meteo, l&#8217;alta pressione porta il bel tempo: fine settimana estivo. Ecco fino a quando"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/meteo-lalta-pressione-porta-bel-tempo-fine-settimana-estivo/" rel="bookmark" title="Meteo, l&#8217;alta pressione porta il bel tempo: fine settimana estivo. Ecco fino a quando">Meteo, l&#8217;alta pressione porta il bel tempo: fine settimana estivo. Ecco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/fine-vita-cappato-tutti-piu-liberi-anche-contrari/" rel="bookmark" title="Fine vita, Cappato: tutti più liberi, anche quelli contrari"><img width="192" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/04/Marco-Cappato-1.jpg" alt="" title="Fine vita, Cappato: tutti più liberi, anche quelli contrari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/fine-vita-cappato-tutti-piu-liberi-anche-contrari/" rel="bookmark" title="Fine vita, Cappato: tutti più liberi, anche quelli contrari">Fine vita, Cappato: tutti più liberi, anche quelli contrari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5d8ea4a907e3e" data-td_block_id="td_uid_44_5d8ea4a907e3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5d8ea4a907e3e" data-td_block_id="td_uid_44_5d8ea4a907e3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <!--a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a-->
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.radioromacapitale.it/" onClick="_gaq.push(['_trackEvent', ‘radio2’, 'Click', ‘radio’,0,true]);" > 
<img onload="_gaq.push(['_trackEvent', ‘radio2’, 'Impression', ‘radio’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/radio2.jpg" alt="Vai al sito" />
</a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/cronaca/"><span itemprop="title">Cronaca</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cronaca di Roma" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/"><span itemprop="title">Cronaca di Roma</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel..."><meta itemprop="url" content = "http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/">Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-322091" class="post-322091 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-di-roma" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-avatar"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div> <div class="td-post-author-name">Da <a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:19:50+00:00" >27 settembre 2019</time></span>                    <div class="td-post-comments"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-322091">79</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-before-image-sidebar"></div><div class="td-post-featured-image"><a href="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" data-caption=""><img width="696" height="492" class="entry-thumb td-modal-image" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" alt="" title="I controlli dei Carabinieri"/></a></div><!-- Go to www.addthis.com/dashboard to customize your tools addthis_inline_share_toolbox-->
<div class="addthis_inline_share_toolbox"></div><div class="td-post-after-share" style="position:relative;width:100%;"><script>var block_td_uid_55_5d8ea4a93c733 = new tdBlock();
block_td_uid_55_5d8ea4a93c733.id = "td_uid_55_5d8ea4a93c733";
block_td_uid_55_5d8ea4a93c733.atts = '{"limit":"2","sort":"","post_ids":"320879,320872","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5d8ea4a93c733_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5d8ea4a93c733.td_column_number = "1";
block_td_uid_55_5d8ea4a93c733.block_type = "td_block_8";
block_td_uid_55_5d8ea4a93c733.post_count = "2";
block_td_uid_55_5d8ea4a93c733.found_posts = "2";
block_td_uid_55_5d8ea4a93c733.header_color = "#";
block_td_uid_55_5d8ea4a93c733.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d8ea4a93c733.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_55_5d8ea4a93c733);
</script><div class="td_block_wrap td_block_8 td_block_widget td_uid_55_5d8ea4a93c733_rand td-pb-border-top"  data-td-block-uid="td_uid_55_5d8ea4a93c733" ><h4 class="block-title"><span>ARTICOLI IN EVIDENZA</span></h4><div id=td_uid_55_5d8ea4a93c733 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/08/03/sanremo-2020-sara-amadeus-conduttore-direttore-artistico/" rel="bookmark" title="Sanremo 2020, sarà Amadeus il conduttore e il direttore artistico"><img width="100" height="61" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/amadeus.jpg" alt="" title="Sanremo 2020, sarà Amadeus il conduttore e il direttore artistico"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/08/03/sanremo-2020-sara-amadeus-conduttore-direttore-artistico/" rel="bookmark" title="Sanremo 2020, sarà Amadeus il conduttore e il direttore artistico">Sanremo 2020, sarà Amadeus il conduttore e il direttore artistico</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T15:28:26+00:00" >3 agosto 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/08/02/real-time-bake-off-italia-concorrenti-della-nuova-edizione/" rel="bookmark" title="Real Time, Bake Off Italia: ecco i concorrenti della nuova edizione"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/08/bake-off-italia-2019-100x70.jpg" alt="" title="Real Time, Bake Off Italia: ecco i concorrenti della nuova edizione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/08/02/real-time-bake-off-italia-concorrenti-della-nuova-edizione/" rel="bookmark" title="Real Time, Bake Off Italia: ecco i concorrenti della nuova edizione">Real Time, Bake Off Italia: ecco i concorrenti della nuova edizione</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-02T17:21:22+00:00" >2 agosto 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
        <div class="at-above-post addthis_tool" data-url="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/"></div><p>È Fumi Massamba Michel Roger Zama 21enne del Congo, l&#8217;uomo che ieri pomeriggio, dopo aver <strong>accoltellato una guardia giurata</strong> e avergli strappato la pistola d&#8217;ordinanza, si e&#8217; suicidato nel tunnel della metro B</p>
<p>Tiburtina, periferia della Capitale. Zama era entrato in Italia nel 2010 con <strong>regolare permesso di soggiorno</strong> che al momento era scaduto, ma in fase di rinnovo. Il 21enne, che viveva a Mentana con la famiglia, aveva <strong>problemi psichici</strong>.</p>
<p>Dalle indagini dei poliziotti della Digos, inoltre, non sono emersi collegamenti tra Zama e soggetti legati al terrorismo.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinquequotidiano.it/2019/09/27/roma-continuano-servizi-controllo-del-territorio-nellarea-della-stazione-termini-90-le-persone-arrestate/">Roma, continuano i servizi di controllo del territorio nell’area della stazione Termini: 90 le persone arrestate</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.cinquequotidiano.it/2019/09/27/vaccini-damato-nel-lazio-al-via-dal-15-ottobre-la-campagna-antinfluenzale/">Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a></span></div><div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cinquequotidiano.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="datePublished" content="2019-09-27T16:19:50+00:00"><meta itemprop="dateModified" content="2019-09-27T16:20:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png"></span><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="headline " content="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg"><meta itemprop="width" content="890"><meta itemprop="height" content="629"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
            </div> <!-- /.content -->
<script>var block_td_uid_56_5d8ea4a93f06e = new tdBlock();
block_td_uid_56_5d8ea4a93f06e.id = "td_uid_56_5d8ea4a93f06e";
block_td_uid_56_5d8ea4a93f06e.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_56_5d8ea4a93f06e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_56_5d8ea4a93f06e.td_column_number = "1";
block_td_uid_56_5d8ea4a93f06e.block_type = "td_block_12";
block_td_uid_56_5d8ea4a93f06e.post_count = "0";
block_td_uid_56_5d8ea4a93f06e.found_posts = "0";
block_td_uid_56_5d8ea4a93f06e.header_color = "#";
block_td_uid_56_5d8ea4a93f06e.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d8ea4a93f06e.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_56_5d8ea4a93f06e);
</script><div class="td_block_wrap td_block_12 td_block_widget td_uid_56_5d8ea4a93f06e_rand td-pb-border-top"  data-td-block-uid="td_uid_56_5d8ea4a93f06e" ><h4 class="block-title"><span>È SUCCESSO OGGI...</span></h4><div id=td_uid_56_5d8ea4a93f06e class="td_block_inner"></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5 "><img onload="_gaq.push(['_trackEvent', ‘ovem_def2’, 'Impression', ‘ovem’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/ovem_def2.png" alt=“Vai al sito” />
</a></div><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.cinquequotidiano.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><script>var block_td_uid_57_5d8ea4a9e184e = new tdBlock();
block_td_uid_57_5d8ea4a9e184e.id = "td_uid_57_5d8ea4a9e184e";
block_td_uid_57_5d8ea4a9e184e.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"Maledetta TV","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_57_5d8ea4a9e184e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5d8ea4a9e184e.td_column_number = "1";
block_td_uid_57_5d8ea4a9e184e.block_type = "td_block_15";
block_td_uid_57_5d8ea4a9e184e.post_count = "2";
block_td_uid_57_5d8ea4a9e184e.found_posts = "3923";
block_td_uid_57_5d8ea4a9e184e.header_color = "#";
block_td_uid_57_5d8ea4a9e184e.ajax_pagination_infinite_stop = "";
block_td_uid_57_5d8ea4a9e184e.max_num_pages = "1962";
tdBlocksArray.push(block_td_uid_57_5d8ea4a9e184e);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_57_5d8ea4a9e184e_rand td-pb-border-top"  data-td-block-uid="td_uid_57_5d8ea4a9e184e" ><h4 class="block-title"><span>Maledetta TV</span></h4><div id=td_uid_57_5d8ea4a9e184e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/26/canale-nove-record-ascolti-dellultima-stagione-torna-fratelli-crozza/" rel="bookmark" title="Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli di Crozza"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/10/Fratelli-di-Crozza.jpg" alt="" title="Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli di Crozza"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/26/canale-nove-record-ascolti-dellultima-stagione-torna-fratelli-crozza/" rel="bookmark" title="Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli di Crozza">Canale Nove, dopo il record di ascolti dell’ultima stagione torna Fratelli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/23/supplente-canale-nove-si-torna-sui-banchi-scuola-insegnanti-dal-comune-arriva-joe-bastianich/" rel="bookmark" title="“Il supplente”, su Canale Nove si torna sui banchi di scuola con insegnanti fuori dal comune: arriva Joe Bastianich"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/Joe-Bastianich-218x150.jpg" alt="" title="“Il supplente”, su Canale Nove si torna sui banchi di scuola con insegnanti fuori dal comune: arriva Joe Bastianich"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/23/supplente-canale-nove-si-torna-sui-banchi-scuola-insegnanti-dal-comune-arriva-joe-bastianich/" rel="bookmark" title="“Il supplente”, su Canale Nove si torna sui banchi di scuola con insegnanti fuori dal comune: arriva Joe Bastianich">“Il supplente”, su Canale Nove si torna sui banchi di scuola...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_58_5d8ea4a9f18f1 = new tdBlock();
block_td_uid_58_5d8ea4a9f18f1.id = "td_uid_58_5d8ea4a9f18f1";
block_td_uid_58_5d8ea4a9f18f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Block title","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_58_5d8ea4a9f18f1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_58_5d8ea4a9f18f1.td_column_number = "1";
block_td_uid_58_5d8ea4a9f18f1.block_type = "td_block_1";
block_td_uid_58_5d8ea4a9f18f1.post_count = "5";
block_td_uid_58_5d8ea4a9f18f1.found_posts = "69747";
block_td_uid_58_5d8ea4a9f18f1.header_color = "#";
block_td_uid_58_5d8ea4a9f18f1.ajax_pagination_infinite_stop = "";
block_td_uid_58_5d8ea4a9f18f1.max_num_pages = "13950";
tdBlocksArray.push(block_td_uid_58_5d8ea4a9f18f1);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_58_5d8ea4a9f18f1_rand td-pb-border-top"  data-td-block-uid="td_uid_58_5d8ea4a9f18f1" ><h4 class="block-title"><span>Block title</span></h4><div id=td_uid_58_5d8ea4a9f18f1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/sogno-dunque-rischio-edicola-libro-massimo-tammaro/" rel="bookmark" title="&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota delle frecce tricolori"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/09/massimo-tammaro-324x235.jpg" alt="" title="&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota delle frecce tricolori"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/sogno-dunque-rischio-edicola-libro-massimo-tammaro/" rel="bookmark" title="&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota delle frecce tricolori">&#8220;Sogno, dunque rischio&#8221;, la vita variabile di Massimo Tammaro, un pilota...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T17:45:13+00:00" >27 settembre 2019</time></span>                <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/09/27/sogno-dunque-rischio-edicola-libro-massimo-tammaro/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Nella vita la variabile del rischio è insopprimibile, è un fattore di incertezza che si frappone al raggiungimento dei nostri obbiettivi. Questo vale nel...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/campidoglio-commercio-via-libera-giunta-allapertura-un-negozio-frigoriferi-darte-firmati-dolce-gabbana/" rel="bookmark" title="Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di frigoriferi d’arte firmati Dolce e Gabbana"><img width="93" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/07/comune-di-roma-bilancio-campidoglio-confcommercio.jpg" alt="" title="Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di frigoriferi d’arte firmati Dolce e Gabbana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/campidoglio-commercio-via-libera-giunta-allapertura-un-negozio-frigoriferi-darte-firmati-dolce-gabbana/" rel="bookmark" title="Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di frigoriferi d’arte firmati Dolce e Gabbana">Campidoglio, commercio: via libera in Giunta all’apertura di un negozio di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T17:22:30+00:00" >27 settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-truffa-aggravata-ai-danni-dello-falsita-ideologica-materiale-sospesi-due-appartenenti-alla-polizia/" rel="bookmark" title="Roma, truffa aggravata ai danni dello Stato e falsità ideologica e materiale. Sospesi due appartenenti alla polizia"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/08/digos-100x70.jpg" alt="" title="Roma, truffa aggravata ai danni dello Stato e falsità ideologica e materiale. Sospesi due appartenenti alla polizia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-truffa-aggravata-ai-danni-dello-falsita-ideologica-materiale-sospesi-due-appartenenti-alla-polizia/" rel="bookmark" title="Roma, truffa aggravata ai danni dello Stato e falsità ideologica e materiale. Sospesi due appartenenti alla polizia">Roma, truffa aggravata ai danni dello Stato e falsità ideologica e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T17:13:49+00:00" >27 settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/vaccini-damato-nel-lazio-al-via-dal-15-ottobre-la-campagna-antinfluenzale/" rel="bookmark" title="Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»"><img width="95" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/11/vaccini-anti-influenza.jpg" alt="" title="Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/vaccini-damato-nel-lazio-al-via-dal-15-ottobre-la-campagna-antinfluenzale/" rel="bookmark" title="Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna antinfluenzale»">Vaccini, D&#8217;Amato: «Nel Lazio al via dal 15 ottobre la campagna...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:27:55+00:00" >27 settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" rel="bookmark" title="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" alt="" title="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/09/27/roma-accoltellato-vigilante-si-ucciso-nel-tunnel-della-metro-b/" rel="bookmark" title="Roma, ecco chi ha accoltellato il vigilante e si è ucciso nel tunnel della metro B">Roma, ecco chi ha accoltellato il vigilante e si è ucciso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T16:19:50+00:00" >27 settembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.cinquequotidiano.it/"><img src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/infologo_2.png" alt="Cinque Quotidiano " title=""/></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. GESTIONE EDITORIALE: InfoLOGO 4.0 Srls,  Via Ceneda 16 - 00183 Roma P.IVA & C.F: 14419551008.
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it - info@infologo40.com">info@cinquequotidiano.it - info@infologo40.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="http://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="http://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Cinque Editore S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.cinquequotidiano.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori Informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d8ea4aa0f0a7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 {
    text-align: center;
    display: table;
    margin-left: auto;
    margin-right: auto;
    position: relative;
    margin-bottom: 20px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}
</style>

<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/themes/newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Rome","api_language":"it","today_icon":"clear-sky-n","today_icon_text":"cielo sereno","today_temp":[17.9,64.2],"today_humidity":77,"today_wind_speed":[2.1,1.3],"today_min":[15.6,60],"today_max":[20.6,69],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1569754800,"day_temp":[24,76],"day_name":"dom","owm_day_index":2},{"timestamp":1569837600,"day_temp":[23,74],"day_name":"lun","owm_day_index":3},{"timestamp":1569924000,"day_temp":[24,74],"day_name":"mar","owm_day_index":4},{"timestamp":1570010400,"day_temp":[22,72],"day_name":"mer","owm_day_index":5},{"timestamp":1570096800,"day_temp":[23,73],"day_name":"gio","owm_day_index":6}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cinquequotidiano.it/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wjMePqoRyTp_" value="]mzahN5eGB0d" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WXyDJbscMgjr" value="ekuD2vs.P7W1" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ElLXuUmnfeBxzA" value="AgBQkP8I[JTE4v" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wzJjVyFBa" value="QsZz1jwYV" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wjMePqoRyTp_" value="]mzahN5eGB0d" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WXyDJbscMgjr" value="ekuD2vs.P7W1" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ElLXuUmnfeBxzA" value="AgBQkP8I[JTE4v" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wzJjVyFBa" value="QsZz1jwYV" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("wjMePqoRyTp_", "]mzahN5eGB0d");
data.data.append("WXyDJbscMgjr", "ekuD2vs.P7W1");
data.data.append("ElLXuUmnfeBxzA", "AgBQkP8I[JTE4v");
data.data.append("wzJjVyFBa", "QsZz1jwYV");
                    }
                    else {
                        data.data =  data.data + '&wjMePqoRyTp_=]mzahN5eGB0d&WXyDJbscMgjr=ekuD2vs.P7W1&ElLXuUmnfeBxzA=AgBQkP8I[JTE4v&wzJjVyFBa=QsZz1jwYV';
                    }
                }
            });

        });
	</script>
	
</body>
</html>