<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" /><meta name="author" content="Cinque Quotidiano">
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lazio, si può uscire dal commissariamento della sanità - Cinque Quotidiano</title>
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" />
<link rel="canonical" href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lazio, si può uscire dal commissariamento della sanità - Cinque Quotidiano" />
<meta property="og:description" content="Non ci sono più le condizioni che nel 2007 determinarono il commissariamento della sanità del Lazio. Il disavanzo è scomparso anzi i conti per la prima volta da sempre, portano il segno positivo e la capacità del sistema di garantire le prestazioni di base (cioè i Lea hanno segnato quota 180, molto distante da quel &hellip;" />
<meta property="og:url" content="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Regione Lazio" />
<meta property="article:published_time" content="2019-07-30T20:37:27+02:00" />
<meta property="article:modified_time" content="2019-07-30T20:38:39+02:00" />
<meta property="og:updated_time" content="2019-07-30T20:38:39+02:00" />
<meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Non ci sono più le condizioni che nel 2007 determinarono il commissariamento della sanità del Lazio. Il disavanzo è scomparso anzi i conti per la prima volta da sempre, portano il segno positivo e la capacità del sistema di garantire le prestazioni di base (cioè i Lea hanno segnato quota 180, molto distante da quel [&hellip;]" />
<meta name="twitter:title" content="Lazio, si può uscire dal commissariamento della sanità - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2019-07-30T20:37:27+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="http://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="http://www.cinquequotidiano.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinquequotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cinquequotidiano.it/wp-content/themes/newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinquequotidiano.it/wp-json/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.cinquequotidiano.it/?p=320779' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F07%2F30%2Flazio-si-puo-uscire-dal-commissariamento-della-sanita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F07%2F30%2Flazio-si-puo-uscire-dal-commissariamento-della-sanita%2F&#038;format=xml" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}#tve_editor .ttfm2{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}#tve_editor .ttfm3{font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.cinquequotidiano.it\/wp-content\/themes\/newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.cinquequotidiano.it/wp-content/uploads/2019/07/Skin1.png");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #333333 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0099cc;
        background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
        background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -o-linear-gradient(top, #0099cc 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }



    
    .td_module_6 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }


    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Roboto Condensed";
	font-size:45px;
	line-height:47px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	line-height:18px;
	
    }
    
    .td-post-template-default .td-post-sub-title,
    .td-post-template-1 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-5 .td-post-sub-title,
    .td-post-template-9 .td-post-sub-title,
    .td-post-template-10 .td-post-sub-title,
    .td-post-template-11 .td-post-sub-title {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:20px;
	line-height:21px;
	
    }
    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title,
    .td-post-template-7 .td-post-sub-title,
    .td-post-template-8 .td-post-sub-title {
        font-size:18px;
	line-height:21px;
	
    }
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.5"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.5","plugin_mode":"AddThis","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a" async="async"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9640308029181366",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41035140-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-320779 single-format-standard lazio-si-puo-uscire-dal-commissariamento-della-sanita wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, luglio 30, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cinquequotidiano.it/">
            <img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
            <span class="td-visual-hidden">Cinque Quotidiano</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" src="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d409e8d3fb24 = new tdBlock();
block_td_uid_1_5d409e8d3fb24.id = "td_uid_1_5d409e8d3fb24";
block_td_uid_1_5d409e8d3fb24.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5d409e8d3fb24_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d409e8d3fb24.td_column_number = "3";
block_td_uid_1_5d409e8d3fb24.block_type = "td_block_mega_menu";
block_td_uid_1_5d409e8d3fb24.post_count = "4";
block_td_uid_1_5d409e8d3fb24.found_posts = "11130";
block_td_uid_1_5d409e8d3fb24.header_color = "";
block_td_uid_1_5d409e8d3fb24.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d409e8d3fb24.max_num_pages = "2783";
tdBlocksArray.push(block_td_uid_1_5d409e8d3fb24);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d409e8d3fb24_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d409e8d3fb24" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d409e8d3fb24" id="td_uid_2_5d409e8d886bc" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_3_5d409e8d887ab" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="10" href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_4_5d409e8d88895" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="12" href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_5_5d409e8d8896a" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="13" href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_6_5d409e8d88a39" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="43" href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_7_5d409e8d88b12" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="9" href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_8_5d409e8d88bd9" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="11" href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-td_uid_1_5d409e8d3fb24"  id="td_uid_9_5d409e8d88c9e" data-td_block_id="td_uid_1_5d409e8d3fb24" data-td_filter_value="36" href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=td_uid_1_5d409e8d3fb24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" rel="bookmark" title="Lazio, si può uscire dal commissariamento della sanità"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" alt="" title="Lazio, si può uscire dal commissariamento della sanità"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" rel="bookmark" title="Lazio, si può uscire dal commissariamento della sanità">Lazio, si può uscire dal commissariamento della sanità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/sanita-lazio-abolisce-super-ticket-400mila-cittadini/" rel="bookmark" title="Sanità, il Lazio abolisce il super ticket per 400mila cittadini"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/ospedale-scoperta-roma-ovuli-218x150.jpg" alt="" title="Sanità, il Lazio abolisce il super ticket per 400mila cittadini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/sanita-lazio-abolisce-super-ticket-400mila-cittadini/" rel="bookmark" title="Sanità, il Lazio abolisce il super ticket per 400mila cittadini">Sanità, il Lazio abolisce il super ticket per 400mila cittadini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/campidoglio-la-mini-maratona-sul-bilancio-tutti-punti/" rel="bookmark" title="Campidoglio, la mini-maratona sul bilancio: ecco tutti i punti"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/02/Massimo-Rendina-Camera-Ardente-Campidoglio-218x150.jpg" alt="" title="Campidoglio, la mini-maratona sul bilancio: ecco tutti i punti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/campidoglio-la-mini-maratona-sul-bilancio-tutti-punti/" rel="bookmark" title="Campidoglio, la mini-maratona sul bilancio: ecco tutti i punti">Campidoglio, la mini-maratona sul bilancio: ecco tutti i punti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/29/parentopoli-cassazione-licenziati-raccomandati/" rel="bookmark" title="Parentopoli, Cassazione: licenziati i raccomandati"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/02/giudice-tribunale-martelletto-px.jpeg" alt="" title="Parentopoli, Cassazione: licenziati i raccomandati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/29/parentopoli-cassazione-licenziati-raccomandati/" rel="bookmark" title="Parentopoli, Cassazione: licenziati i raccomandati">Parentopoli, Cassazione: licenziati i raccomandati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d409e8d3fb24" data-td_block_id="td_uid_1_5d409e8d3fb24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d409e8d3fb24" data-td_block_id="td_uid_1_5d409e8d3fb24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d409e8d8b06f = new tdBlock();
block_td_uid_10_5d409e8d8b06f.id = "td_uid_10_5d409e8d8b06f";
block_td_uid_10_5d409e8d8b06f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_5d409e8d8b06f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5d409e8d8b06f.td_column_number = "3";
block_td_uid_10_5d409e8d8b06f.block_type = "td_block_mega_menu";
block_td_uid_10_5d409e8d8b06f.post_count = "4";
block_td_uid_10_5d409e8d8b06f.found_posts = "15818";
block_td_uid_10_5d409e8d8b06f.header_color = "";
block_td_uid_10_5d409e8d8b06f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d409e8d8b06f.max_num_pages = "3955";
tdBlocksArray.push(block_td_uid_10_5d409e8d8b06f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d409e8d8b06f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5d409e8d8b06f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d409e8d8b06f" id="td_uid_11_5d409e8de96cd" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5d409e8d8b06f"  id="td_uid_12_5d409e8de9783" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="48487" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-td_uid_10_5d409e8d8b06f"  id="td_uid_13_5d409e8de9831" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="35" href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-td_uid_10_5d409e8d8b06f"  id="td_uid_14_5d409e8de98d1" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="19" href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-td_uid_10_5d409e8d8b06f"  id="td_uid_15_5d409e8de996e" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="18" href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-td_uid_10_5d409e8d8b06f"  id="td_uid_16_5d409e8de9a06" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="57750" href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-td_uid_10_5d409e8d8b06f"  id="td_uid_17_5d409e8de9a9c" data-td_block_id="td_uid_10_5d409e8d8b06f" data-td_filter_value="16" href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=td_uid_10_5d409e8d8b06f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/serena-mollicone-fu-uccisa-caserma-dai-carabinieri-la-ricostruzione-shock-della-procura/" rel="bookmark" title="“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/02/giudice-tribunale-martelletto-px.jpeg" alt="" title="“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/serena-mollicone-fu-uccisa-caserma-dai-carabinieri-la-ricostruzione-shock-della-procura/" rel="bookmark" title="“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura">“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/mamme-due-figlie-travolte-un-camion-spaventoso-incidente-roma/" rel="bookmark" title="Mamme e due figlie travolte da un camion: spaventoso incidente a Roma"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/05/carabiniere-e-ambulanza-218x150.jpg" alt="" title="Mamme e due figlie travolte da un camion: spaventoso incidente a Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/mamme-due-figlie-travolte-un-camion-spaventoso-incidente-roma/" rel="bookmark" title="Mamme e due figlie travolte da un camion: spaventoso incidente a Roma">Mamme e due figlie travolte da un camion: spaventoso incidente a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/carabiniere-ucciso-roma-coltello-nascosto-controsoffita-un-hotel/" rel="bookmark" title="Carabiniere ucciso a Roma, il coltello nascosto in una controsoffita di un hotel"><img width="212" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/11/I-controlli-dei-Carabinieri.jpg" alt="" title="Carabiniere ucciso a Roma, il coltello nascosto in una controsoffita di un hotel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/carabiniere-ucciso-roma-coltello-nascosto-controsoffita-un-hotel/" rel="bookmark" title="Carabiniere ucciso a Roma, il coltello nascosto in una controsoffita di un hotel">Carabiniere ucciso a Roma, il coltello nascosto in una controsoffita di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/delitto-mollicone-chiesto-porcesso-5-indagati/" rel="bookmark" title="Delitto Mollicone, chiesto il processo per i 5 indagati"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/02/giudice-tribunale-martelletto-px.jpeg" alt="" title="Delitto Mollicone, chiesto il processo per i 5 indagati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/delitto-mollicone-chiesto-porcesso-5-indagati/" rel="bookmark" title="Delitto Mollicone, chiesto il processo per i 5 indagati">Delitto Mollicone, chiesto il processo per i 5 indagati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d409e8d8b06f" data-td_block_id="td_uid_10_5d409e8d8b06f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d409e8d8b06f" data-td_block_id="td_uid_10_5d409e8d8b06f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5d409e8deb957 = new tdBlock();
block_td_uid_18_5d409e8deb957.id = "td_uid_18_5d409e8deb957";
block_td_uid_18_5d409e8deb957.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_18_5d409e8deb957_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5d409e8deb957.td_column_number = "3";
block_td_uid_18_5d409e8deb957.block_type = "td_block_mega_menu";
block_td_uid_18_5d409e8deb957.post_count = "4";
block_td_uid_18_5d409e8deb957.found_posts = "16202";
block_td_uid_18_5d409e8deb957.header_color = "";
block_td_uid_18_5d409e8deb957.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d409e8deb957.max_num_pages = "4051";
tdBlocksArray.push(block_td_uid_18_5d409e8deb957);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5d409e8deb957_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d409e8deb957" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d409e8deb957" id="td_uid_19_5d409e8e4edf3" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_20_5d409e8e4eedd" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="23" href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_21_5d409e8e4efc5" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="21" href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_22_5d409e8e4f097" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="45" href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_23_5d409e8e4f174" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="155" href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_24_5d409e8e4f23e" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="22" href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_25_5d409e8e4f308" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="20" href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-td_uid_18_5d409e8deb957"  id="td_uid_26_5d409e8e4f3d0" data-td_block_id="td_uid_18_5d409e8deb957" data-td_filter_value="37" href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=td_uid_18_5d409e8deb957 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/ingresso-gratis-nei-musei-roma-tutte-le-info/" rel="bookmark" title="Ingresso gratis nei musei a Roma: tutte le info"><img width="190" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/24.jpg" alt="Spartaco, schiavi e padroni a Roma: la mostra al museo dell&#039;Ara Pacis" title="Ingresso gratis nei musei a Roma: tutte le info"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/ingresso-gratis-nei-musei-roma-tutte-le-info/" rel="bookmark" title="Ingresso gratis nei musei a Roma: tutte le info">Ingresso gratis nei musei a Roma: tutte le info</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/domani-si-fermano-le-troupe-film-serie-tv/" rel="bookmark" title="Domani si fermano le troupe di film e serie tv"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/05102015-img_1688-218x150.jpg" alt="" title="Domani si fermano le troupe di film e serie tv"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/domani-si-fermano-le-troupe-film-serie-tv/" rel="bookmark" title="Domani si fermano le troupe di film e serie tv">Domani si fermano le troupe di film e serie tv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/palestrina-al-via-lavori-via-eliano-presto-la-riapertura/" rel="bookmark" title="Palestrina, al via i lavori in via Eliano: presto la riapertura"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/via-eliano-218x150.jpg" alt="" title="Palestrina, al via i lavori in via Eliano: presto la riapertura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/palestrina-al-via-lavori-via-eliano-presto-la-riapertura/" rel="bookmark" title="Palestrina, al via i lavori in via Eliano: presto la riapertura">Palestrina, al via i lavori in via Eliano: presto la riapertura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/aspettando-locarno-film-festival-orsi-brooklyn-orchestre/" rel="bookmark" title="Aspettando il Locarno film festival:  tra orsi, Brooklyn e orchestre"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/locarno-festival_image_upload_w_539h_296c_fillg_face_v1563434046_pardo_dam_852b6b4e-17b5-4178-86d9-834360ebfcf7-218x150.jpeg" alt="" title="Aspettando il Locarno film festival:  tra orsi, Brooklyn e orchestre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/aspettando-locarno-film-festival-orsi-brooklyn-orchestre/" rel="bookmark" title="Aspettando il Locarno film festival:  tra orsi, Brooklyn e orchestre">Aspettando il Locarno film festival:  tra orsi, Brooklyn e orchestre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d409e8deb957" data-td_block_id="td_uid_18_5d409e8deb957"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d409e8deb957" data-td_block_id="td_uid_18_5d409e8deb957"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5d409e8e5194c = new tdBlock();
block_td_uid_27_5d409e8e5194c.id = "td_uid_27_5d409e8e5194c";
block_td_uid_27_5d409e8e5194c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_5d409e8e5194c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5d409e8e5194c.td_column_number = "3";
block_td_uid_27_5d409e8e5194c.block_type = "td_block_mega_menu";
block_td_uid_27_5d409e8e5194c.post_count = "4";
block_td_uid_27_5d409e8e5194c.found_posts = "5418";
block_td_uid_27_5d409e8e5194c.header_color = "";
block_td_uid_27_5d409e8e5194c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d409e8e5194c.max_num_pages = "1355";
tdBlocksArray.push(block_td_uid_27_5d409e8e5194c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5d409e8e5194c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5d409e8e5194c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5d409e8e5194c" id="td_uid_28_5d409e8e90497" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_29_5d409e8e90583" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="26" href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_30_5d409e8e9066a" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="24" href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_31_5d409e8e9073e" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="47" href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_32_5d409e8e90821" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="28" href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_33_5d409e8e908ea" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="46" href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_34_5d409e8e909b2" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="25" href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-td_uid_27_5d409e8e5194c"  id="td_uid_35_5d409e8e90a79" data-td_block_id="td_uid_27_5d409e8e5194c" data-td_filter_value="27" href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=td_uid_27_5d409e8e5194c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/25/dal-cda-della-roma-via-libera-bond-275-milioni-euro/" rel="bookmark" title="Dal cda della Roma via libera a bond da 275 milioni di euro"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/03/maglia-as-roma-218x150.jpg" alt="" title="Dal cda della Roma via libera a bond da 275 milioni di euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/25/dal-cda-della-roma-via-libera-bond-275-milioni-euro/" rel="bookmark" title="Dal cda della Roma via libera a bond da 275 milioni di euro">Dal cda della Roma via libera a bond da 275 milioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/25/as-roma-veretout-mia-scelta-convinto-fonseca/" rel="bookmark" title="As Roma, Veretout: «Mia scelta? Convinto da Fonseca»"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/Jordan-Veretout-As-Roma-218x150.jpg" alt="" title="As Roma, Veretout: «Mia scelta? Convinto da Fonseca»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/25/as-roma-veretout-mia-scelta-convinto-fonseca/" rel="bookmark" title="As Roma, Veretout: «Mia scelta? Convinto da Fonseca»">As Roma, Veretout: «Mia scelta? Convinto da Fonseca»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/16/mancini-alla-roma-tutti-dettagli/" rel="bookmark" title="Mancini alla Roma: ecco tutti i dettagli"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/03/maglia-as-roma-218x150.jpg" alt="" title="Mancini alla Roma: ecco tutti i dettagli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/16/mancini-alla-roma-tutti-dettagli/" rel="bookmark" title="Mancini alla Roma: ecco tutti i dettagli">Mancini alla Roma: ecco tutti i dettagli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/11/as-roma-marcano-torna-al-porto-contratto-al-2023/" rel="bookmark" title="As Roma, Marcano torna al Porto: contratto fino al 2023"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/04/lazio-stadio-olimpico-218x150.jpg" alt="Lazio-Sparta Praga" title="As Roma, Marcano torna al Porto: contratto fino al 2023"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/11/as-roma-marcano-torna-al-porto-contratto-al-2023/" rel="bookmark" title="As Roma, Marcano torna al Porto: contratto fino al 2023">As Roma, Marcano torna al Porto: contratto fino al 2023</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5d409e8e5194c" data-td_block_id="td_uid_27_5d409e8e5194c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5d409e8e5194c" data-td_block_id="td_uid_27_5d409e8e5194c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5d409e8e933f8 = new tdBlock();
block_td_uid_36_5d409e8e933f8.id = "td_uid_36_5d409e8e933f8";
block_td_uid_36_5d409e8e933f8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_36_5d409e8e933f8_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5d409e8e933f8.td_column_number = "3";
block_td_uid_36_5d409e8e933f8.block_type = "td_block_mega_menu";
block_td_uid_36_5d409e8e933f8.post_count = "4";
block_td_uid_36_5d409e8e933f8.found_posts = "5184";
block_td_uid_36_5d409e8e933f8.header_color = "";
block_td_uid_36_5d409e8e933f8.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d409e8e933f8.max_num_pages = "1296";
tdBlocksArray.push(block_td_uid_36_5d409e8e933f8);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5d409e8e933f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5d409e8e933f8" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5d409e8e933f8" id="td_uid_37_5d409e8eb43c6" data-td_block_id="td_uid_36_5d409e8e933f8" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-td_uid_36_5d409e8e933f8"  id="td_uid_38_5d409e8eb44b3" data-td_block_id="td_uid_36_5d409e8e933f8" data-td_filter_value="48" href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-td_uid_36_5d409e8e933f8"  id="td_uid_39_5d409e8eb459a" data-td_block_id="td_uid_36_5d409e8e933f8" data-td_filter_value="32" href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_36_5d409e8e933f8"  id="td_uid_40_5d409e8eb4682" data-td_block_id="td_uid_36_5d409e8e933f8" data-td_filter_value="33" href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_36_5d409e8e933f8"  id="td_uid_41_5d409e8eb4751" data-td_block_id="td_uid_36_5d409e8e933f8" data-td_filter_value="29" href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_36_5d409e8e933f8"  id="td_uid_42_5d409e8eb481c" data-td_block_id="td_uid_36_5d409e8e933f8" data-td_filter_value="30" href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=td_uid_36_5d409e8e933f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/caravaggio-palestrina-vola-giappone/" rel="bookmark" title="Il Caravaggio di Palestrina vola in Giappone"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/caravaggio-218x150.jpg" alt="" title="Il Caravaggio di Palestrina vola in Giappone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/caravaggio-palestrina-vola-giappone/" rel="bookmark" title="Il Caravaggio di Palestrina vola in Giappone">Il Caravaggio di Palestrina vola in Giappone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/25/festa-santanna-pontinia-momento-della-leonessa-noemi/" rel="bookmark" title="Festa di Sant’Anna a Pontinia, è il momento della “Leonessa” Noemi"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/noemi-summer-pontinia-218x150.jpg" alt="" title="Festa di Sant’Anna a Pontinia, è il momento della “Leonessa” Noemi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/25/festa-santanna-pontinia-momento-della-leonessa-noemi/" rel="bookmark" title="Festa di Sant’Anna a Pontinia, è il momento della “Leonessa” Noemi">Festa di Sant’Anna a Pontinia, è il momento della “Leonessa” Noemi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/24/cerenova-arriva-la-notte-bianca/" rel="bookmark" title="Cerenova, arriva la Notte Bianca"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/cerenova-notte-bianca-218x150.jpg" alt="" title="Cerenova, arriva la Notte Bianca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/24/cerenova-arriva-la-notte-bianca/" rel="bookmark" title="Cerenova, arriva la Notte Bianca">Cerenova, arriva la Notte Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/19/cerveteri-uccio-de-santis-primo-mattatore-like-cabaret/" rel="bookmark" title="Cerveteri, Uccio De Santis primo mattatore di “I Like Cabaret”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/uccio-de-santis-218x150.jpg" alt="" title="Cerveteri, Uccio De Santis primo mattatore di “I Like Cabaret”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/19/cerveteri-uccio-de-santis-primo-mattatore-like-cabaret/" rel="bookmark" title="Cerveteri, Uccio De Santis primo mattatore di “I Like Cabaret”">Cerveteri, Uccio De Santis primo mattatore di “I Like Cabaret”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d409e8e933f8" data-td_block_id="td_uid_36_5d409e8e933f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5d409e8e933f8" data-td_block_id="td_uid_36_5d409e8e933f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5d409e8eb67d7 = new tdBlock();
block_td_uid_43_5d409e8eb67d7.id = "td_uid_43_5d409e8eb67d7";
block_td_uid_43_5d409e8eb67d7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_43_5d409e8eb67d7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_5d409e8eb67d7.td_column_number = "3";
block_td_uid_43_5d409e8eb67d7.block_type = "td_block_mega_menu";
block_td_uid_43_5d409e8eb67d7.post_count = "4";
block_td_uid_43_5d409e8eb67d7.found_posts = "7450";
block_td_uid_43_5d409e8eb67d7.header_color = "";
block_td_uid_43_5d409e8eb67d7.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d409e8eb67d7.max_num_pages = "1863";
tdBlocksArray.push(block_td_uid_43_5d409e8eb67d7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5d409e8eb67d7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_5d409e8eb67d7" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5d409e8eb67d7" id="td_uid_44_5d409e8edab6e" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_45_5d409e8edac56" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="48516" href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_46_5d409e8edad3d" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="48519" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_47_5d409e8edae10" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="31" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_48_5d409e8edaf07" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="42" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_49_5d409e8edaffa" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="48513" href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_50_5d409e8edb0c2" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="48520" href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_51_5d409e8edb189" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="53277" href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_52_5d409e8edb278" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="48518" href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-td_uid_43_5d409e8eb67d7"  id="td_uid_53_5d409e8edb34e" data-td_block_id="td_uid_43_5d409e8eb67d7" data-td_filter_value="48517" href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=td_uid_43_5d409e8eb67d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/asl-rm5-pausa-estiva-programmi-screening-oncologici/" rel="bookmark" title="ASL RM5: pausa estiva per i programmi di screening oncologici"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/12/accorpamento-asl-218x150.gif" alt="" title="ASL RM5: pausa estiva per i programmi di screening oncologici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/asl-rm5-pausa-estiva-programmi-screening-oncologici/" rel="bookmark" title="ASL RM5: pausa estiva per i programmi di screening oncologici">ASL RM5: pausa estiva per i programmi di screening oncologici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/27/pallanuoto-10-5-spagna-italia-campione-del-mondo/" rel="bookmark" title="Pallanuoto: 10-5 a Spagna, Italia campione del mondo"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/pallanuoto-mondiali-finale-italia-218x150.jpg" alt="" title="Pallanuoto: 10-5 a Spagna, Italia campione del mondo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/27/pallanuoto-10-5-spagna-italia-campione-del-mondo/" rel="bookmark" title="Pallanuoto: 10-5 a Spagna, Italia campione del mondo">Pallanuoto: 10-5 a Spagna, Italia campione del mondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/25/mondiali-nuoto-settebello-finale-caccia-delloro-8-anni/" rel="bookmark" title="Mondiali nuoto: Settebello in finale a caccia dell&#8217;oro 8 anni dopo"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/pallanuoto-mondiali-finale-italia-218x150.jpg" alt="" title="Mondiali nuoto: Settebello in finale a caccia dell&#8217;oro 8 anni dopo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/25/mondiali-nuoto-settebello-finale-caccia-delloro-8-anni/" rel="bookmark" title="Mondiali nuoto: Settebello in finale a caccia dell&#8217;oro 8 anni dopo">Mondiali nuoto: Settebello in finale a caccia dell&#8217;oro 8 anni dopo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/25/bimbo-3-anni-annega-piscina-famiglia-matrimonio/" rel="bookmark" title="Bimbo di 3 anni annega in piscina: era con la famiglia a un matrimonio"><img width="218" height="148" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/06/piscina-morto-annegato-cosentino.jpg" alt="" title="Bimbo di 3 anni annega in piscina: era con la famiglia a un matrimonio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/25/bimbo-3-anni-annega-piscina-famiglia-matrimonio/" rel="bookmark" title="Bimbo di 3 anni annega in piscina: era con la famiglia a un matrimonio">Bimbo di 3 anni annega in piscina: era con la famiglia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5d409e8eb67d7" data-td_block_id="td_uid_43_5d409e8eb67d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5d409e8eb67d7" data-td_block_id="td_uid_43_5d409e8eb67d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <!--a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a-->
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.radioromacapitale.it/" onClick="_gaq.push(['_trackEvent', ‘radio2’, 'Click', ‘radio’,0,true]);" > 
<img onload="_gaq.push(['_trackEvent', ‘radio2’, 'Impression', ‘radio’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/radio2.jpg" alt="Vai al sito" />
</a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Politica" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/politica/"><span itemprop="title">Politica</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Regione Lazio" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/"><span itemprop="title">Regione Lazio</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lazio, si può uscire dal commissariamento della sanità"><meta itemprop="url" content = "http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/">Lazio, si può uscire dal commissariamento della sanità</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-320779" class="post-320779 post type-post status-publish format-standard has-post-thumbnail hentry category-regione-lazio" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/politica/">Politica</a></li><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lazio, si può uscire dal commissariamento della sanità</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-avatar"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div> <div class="td-post-author-name">Da <a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T20:37:27+00:00" >30 luglio 2019</time></span>                    <div class="td-post-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-320779">19</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-before-image-sidebar"></div><div class="td-post-featured-image"><a href="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" alt="" title=""/></a></div><!-- Go to www.addthis.com/dashboard to customize your tools addthis_inline_share_toolbox-->
<div class="addthis_inline_share_toolbox"></div><div class="td-post-after-share" style="position:relative;width:100%;"><script>var block_td_uid_54_5d409e8edf9fb = new tdBlock();
block_td_uid_54_5d409e8edf9fb.id = "td_uid_54_5d409e8edf9fb";
block_td_uid_54_5d409e8edf9fb.atts = '{"limit":"2","sort":"","post_ids":"318559,319087","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5d409e8edf9fb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5d409e8edf9fb.td_column_number = "1";
block_td_uid_54_5d409e8edf9fb.block_type = "td_block_8";
block_td_uid_54_5d409e8edf9fb.post_count = "2";
block_td_uid_54_5d409e8edf9fb.found_posts = "2";
block_td_uid_54_5d409e8edf9fb.header_color = "#";
block_td_uid_54_5d409e8edf9fb.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d409e8edf9fb.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_54_5d409e8edf9fb);
</script><div class="td_block_wrap td_block_8 td_block_widget td_uid_54_5d409e8edf9fb_rand td-pb-border-top"  data-td-block-uid="td_uid_54_5d409e8edf9fb" ><h4 class="block-title"><span>ARTICOLI IN EVIDENZA</span></h4><div id=td_uid_54_5d409e8edf9fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/05/10/meteo-sara-lestate-piu-calda-sempre-dettagli/" rel="bookmark" title="Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/05/Caldo-Africano-100x70.jpg" alt="Caldo Africano" title="Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/05/10/meteo-sara-lestate-piu-calda-sempre-dettagli/" rel="bookmark" title="Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli">Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-10T13:54:00+00:00" >10 maggio 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/05/29/games-of-thrones-kit-harington-rehab-stress-alcol/" rel="bookmark" title="Games of Thrones, Kit Harington in rehab per stress e alcol"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/05/Games-of-Thrones-Kit-Harington-rehab-100x70.jpg" alt="" title="Games of Thrones, Kit Harington in rehab per stress e alcol"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/05/29/games-of-thrones-kit-harington-rehab-stress-alcol/" rel="bookmark" title="Games of Thrones, Kit Harington in rehab per stress e alcol">Games of Thrones, Kit Harington in rehab per stress e alcol</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T13:01:08+00:00" >29 maggio 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
        <div class="at-above-post addthis_tool" data-url="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/"></div><p>Non ci sono più le condizioni che nel 2007 determinarono il commissariamento della sanità del Lazio. Il disavanzo è scomparso anzi i conti per la prima volta da sempre, portano il segno positivo e la capacità del sistema di garantire le prestazioni di base (cioè i Lea hanno segnato quota 180, molto distante da quel 160 considerato utile per la sufficienza). Conti a posto sanità abbastanza efficiente. Il  Presidente Nicola Zingaretti può affermare che oggettivamente :&#8221;i motivi che hanno portato al commissariamento sono superati, sia dal punto di vista finanziario che da quello dei Lea, ma anche per quanto richiesto da Gentiloni nel 2017, dell&#8217;attuazione dei piani operativi. Quindi ora si tratta di costruire una fase nuova e per questo, come facemmo nel 2017, scrivero&#8217; al premier Conte per informarlo che il mandato che mi era stato assegnato e&#8217; stato portato a compimento&#8221;. Cosi a conclusione della riunione al Mef del tavolo tecnico di verifica sui conti della sanita&#8217; del Lazio che si è tenuto oggi dalle 14.30.</p>
<p>Si chiude, almeno in parte, una stagione di lacrime e sangue per la sanità del Lazio che è durata ben 12 anni. Il commissariamento infatti fu deciso dal governo ed inizio il 1 marzo 2007. La Regione Lazio allora era considerata uno della Regioni &#8220;canaglia&#8221; per l&#8217;enormità debito e le inefficienze accumulate. L&#8217;assessore al Bilancio della Gunta Marazzo , Luigi Nieri , nei mesi precedenti aveva portato alla luce un debito a carico del sistema di ben 10 miliardi. Una enormità accumulata sopratutto negli anni dal 2000 al 2005 con la presidenza di Francesco Storace. In quel periodo  la spesa crebbe a dismisura ed i bilanci della Aziende che certificavano il disastro non venivano approvati.  Si preferi mettere tutto sotto il tappeto sperando in un colpo di fortuna che però non arrivò. Storace venne sconfitto da Marrazzo il quale  su sollecitazione del Ministero della salute e del Mef, avviò una grande operazione di trasparenza che evidenziò il buco miliardario a causa  del quale, da 12 anni, i cittadini del Lazio pagano con le addizionali regionali le tasse più esose d&#8217;Italia.</p>
<p>Tutto questo è finalmente finito.  &#8220;Noi siamo molto soddisfatti di questo lungo e approfondito tavolo, perche&#8217; ha confermato il venire meno degli elementi strutturali che portarono al commissariamento. C&#8217;e&#8217; la conferma di un dato storico per la Regione Lazio, forse dai tempi della riforma del titolo V: quello della scomparsa del disavanzo finanziario. E&#8217; la prima volta nella storia della Regione che c&#8217;e&#8217; un attivo di bilancio della sanita&#8217; e una tendenza positiva dei conti che sono sotto il 5 per cento del budget da 5 anni consecutivi, con la notizia rivoluzionaria dell&#8217;attivo. Il Tavolo ha  confermato poi il raggiungimento del punteggio Lea di 180, quando si partiva da 140, ma comunque siamo sopra di venti punti del punteggio di appropriatezza nazionale di 160. Infine, il tavolo ha preso atto del processo di ricostruzione del sistema, attraverso la necessita&#8217; ora di attuare i piani operativi 19-21, che noi continueremo con grande determinazione, cosi&#8217; come richiesto dal tavolo&#8221;.  Ora la parola passa la consiglio dei Ministri.  &#8220;Confidiamo &#8211; ha concluso Zingaretti &#8211; che si possa aprire una fase importante e storica di riconoscimento della piena autonomia della nostra Regione, pur continuando in un processo di controllo e attuazione dei piani operativi che sono parte del commissariamento&#8221; ha aggiunto il governatore. A chi gli chiedeva se l&#8217;atto di scrivere a Conte fossero le sue &#8216;dimissioni&#8217; da commissario, <strong>Zingaretti</strong> ha risposto: &#8220;No, scriviamo al Cdm per sottoporre questi esiti, come avevamo fatto con l&#8217;altro governo, perche&#8217; avvii una fase che con questi risultati riteniamo conclusa&#8221;.</p>
<p><strong>Luca Benigni</strong></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/"></div><!-- AddThis Share Buttons generic via filter on the_content -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinquequotidiano.it/2019/07/30/ingresso-gratis-nei-musei-roma-tutte-le-info/">Ingresso gratis nei musei a Roma: tutte le info</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a></span></div><div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cinquequotidiano.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="datePublished" content="2019-07-30T20:37:27+00:00"><meta itemprop="dateModified" content="2019-07-30T20:38:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png"></span><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="headline " content="Lazio, si può uscire dal commissariamento della sanità"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
            </div> <!-- /.content -->
<script>var block_td_uid_55_5d409e8ee27c1 = new tdBlock();
block_td_uid_55_5d409e8ee27c1.id = "td_uid_55_5d409e8ee27c1";
block_td_uid_55_5d409e8ee27c1.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5d409e8ee27c1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5d409e8ee27c1.td_column_number = "1";
block_td_uid_55_5d409e8ee27c1.block_type = "td_block_12";
block_td_uid_55_5d409e8ee27c1.post_count = "5";
block_td_uid_55_5d409e8ee27c1.found_posts = "14";
block_td_uid_55_5d409e8ee27c1.header_color = "#";
block_td_uid_55_5d409e8ee27c1.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d409e8ee27c1.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_55_5d409e8ee27c1);
</script><div class="td_block_wrap td_block_12 td_block_widget td_uid_55_5d409e8ee27c1_rand td-pb-border-top"  data-td-block-uid="td_uid_55_5d409e8ee27c1" ><h4 class="block-title"><span>È SUCCESSO OGGI...</span></h4><div id=td_uid_55_5d409e8ee27c1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/delitto-mollicone-chiesto-porcesso-5-indagati/" rel="bookmark" title="Delitto Mollicone, chiesto il processo per i 5 indagati"><img width="313" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/02/giudice-tribunale-martelletto-px.jpeg" alt="" title="Delitto Mollicone, chiesto il processo per i 5 indagati"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/delitto-mollicone-chiesto-porcesso-5-indagati/" rel="bookmark" title="Delitto Mollicone, chiesto il processo per i 5 indagati">Delitto Mollicone, chiesto il processo per i 5 indagati</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T13:04:54+00:00" >30 luglio 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/delitto-mollicone-chiesto-porcesso-5-indagati/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Sono stati chiesti cinque rinvii a giudizio per l&#039;omicidio di Serena Mollicone, la tredicenne di Arce (Frosinone) ritrovata morta nei primi giorni di giugno in un boschetto a pochi chilometri dal suo paese. Lo ha...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/07/30/delitto-mollicone-chiesto-porcesso-5-indagati/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/polfer-lazio-454-pattuglie-sul-territorio-regionale/" rel="bookmark" title="Polfer Lazio, 454 pattuglie sul territorio regionale"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/10/polizia-poliziotti-poliziotto-agente-divisa-manette-foto-pixabay-324x235.jpg" alt="" title="Polfer Lazio, 454 pattuglie sul territorio regionale"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/polfer-lazio-454-pattuglie-sul-territorio-regionale/" rel="bookmark" title="Polfer Lazio, 454 pattuglie sul territorio regionale">Polfer Lazio, 454 pattuglie sul territorio regionale</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/carmineseta/">Carmine Seta</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T11:55:22+00:00" >30 luglio 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/polfer-lazio-454-pattuglie-sul-territorio-regionale/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Arrestati per furto, processati, condannati e rimessi in liberta&#039;, e di li&#039; a poche ore nuovamente arrestati per un altro furto e nuovamente condannati, e questa volta finiti in carcere. C&#039;e&#039; anche questo nel...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/07/30/polfer-lazio-454-pattuglie-sul-territorio-regionale/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/roma-furti-metro-trucco/" rel="bookmark" title="Roma, furti in metro: il nuovo trucco"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/07/metro-b-atac-324x235.jpg" alt="" title="Roma, furti in metro: il nuovo trucco"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/roma-furti-metro-trucco/" rel="bookmark" title="Roma, furti in metro: il nuovo trucco">Roma, furti in metro: il nuovo trucco</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T11:07:30+00:00" >30 luglio 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/roma-furti-metro-trucco/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Nei giorni scorsi gli agenti della Polizia di Stato del Commissariato &quot;Trevi-Campo Marzio&quot;, diretto da Mauro FABOZZI, hanno eseguito un servizio anti-borseggio all&#039;interno  della  Metropolitana  Linea  A,  nella  tratta  compresa fra  le  fermate  &quot;Termini&quot; ...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/07/30/roma-furti-metro-trucco/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/serena-mollicone-fu-uccisa-caserma-dai-carabinieri-la-ricostruzione-shock-della-procura/" rel="bookmark" title="“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura"><img width="313" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/02/giudice-tribunale-martelletto-px.jpeg" alt="" title="“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/serena-mollicone-fu-uccisa-caserma-dai-carabinieri-la-ricostruzione-shock-della-procura/" rel="bookmark" title="“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura">“Serena Mollicone fu uccisa in caserma dai carabinieri”. La ricostruzione shock della procura</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T15:28:07+00:00" >30 luglio 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/serena-mollicone-fu-uccisa-caserma-dai-carabinieri-la-ricostruzione-shock-della-procura/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    &quot;Serena Mollicone e&#039; stata uccisa nella caserma di Arce, con una spinta contro una porta, data la riscontrata perfetta compatibilita&#039; tra le lesioni riportate dalla vittima e la rottura di una porta collocata in caserma&quot;.
Cosi&#039; il...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/07/30/serena-mollicone-fu-uccisa-caserma-dai-carabinieri-la-ricostruzione-shock-della-procura/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/caravaggio-palestrina-vola-giappone/" rel="bookmark" title="Il Caravaggio di Palestrina vola in Giappone"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/caravaggio-324x235.jpg" alt="" title="Il Caravaggio di Palestrina vola in Giappone"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/caravaggio-palestrina-vola-giappone/" rel="bookmark" title="Il Caravaggio di Palestrina vola in Giappone">Il Caravaggio di Palestrina vola in Giappone</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/carmineseta/">Carmine Seta</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T12:28:56+00:00" >30 luglio 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/caravaggio-palestrina-vola-giappone/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Il quadro della decollazione di San Gennaro/Sant’Agapito, attribuito a Caravaggio, conservato nel Museo Diocesano d’Arte sacra di Palestrina, vola in Giappone per una esposizione.

La Mostra, dal titolo “Caravaggio. La verità dell’arte”, è curata da...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/07/30/caravaggio-palestrina-vola-giappone/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5 "><a href="//www.cineferonia.com/" onClick="_gaq.push(['_trackEvent', 'feronia24_7’, 'Click', 'feronia',0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'feronia24_7’, 'Impression', 'feronia',0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/feronia24_7.png" alt="Vai al sito" />
</a>

<img onload="_gaq.push(['_trackEvent', ‘ovem_def2’, 'Impression', ‘ovem’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/ovem_def2.png" alt=“Vai al sito” />
</a></div><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.cinquequotidiano.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><script>var block_td_uid_56_5d409e8ef2b80 = new tdBlock();
block_td_uid_56_5d409e8ef2b80.id = "td_uid_56_5d409e8ef2b80";
block_td_uid_56_5d409e8ef2b80.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"Maledetta TV","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_56_5d409e8ef2b80_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_56_5d409e8ef2b80.td_column_number = "1";
block_td_uid_56_5d409e8ef2b80.block_type = "td_block_15";
block_td_uid_56_5d409e8ef2b80.post_count = "2";
block_td_uid_56_5d409e8ef2b80.found_posts = "3910";
block_td_uid_56_5d409e8ef2b80.header_color = "#";
block_td_uid_56_5d409e8ef2b80.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d409e8ef2b80.max_num_pages = "1955";
tdBlocksArray.push(block_td_uid_56_5d409e8ef2b80);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_56_5d409e8ef2b80_rand td-pb-border-top"  data-td-block-uid="td_uid_56_5d409e8ef2b80" ><h4 class="block-title"><span>Maledetta TV</span></h4><div id=td_uid_56_5d409e8ef2b80 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/17/strage-via-damelio-fiammetta-borsellino-indagini-tante-omissioni-irregolarita/" rel="bookmark" title="Strage via d’Amelio, Fiammetta Borsellino: “Su indagini tante omissioni e irregolarità”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/Fiammetta-Borsellino-218x150.jpg" alt="Fiammetta Borsellino - “Lo stesso impegno che ha caratterizzato il lavoro di mio padre e di Giovanni Falcone ma di tanti altri prima e dopo di loro per la ricerca della verità credo che debba essere presente ancora oggi per fare luce sulle tante omissioni e le tante irregolarità che hanno caratterizzato le indagini e i processi su via d’Amelio”. Lo ha detto Fiammetta Borsellino a Tv2000 nel documentario ‘Il dono della luna’ (prodotto da Tv2000Factory) nell’anticipazione in onda giovedì 18 luglio alle 20.50 durante il programma ‘TGtg Estate’ in occasione dell’anniversario della strage di via d’Amelio compiuta dalla mafia il 19 luglio 1992. “È una richiesta – ha aggiunto Fiammetta Borsellino - che non riguarda solo la nostra famiglia, ma credo che è un qualcosa di cui tutto il popolo italiano e tutta la società si debba far carico delegando questo compito non soltanto ai magistrati e alle forze dell’ordine. Credo che ad essere stata offesa non è soltanto la buona fede e l’intelligenza della nostra famiglia ma quella di tutto il popolo italiano”. “Bellezza e amore”, ha proseguito la figlia del giudice, “sono le parole dominanti nella nostra vita”. “Mio padre – ha infine ricordato Fiammetta Borsellino a Tv2000 - anche nei momenti più difficili non smetteva mai di sorridere anche utilizzando come antidoto alla paura l’ironia, che permetteva di sdrammatizzare. Il 19 luglio 1992 noi eravamo ragazzi adolescenti, tra i 19 e i 22 anni. A quell’età è facile lasciarsi un po’ andare e se non si trovano delle risorse interiori. Abbiamo scelto la strada della vita, se non avessimo fatto così avremmo totalmente sconfessato quelli che sono stati gli insegnamenti di mio padre”. Foto credit: ‘Dal documentario di Tv2000 ‘Il dono della luna’" title="Strage via d’Amelio, Fiammetta Borsellino: “Su indagini tante omissioni e irregolarità”"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/17/strage-via-damelio-fiammetta-borsellino-indagini-tante-omissioni-irregolarita/" rel="bookmark" title="Strage via d’Amelio, Fiammetta Borsellino: “Su indagini tante omissioni e irregolarità”">Strage via d’Amelio, Fiammetta Borsellino: “Su indagini tante omissioni e irregolarità”</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/09/chernobyl-la-serie-europea-sky-piu-vista-sempre/" rel="bookmark" title="Chernobyl, la serie europea di Sky più vista di sempre"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/Chernobyl-218x150.jpg" alt="" title="Chernobyl, la serie europea di Sky più vista di sempre"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/09/chernobyl-la-serie-europea-sky-piu-vista-sempre/" rel="bookmark" title="Chernobyl, la serie europea di Sky più vista di sempre">Chernobyl, la serie europea di Sky più vista di sempre</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_57_5d409e8f05f12 = new tdBlock();
block_td_uid_57_5d409e8f05f12.id = "td_uid_57_5d409e8f05f12";
block_td_uid_57_5d409e8f05f12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Block title","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_57_5d409e8f05f12_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5d409e8f05f12.td_column_number = "1";
block_td_uid_57_5d409e8f05f12.block_type = "td_block_1";
block_td_uid_57_5d409e8f05f12.post_count = "5";
block_td_uid_57_5d409e8f05f12.found_posts = "68761";
block_td_uid_57_5d409e8f05f12.header_color = "#";
block_td_uid_57_5d409e8f05f12.ajax_pagination_infinite_stop = "";
block_td_uid_57_5d409e8f05f12.max_num_pages = "13753";
tdBlocksArray.push(block_td_uid_57_5d409e8f05f12);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_57_5d409e8f05f12_rand td-pb-border-top"  data-td-block-uid="td_uid_57_5d409e8f05f12" ><h4 class="block-title"><span>Block title</span></h4><div id=td_uid_57_5d409e8f05f12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" rel="bookmark" title="Lazio, si può uscire dal commissariamento della sanità"><img width="324" height="216" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/ospedale-dottore-medico-px.jpg" alt="" title="Lazio, si può uscire dal commissariamento della sanità"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/" rel="bookmark" title="Lazio, si può uscire dal commissariamento della sanità">Lazio, si può uscire dal commissariamento della sanità</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T20:37:27+00:00" >30 luglio 2019</time></span>                <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/07/30/lazio-si-puo-uscire-dal-commissariamento-della-sanita/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Non ci sono più le condizioni che nel 2007 determinarono il commissariamento della sanità del Lazio. Il disavanzo è scomparso anzi i conti per...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/ingresso-gratis-nei-musei-roma-tutte-le-info/" rel="bookmark" title="Ingresso gratis nei musei a Roma: tutte le info"><img width="89" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/03/24.jpg" alt="Spartaco, schiavi e padroni a Roma: la mostra al museo dell&#039;Ara Pacis" title="Ingresso gratis nei musei a Roma: tutte le info"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/ingresso-gratis-nei-musei-roma-tutte-le-info/" rel="bookmark" title="Ingresso gratis nei musei a Roma: tutte le info">Ingresso gratis nei musei a Roma: tutte le info</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T17:43:40+00:00" >30 luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/domani-si-fermano-le-troupe-film-serie-tv/" rel="bookmark" title="Domani si fermano le troupe di film e serie tv"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/05102015-img_1688-100x70.jpg" alt="" title="Domani si fermano le troupe di film e serie tv"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/domani-si-fermano-le-troupe-film-serie-tv/" rel="bookmark" title="Domani si fermano le troupe di film e serie tv">Domani si fermano le troupe di film e serie tv</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T17:17:37+00:00" >30 luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/sanita-lazio-abolisce-super-ticket-400mila-cittadini/" rel="bookmark" title="Sanità, il Lazio abolisce il super ticket per 400mila cittadini"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/ospedale-scoperta-roma-ovuli-100x70.jpg" alt="" title="Sanità, il Lazio abolisce il super ticket per 400mila cittadini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/sanita-lazio-abolisce-super-ticket-400mila-cittadini/" rel="bookmark" title="Sanità, il Lazio abolisce il super ticket per 400mila cittadini">Sanità, il Lazio abolisce il super ticket per 400mila cittadini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T16:58:40+00:00" >30 luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/07/30/palestrina-al-via-lavori-via-eliano-presto-la-riapertura/" rel="bookmark" title="Palestrina, al via i lavori in via Eliano: presto la riapertura"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/07/via-eliano-100x70.jpg" alt="" title="Palestrina, al via i lavori in via Eliano: presto la riapertura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/07/30/palestrina-al-via-lavori-via-eliano-presto-la-riapertura/" rel="bookmark" title="Palestrina, al via i lavori in via Eliano: presto la riapertura">Palestrina, al via i lavori in via Eliano: presto la riapertura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T16:49:20+00:00" >30 luglio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.cinquequotidiano.it/"><img src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/infologo_2.png" alt="Cinque Quotidiano " title=""/></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. GESTIONE EDITORIALE: InfoLOGO 4.0 Srls,  Via Ceneda 16 - 00183 Roma P.IVA & C.F: 14419551008.
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it - info@infologo40.com">info@cinquequotidiano.it - info@infologo40.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="http://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="http://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Cinque Editore S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.cinquequotidiano.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori Informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d409e8f16404
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 {
    text-align: center;
    display: table;
    margin-left: auto;
    margin-right: auto;
    position: relative;
    margin-bottom: 20px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}
</style>

<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/themes/newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Rome","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.1,82.6],"today_humidity":48,"today_wind_speed":[3.6,2.2],"today_min":[24.4,76],"today_max":[32,89.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1564570800,"day_temp":[30,86],"day_name":"mer","owm_day_index":1},{"timestamp":1564657200,"day_temp":[29,84],"day_name":"gio","owm_day_index":2},{"timestamp":1564743600,"day_temp":[28,83],"day_name":"ven","owm_day_index":3},{"timestamp":1564830000,"day_temp":[29,85],"day_name":"sab","owm_day_index":4},{"timestamp":1564916400,"day_temp":[29,85],"day_name":"dom","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cinquequotidiano.it/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wjMePqoRyTp_" value="]mzahN5eGB0d" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WXyDJbscMgjr" value="ekuD2vs.P7W1" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ElLXuUmnfeBxzA" value="AgBQkP8I[JTE4v" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wzJjVyFBa" value="QsZz1jwYV" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wjMePqoRyTp_" value="]mzahN5eGB0d" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WXyDJbscMgjr" value="ekuD2vs.P7W1" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ElLXuUmnfeBxzA" value="AgBQkP8I[JTE4v" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wzJjVyFBa" value="QsZz1jwYV" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("wjMePqoRyTp_", "]mzahN5eGB0d");
data.data.append("WXyDJbscMgjr", "ekuD2vs.P7W1");
data.data.append("ElLXuUmnfeBxzA", "AgBQkP8I[JTE4v");
data.data.append("wzJjVyFBa", "QsZz1jwYV");
                    }
                    else {
                        data.data =  data.data + '&wjMePqoRyTp_=]mzahN5eGB0d&WXyDJbscMgjr=ekuD2vs.P7W1&ElLXuUmnfeBxzA=AgBQkP8I[JTE4v&wzJjVyFBa=QsZz1jwYV';
                    }
                }
            });

        });
	</script>
	
</body>
</html>