<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.cinquequotidiano.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay.jpg" /><meta name="author" content="Cinque Quotidiano">
<link rel="icon" type="image/png" href="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/Favicon48x48-1.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare - Cinque Quotidiano</title>
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/" />
<link rel="canonical" href="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare" />
<meta property="og:description" content="Eseguite dalla Polizia di Stato 3 ordinanze di custodia cautelare in carcere nei confronti di altrettante persone accusate di aver compiuto diversi furti e alcune rapine in appartamento, nel periodo compreso tra il 21 marzo ed il 1° aprile scorsi. Le indagini che hanno portato all’emissione delle misure cautelari in carcere sono state brillantemente realizzate &hellip;" />
<meta property="og:url" content="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/" />
<meta property="og:site_name" content="Cinque Quotidiano" />
<meta property="article:publisher" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:author" content="https://www.facebook.com/cinquequotidiano/" />
<meta property="article:section" content="Cronaca di Roma" />
<meta property="article:published_time" content="2019-06-14T14:34:43+02:00" />
<meta property="og:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Eseguite dalla Polizia di Stato 3 ordinanze di custodia cautelare in carcere nei confronti di altrettante persone accusate di aver compiuto diversi furti e alcune rapine in appartamento, nel periodo compreso tra il 21 marzo ed il 1° aprile scorsi. Le indagini che hanno portato all’emissione delle misure cautelari in carcere sono state brillantemente realizzate [&hellip;]" />
<meta name="twitter:title" content="Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare - Cinque Quotidiano" />
<meta name="twitter:site" content="@CinqueNews" />
<meta name="twitter:image" content="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay.jpg" />
<meta name="twitter:creator" content="@cinquenews" />
<meta property="DC.date.issued" content="2019-06-14T14:34:43+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed" href="http://www.cinquequotidiano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Feed dei commenti" href="http://www.cinquequotidiano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cinque Quotidiano &raquo; Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare Feed dei commenti" href="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cinquequotidiano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.cinquequotidiano.it/wp-content/themes/newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css?ver=6.1c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.cinquequotidiano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cinquequotidiano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cinquequotidiano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.cinquequotidiano.it/?p=319570' />
<link rel="alternate" type="application/json+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F06%2F14%2Froma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cinquequotidiano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cinquequotidiano.it%2F2019%2F06%2F14%2Froma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare%2F&#038;format=xml" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}#tve_editor .ttfm2{font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Roboto' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong{font-weight: 900 !important;}.ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong input, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong select, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong textarea, .ttfm2.bold_text,.ttfm2 .bold_text,.ttfm2 b,.ttfm2 strong button {font-weight: 900 !important;}#tve_editor .ttfm3{font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}.ttfm3 input, .ttfm3 select, .ttfm3 textarea, .ttfm3 button {font-family: 'Roboto Condensed' !important;color: #000000;font-weight: 400 !important;}#tve_editor .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong{font-weight: 700 !important;}.ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong input, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong select, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong textarea, .ttfm3.bold_text,.ttfm3 .bold_text,.ttfm3 b,.ttfm3 strong button {font-weight: 700 !important;}</style><style type="text/css" id="tve_global_variables">:root{}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.cinquequotidiano.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.cinquequotidiano.it\/wp-content\/themes\/newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="www.newmasterpolice.it";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-image:url("http://www.cinquequotidiano.it/wp-content/uploads/2017/02/skin_nmp.png");
	background-repeat:no-repeat;
	background-position:center top;
	background-attachment:fixed;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #333333 !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #0099cc;
        background: -moz-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #0099cc), color-stop(100%, #0066cc));
        background: -webkit-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: -o-linear-gradient(top, #0099cc 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #0099cc 0%, #0066cc 100%);
        background: linear-gradient(to bottom, #0099cc 0%, #0066cc 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#0099cc', endColorstr='#0066cc', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: 100% auto;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }



    
    .td_module_6 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:Roboto;
	font-weight:bold;
	
    }
    
    .homepage-post .td-post-template-8 .td-post-header .entry-title {
        font-weight:bold;
	
    }


    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Roboto Condensed";
	font-size:45px;
	line-height:47px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:17px;
	
    }
    
    .td-post-content h2 {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:16px;
	line-height:18px;
	
    }
    
    .td-post-template-default .td-post-sub-title,
    .td-post-template-1 .td-post-sub-title,
    .td-post-template-4 .td-post-sub-title,
    .td-post-template-5 .td-post-sub-title,
    .td-post-template-9 .td-post-sub-title,
    .td-post-template-10 .td-post-sub-title,
    .td-post-template-11 .td-post-sub-title {
        font-family:Georgia, Times, "Times New Roman", serif;
	font-size:20px;
	line-height:21px;
	
    }
    
    .td-post-template-2 .td-post-sub-title,
    .td-post-template-3 .td-post-sub-title,
    .td-post-template-6 .td-post-sub-title,
    .td-post-template-7 .td-post-sub-title,
    .td-post-template-8 .td-post-sub-title {
        font-size:18px;
	line-height:21px;
	
    }
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9640308029181366",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41035140-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-319570 single-format-standard roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-9" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></li>
</ul>
</li>
<li id="menu-item-8" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></li>
</ul>
</li>
<li id="menu-item-12" class="territori menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></li>
</ul>
</li>
<li id="menu-item-10" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></li>
</ul>
</li>
<li id="menu-item-11" class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-277934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li id="menu-item-277950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a></li>
	<li class="menu-item-0"><a href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Roma</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                venerdì, giugno 14, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+cinquequotidianoit/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOGIN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Benvenuto! Accedi al tuo account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="il tuo username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="la tua password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera la tua password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="La tua email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                        </div>




                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.cinquequotidiano.it/">
            <img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
            <span class="td-visual-hidden">Cinque Quotidiano</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" src="http://cinquequotidiano.it/wp-content/uploads/2014/02/Logo-Cinque-Quotidiano.png" alt="Cinque Quotidiano "/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.cinquequotidiano.it/">
			<img class="td-retina-data" data-retina="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/logo_cinque.png" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png" alt="Cinque Quotidiano "/>
		</a>
	    </div>
    <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9"><a href="http://www.cinquequotidiano.it/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5d03efc83dea9 = new tdBlock();
block_td_uid_1_5d03efc83dea9.id = "td_uid_1_5d03efc83dea9";
block_td_uid_1_5d03efc83dea9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5d03efc83dea9_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d03efc83dea9.td_column_number = "3";
block_td_uid_1_5d03efc83dea9.block_type = "td_block_mega_menu";
block_td_uid_1_5d03efc83dea9.post_count = "4";
block_td_uid_1_5d03efc83dea9.found_posts = "10998";
block_td_uid_1_5d03efc83dea9.header_color = "";
block_td_uid_1_5d03efc83dea9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d03efc83dea9.max_num_pages = "2750";
tdBlocksArray.push(block_td_uid_1_5d03efc83dea9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5d03efc83dea9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d03efc83dea9" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d03efc83dea9" id="td_uid_2_5d03efc89b5e6" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/politica/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_3_5d03efc89b811" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="10" href="http://www.cinquequotidiano.it/categoria/politica/campidoglio/">Campidoglio</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_4_5d03efc89baca" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="12" href="http://www.cinquequotidiano.it/categoria/politica/comuni-metropolitani/">Comuni Metropolitani</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_5_5d03efc89bd73" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="13" href="http://www.cinquequotidiano.it/categoria/politica/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_6_5d03efc89c012" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="43" href="http://www.cinquequotidiano.it/categoria/politica/il-villaggio/">Il Villaggio</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_7_5d03efc89c29e" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="9" href="http://www.cinquequotidiano.it/categoria/politica/partiti-e-movimenti/">Partiti e movimenti</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_8_5d03efc89c4c1" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="11" href="http://www.cinquequotidiano.it/categoria/politica/regione-lazio/">Regione Lazio</a><a class="mega-menu-sub-cat-td_uid_1_5d03efc83dea9"  id="td_uid_9_5d03efc89c60e" data-td_block_id="td_uid_1_5d03efc83dea9" data-td_filter_value="36" href="http://www.cinquequotidiano.it/categoria/politica/sindacati/">Sindacati</a></div></div><div id=td_uid_1_5d03efc83dea9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/confindustria-diventa-partner-del-project-management-institute-la-formazione-delle-imprese/" rel="bookmark" title="Confindustria diventa partner del Project Management Institute per la formazione delle imprese"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/confindustria-218x150.jpg" alt="" title="Confindustria diventa partner del Project Management Institute per la formazione delle imprese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/confindustria-diventa-partner-del-project-management-institute-la-formazione-delle-imprese/" rel="bookmark" title="Confindustria diventa partner del Project Management Institute per la formazione delle imprese">Confindustria diventa partner del Project Management Institute per la formazione delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/dalla-regione-lazio-55-milioni-lospedale-grassi/" rel="bookmark" title="Dalla Regione Lazio 55 milioni per l&#8217;ospedale Grassi"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/04/pronto-soccorso-02-218x150.jpg" alt="" title="Dalla Regione Lazio 55 milioni per l&#8217;ospedale Grassi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/dalla-regione-lazio-55-milioni-lospedale-grassi/" rel="bookmark" title="Dalla Regione Lazio 55 milioni per l&#8217;ospedale Grassi">Dalla Regione Lazio 55 milioni per l&#8217;ospedale Grassi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/13/torri-eur-cantieri-entro-lestate/" rel="bookmark" title="Torri Eur, cantieri entro l&#8217;estate"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/Schermata-2019-06-13-alle-17.14.54-2-218x150.png" alt="" title="Torri Eur, cantieri entro l&#8217;estate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/13/torri-eur-cantieri-entro-lestate/" rel="bookmark" title="Torri Eur, cantieri entro l&#8217;estate">Torri Eur, cantieri entro l&#8217;estate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/13/rifiuti-roma-torna-lipotesi-pian-dellolmo-nuova-discarica/" rel="bookmark" title="Rifiuti Roma, torna l’ipotesi Pian dell’Olmo per una nuova discarica"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/12/camion_rifiuti-218x150.jpg" alt="" title="Rifiuti Roma, torna l’ipotesi Pian dell’Olmo per una nuova discarica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/13/rifiuti-roma-torna-lipotesi-pian-dellolmo-nuova-discarica/" rel="bookmark" title="Rifiuti Roma, torna l’ipotesi Pian dell’Olmo per una nuova discarica">Rifiuti Roma, torna l’ipotesi Pian dell’Olmo per una nuova discarica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d03efc83dea9" data-td_block_id="td_uid_1_5d03efc83dea9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d03efc83dea9" data-td_block_id="td_uid_1_5d03efc83dea9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8"><a href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5d03efc8a0748 = new tdBlock();
block_td_uid_10_5d03efc8a0748.id = "td_uid_10_5d03efc8a0748";
block_td_uid_10_5d03efc8a0748.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_5d03efc8a0748_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5d03efc8a0748.td_column_number = "3";
block_td_uid_10_5d03efc8a0748.block_type = "td_block_mega_menu";
block_td_uid_10_5d03efc8a0748.post_count = "4";
block_td_uid_10_5d03efc8a0748.found_posts = "15432";
block_td_uid_10_5d03efc8a0748.header_color = "";
block_td_uid_10_5d03efc8a0748.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d03efc8a0748.max_num_pages = "3858";
tdBlocksArray.push(block_td_uid_10_5d03efc8a0748);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5d03efc8a0748_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5d03efc8a0748" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5d03efc8a0748" id="td_uid_11_5d03efc93179f" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/cronaca/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_5d03efc8a0748"  id="td_uid_12_5d03efc931893" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="48487" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a><a class="mega-menu-sub-cat-td_uid_10_5d03efc8a0748"  id="td_uid_13_5d03efc9319a3" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="35" href="http://www.cinquequotidiano.it/categoria/cronaca/hinterland/">Hinterland</a><a class="mega-menu-sub-cat-td_uid_10_5d03efc8a0748"  id="td_uid_14_5d03efc931aac" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="19" href="http://www.cinquequotidiano.it/categoria/cronaca/litorale/">Litorale</a><a class="mega-menu-sub-cat-td_uid_10_5d03efc8a0748"  id="td_uid_15_5d03efc931b92" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="18" href="http://www.cinquequotidiano.it/categoria/cronaca/mobilita/">Mobilità</a><a class="mega-menu-sub-cat-td_uid_10_5d03efc8a0748"  id="td_uid_16_5d03efc931c93" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="57750" href="http://www.cinquequotidiano.it/categoria/cronaca/monterotondo/">Monterotondo</a><a class="mega-menu-sub-cat-td_uid_10_5d03efc8a0748"  id="td_uid_17_5d03efc931d93" data-td_block_id="td_uid_10_5d03efc8a0748" data-td_filter_value="16" href="http://www.cinquequotidiano.it/categoria/cronaca/proteste/">Proteste</a></div></div><div id=td_uid_10_5d03efc8a0748 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/ennesima-truffa-dello-specchietto-roma-cosa-si-inventati/" rel="bookmark" title="Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati"><img width="218" height="141" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Carabinieri-Poliziotti.jpg" alt="" title="Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/ennesima-truffa-dello-specchietto-roma-cosa-si-inventati/" rel="bookmark" title="Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati">Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/" rel="bookmark" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/09/Carabinieri-Sequestro-Capitali.jpg" alt="" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/" rel="bookmark" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta">Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/" rel="bookmark" title="Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay-218x150.jpg" alt="" title="Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/" rel="bookmark" title="Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare">Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/pedaggi-autostradali-a24-25-quadrini-si-unisce-allappello-uncem-sindaci-aumento-evitiamo-ennesima-botta-pendolari-vacanzieri/" rel="bookmark" title="Pedaggi autostradali A24-25. Quadrini si unisce all’appello di Uncem e sindaci contro aumento: ”Evitiamo ennesima botta per pendolari e vacanzieri”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/a24-a25-aumenti-pedaggi-1-218x150.jpg" alt="" title="Pedaggi autostradali A24-25. Quadrini si unisce all’appello di Uncem e sindaci contro aumento: ”Evitiamo ennesima botta per pendolari e vacanzieri”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/pedaggi-autostradali-a24-25-quadrini-si-unisce-allappello-uncem-sindaci-aumento-evitiamo-ennesima-botta-pendolari-vacanzieri/" rel="bookmark" title="Pedaggi autostradali A24-25. Quadrini si unisce all’appello di Uncem e sindaci contro aumento: ”Evitiamo ennesima botta per pendolari e vacanzieri”">Pedaggi autostradali A24-25. Quadrini si unisce all’appello di Uncem e sindaci&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d03efc8a0748" data-td_block_id="td_uid_10_5d03efc8a0748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d03efc8a0748" data-td_block_id="td_uid_10_5d03efc8a0748"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="territori menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.cinquequotidiano.it/categoria/territori/">Territori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_5d03efc9344bf = new tdBlock();
block_td_uid_18_5d03efc9344bf.id = "td_uid_18_5d03efc9344bf";
block_td_uid_18_5d03efc9344bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_18_5d03efc9344bf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5d03efc9344bf.td_column_number = "3";
block_td_uid_18_5d03efc9344bf.block_type = "td_block_mega_menu";
block_td_uid_18_5d03efc9344bf.post_count = "4";
block_td_uid_18_5d03efc9344bf.found_posts = "16018";
block_td_uid_18_5d03efc9344bf.header_color = "";
block_td_uid_18_5d03efc9344bf.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d03efc9344bf.max_num_pages = "4005";
tdBlocksArray.push(block_td_uid_18_5d03efc9344bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_18_5d03efc9344bf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d03efc9344bf" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d03efc9344bf" id="td_uid_19_5d03efc9ab59d" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/territori/">Tutti</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_20_5d03efc9ab7d3" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="23" href="http://www.cinquequotidiano.it/categoria/territori/decoro/">Decoro</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_21_5d03efc9abad5" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="21" href="http://www.cinquequotidiano.it/categoria/territori/disagi/">Disagi</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_22_5d03efc9abdb6" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="45" href="http://www.cinquequotidiano.it/categoria/territori/l-inchiesta/">L&#8217;inchiesta</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_23_5d03efc9ac076" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="155" href="http://www.cinquequotidiano.it/categoria/territori/lavoro-territori/">Lavoro</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_24_5d03efc9ac347" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="22" href="http://www.cinquequotidiano.it/categoria/territori/sanita/">Sanità</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_25_5d03efc9ac608" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="20" href="http://www.cinquequotidiano.it/categoria/territori/sociale/">Sociale</a><a class="mega-menu-sub-cat-td_uid_18_5d03efc9344bf"  id="td_uid_26_5d03efc9ac8c3" data-td_block_id="td_uid_18_5d03efc9344bf" data-td_filter_value="37" href="http://www.cinquequotidiano.it/categoria/territori/vita-in-citta/">Vita in città</a></div></div><div id=td_uid_18_5d03efc9344bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/meteo-sta-cambiare-weekend-africano-temperature-calo/" rel="bookmark" title="Meteo, sta per cambiare tutto. Weekend africano, poi temperature in calo"><img width="200" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/01/pioggia-temporale-roma.jpg" alt="" title="Meteo, sta per cambiare tutto. Weekend africano, poi temperature in calo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/meteo-sta-cambiare-weekend-africano-temperature-calo/" rel="bookmark" title="Meteo, sta per cambiare tutto. Weekend africano, poi temperature in calo">Meteo, sta per cambiare tutto. Weekend africano, poi temperature in calo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/esposto-la-chiusura-della-metro-repubblica/" rel="bookmark" title="Esposto contro la chiusura della Metro Repubblica"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/12/Stazione-Tor-Sapienza-scala-mobile-218x150.jpg" alt="" title="Esposto contro la chiusura della Metro Repubblica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/esposto-la-chiusura-della-metro-repubblica/" rel="bookmark" title="Esposto contro la chiusura della Metro Repubblica">Esposto contro la chiusura della Metro Repubblica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/13/vodafone-down-italia-cosa-sta-accadendo/" rel="bookmark" title="Vodafone down in Italia, ecco cosa sta accadendo"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/10/vodafone-600-218x150.jpg" alt="" title="Vodafone down in Italia, ecco cosa sta accadendo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/13/vodafone-down-italia-cosa-sta-accadendo/" rel="bookmark" title="Vodafone down in Italia, ecco cosa sta accadendo">Vodafone down in Italia, ecco cosa sta accadendo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/13/sora-calcio-gruppo-maritato-cirelli-dica-la-verita-futuro-club/" rel="bookmark" title="SORA CALCIO, GRUPPO MARITATO: “CIRELLI DICA LA VERITA’ SU FUTURO CLUB”"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/04/campo-di-calcio-baby-calciatori-bambini-pallone-218x150.jpg" alt="" title="SORA CALCIO, GRUPPO MARITATO: “CIRELLI DICA LA VERITA’ SU FUTURO CLUB”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/13/sora-calcio-gruppo-maritato-cirelli-dica-la-verita-futuro-club/" rel="bookmark" title="SORA CALCIO, GRUPPO MARITATO: “CIRELLI DICA LA VERITA’ SU FUTURO CLUB”">SORA CALCIO, GRUPPO MARITATO: “CIRELLI DICA LA VERITA’ SU FUTURO CLUB”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d03efc9344bf" data-td_block_id="td_uid_18_5d03efc9344bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d03efc9344bf" data-td_block_id="td_uid_18_5d03efc9344bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10"><a href="http://www.cinquequotidiano.it/categoria/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5d03efc9b03a1 = new tdBlock();
block_td_uid_27_5d03efc9b03a1.id = "td_uid_27_5d03efc9b03a1";
block_td_uid_27_5d03efc9b03a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_5d03efc9b03a1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5d03efc9b03a1.td_column_number = "3";
block_td_uid_27_5d03efc9b03a1.block_type = "td_block_mega_menu";
block_td_uid_27_5d03efc9b03a1.post_count = "4";
block_td_uid_27_5d03efc9b03a1.found_posts = "5401";
block_td_uid_27_5d03efc9b03a1.header_color = "";
block_td_uid_27_5d03efc9b03a1.ajax_pagination_infinite_stop = "";
block_td_uid_27_5d03efc9b03a1.max_num_pages = "1351";
tdBlocksArray.push(block_td_uid_27_5d03efc9b03a1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5d03efc9b03a1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5d03efc9b03a1" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5d03efc9b03a1" id="td_uid_28_5d03efc9dfcc4" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/sport/">Tutti</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_29_5d03efc9dff09" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="26" href="http://www.cinquequotidiano.it/categoria/sport/altro-calcio/">Altro calcio</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_30_5d03efc9e0217" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="24" href="http://www.cinquequotidiano.it/categoria/sport/as-roma/">AS Roma</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_31_5d03efc9e0438" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="47" href="http://www.cinquequotidiano.it/categoria/sport/cinque-domande-a/">Cinque Domande a&#8230;</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_32_5d03efc9e05df" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="28" href="http://www.cinquequotidiano.it/categoria/sport/competizioni/">Competizioni</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_33_5d03efc9e0779" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="46" href="http://www.cinquequotidiano.it/categoria/sport/il-muro-dei-tifosi/">Il Muro Dei Tifosi</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_34_5d03efc9e0916" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="25" href="http://www.cinquequotidiano.it/categoria/sport/ss-lazio/">SS Lazio</a><a class="mega-menu-sub-cat-td_uid_27_5d03efc9b03a1"  id="td_uid_35_5d03efc9e0aa6" data-td_block_id="td_uid_27_5d03efc9b03a1" data-td_filter_value="27" href="http://www.cinquequotidiano.it/categoria/sport/virtus-roma/">Virtus Roma</a></div></div><div id=td_uid_27_5d03efc9b03a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/11/stadio-roma-rifare-gup-si-dichiara-incompetente/" rel="bookmark" title="Stadio Roma: tutto da rifare, gup si dichiara incompetente"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/02/as-roma-nuovo-stadio-park-pagamento-218x150.jpg" alt="" title="Stadio Roma: tutto da rifare, gup si dichiara incompetente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/11/stadio-roma-rifare-gup-si-dichiara-incompetente/" rel="bookmark" title="Stadio Roma: tutto da rifare, gup si dichiara incompetente">Stadio Roma: tutto da rifare, gup si dichiara incompetente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/11/paulo-fonseca-allenatore-della-roma/" rel="bookmark" title="Ecco chi è Paulo Fonseca, il nuovo allenatore della Roma"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/Paulo-Fonseca-3-218x150.jpg" alt="" title="Ecco chi è Paulo Fonseca, il nuovo allenatore della Roma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/11/paulo-fonseca-allenatore-della-roma/" rel="bookmark" title="Ecco chi è Paulo Fonseca, il nuovo allenatore della Roma">Ecco chi è Paulo Fonseca, il nuovo allenatore della Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/05/29/as-roma-25-anni-dalla-morte-bartolomei-capitano-del-secondo-scudetto/" rel="bookmark" title="As Roma, 25 anni dalla morte di Di Bartolomei: capitano del secondo scudetto"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/11/Curva_sud_as_roma_chievo-218x150.jpg" alt="" title="As Roma, 25 anni dalla morte di Di Bartolomei: capitano del secondo scudetto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/05/29/as-roma-25-anni-dalla-morte-bartolomei-capitano-del-secondo-scudetto/" rel="bookmark" title="As Roma, 25 anni dalla morte di Di Bartolomei: capitano del secondo scudetto">As Roma, 25 anni dalla morte di Di Bartolomei: capitano del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/05/27/de-rossi-ai-saluti-nel-futuro-argentina-usa/" rel="bookmark" title="De Rossi ai saluti, nel futuro Argentina o Usa"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/01/as-roma-de-rossi-strootman-infortunati-218x150.jpg" alt="" title="De Rossi ai saluti, nel futuro Argentina o Usa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/05/27/de-rossi-ai-saluti-nel-futuro-argentina-usa/" rel="bookmark" title="De Rossi ai saluti, nel futuro Argentina o Usa">De Rossi ai saluti, nel futuro Argentina o Usa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5d03efc9b03a1" data-td_block_id="td_uid_27_5d03efc9b03a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5d03efc9b03a1" data-td_block_id="td_uid_27_5d03efc9b03a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="tempo-libero menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5d03efc9e48c2 = new tdBlock();
block_td_uid_36_5d03efc9e48c2.id = "td_uid_36_5d03efc9e48c2";
block_td_uid_36_5d03efc9e48c2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_36_5d03efc9e48c2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5d03efc9e48c2.td_column_number = "3";
block_td_uid_36_5d03efc9e48c2.block_type = "td_block_mega_menu";
block_td_uid_36_5d03efc9e48c2.post_count = "4";
block_td_uid_36_5d03efc9e48c2.found_posts = "5165";
block_td_uid_36_5d03efc9e48c2.header_color = "";
block_td_uid_36_5d03efc9e48c2.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d03efc9e48c2.max_num_pages = "1292";
tdBlocksArray.push(block_td_uid_36_5d03efc9e48c2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5d03efc9e48c2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5d03efc9e48c2" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5d03efc9e48c2" id="td_uid_37_5d03efca133b6" data-td_block_id="td_uid_36_5d03efc9e48c2" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/tempo-libero/">Tutti</a><a class="mega-menu-sub-cat-td_uid_36_5d03efc9e48c2"  id="td_uid_38_5d03efca135f7" data-td_block_id="td_uid_36_5d03efc9e48c2" data-td_filter_value="48" href="http://www.cinquequotidiano.it/categoria/tempo-libero/esci-con-cinque/">Esci Con Cinque</a><a class="mega-menu-sub-cat-td_uid_36_5d03efc9e48c2"  id="td_uid_39_5d03efca1385a" data-td_block_id="td_uid_36_5d03efc9e48c2" data-td_filter_value="32" href="http://www.cinquequotidiano.it/categoria/tempo-libero/libri/">Libri</a><a class="mega-menu-sub-cat-td_uid_36_5d03efc9e48c2"  id="td_uid_40_5d03efca139f9" data-td_block_id="td_uid_36_5d03efc9e48c2" data-td_filter_value="33" href="http://www.cinquequotidiano.it/categoria/tempo-libero/mostre/">Mostre</a><a class="mega-menu-sub-cat-td_uid_36_5d03efc9e48c2"  id="td_uid_41_5d03efca13b9b" data-td_block_id="td_uid_36_5d03efc9e48c2" data-td_filter_value="29" href="http://www.cinquequotidiano.it/categoria/tempo-libero/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_36_5d03efc9e48c2"  id="td_uid_42_5d03efca13d2f" data-td_block_id="td_uid_36_5d03efc9e48c2" data-td_filter_value="30" href="http://www.cinquequotidiano.it/categoria/tempo-libero/teatro/">Teatro</a></div></div><div id=td_uid_36_5d03efc9e48c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/xvii-edizione-cinemadamare-piu-grande-raduno-internazionale-filmmaker-parte-pomezia-viaggia-tutta-italia-oltre-50-ragazzi-provenienti-mondo/" rel="bookmark" title="XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker parte da Pomezia e viaggia in tutta Italia: oltre 50 ragazzi provenienti da tutto il mondo"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/cinema-pomezia-1-218x150.jpg" alt="" title="XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker parte da Pomezia e viaggia in tutta Italia: oltre 50 ragazzi provenienti da tutto il mondo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/xvii-edizione-cinemadamare-piu-grande-raduno-internazionale-filmmaker-parte-pomezia-viaggia-tutta-italia-oltre-50-ragazzi-provenienti-mondo/" rel="bookmark" title="XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker parte da Pomezia e viaggia in tutta Italia: oltre 50 ragazzi provenienti da tutto il mondo">XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/13/campidoglio-mostre-eventi-appuntamenti-weekend-10/" rel="bookmark" title="Campidoglio: mostre, eventi e appuntamenti per il weekend  "><img width="218" height="123" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/12/Musei-Capitolini.jpg" alt="Musei Capitolini" title="Campidoglio: mostre, eventi e appuntamenti per il weekend  "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/13/campidoglio-mostre-eventi-appuntamenti-weekend-10/" rel="bookmark" title="Campidoglio: mostre, eventi e appuntamenti per il weekend  ">Campidoglio: mostre, eventi e appuntamenti per il weekend  </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/10/ad-anguillara-la-59esima-sagra-del-pesce-lago/" rel="bookmark" title="Ad Anguillara la 59esima Sagra del Pesce di Lago"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/anguillara-sabazia-sagra-pesce-218x150.jpg" alt="" title="Ad Anguillara la 59esima Sagra del Pesce di Lago"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/10/ad-anguillara-la-59esima-sagra-del-pesce-lago/" rel="bookmark" title="Ad Anguillara la 59esima Sagra del Pesce di Lago">Ad Anguillara la 59esima Sagra del Pesce di Lago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/07/villa-ada-si-sa-nulla-simmagina/" rel="bookmark" title="VILLA ADA, DOVE “TUTTO SI SA, NULLA S&#8217;IMMAGINA”"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/07/villa-ada-.jpg" alt="" title="VILLA ADA, DOVE “TUTTO SI SA, NULLA S&#8217;IMMAGINA”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/07/villa-ada-si-sa-nulla-simmagina/" rel="bookmark" title="VILLA ADA, DOVE “TUTTO SI SA, NULLA S&#8217;IMMAGINA”">VILLA ADA, DOVE “TUTTO SI SA, NULLA S&#8217;IMMAGINA”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5d03efc9e48c2" data-td_block_id="td_uid_36_5d03efc9e48c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5d03efc9e48c2" data-td_block_id="td_uid_36_5d03efc9e48c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277934"><a href="http://www.cinquequotidiano.it/traffico-roma/">Traffico Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277950"><a href="http://www.cinquequotidiano.it/categoria/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5d03efca1772d = new tdBlock();
block_td_uid_43_5d03efca1772d.id = "td_uid_43_5d03efca1772d";
block_td_uid_43_5d03efca1772d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48512","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_43_5d03efca1772d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_5d03efca1772d.td_column_number = "3";
block_td_uid_43_5d03efca1772d.block_type = "td_block_mega_menu";
block_td_uid_43_5d03efca1772d.post_count = "4";
block_td_uid_43_5d03efca1772d.found_posts = "7399";
block_td_uid_43_5d03efca1772d.header_color = "";
block_td_uid_43_5d03efca1772d.ajax_pagination_infinite_stop = "";
block_td_uid_43_5d03efca1772d.max_num_pages = "1850";
tdBlocksArray.push(block_td_uid_43_5d03efca1772d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5d03efca1772d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_5d03efca1772d" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5d03efca1772d" id="td_uid_44_5d03efca37735" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="" href="http://www.cinquequotidiano.it/categoria/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_45_5d03efca378b4" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="48516" href="http://www.cinquequotidiano.it/categoria/attualita/economia-nazionale/">Economia</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_46_5d03efca37aa7" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="48519" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/">Intrattenimento</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_47_5d03efca37c7d" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="31" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_48_5d03efca37ee4" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="42" href="http://www.cinquequotidiano.it/categoria/attualita/intrattenimento/maledetta-tv/">Maledetta TV</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_49_5d03efca38138" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="48513" href="http://www.cinquequotidiano.it/categoria/attualita/italia/">Italia</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_50_5d03efca382f7" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="48520" href="http://www.cinquequotidiano.it/categoria/attualita/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_51_5d03efca384af" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="53277" href="http://www.cinquequotidiano.it/categoria/attualita/salute/cambiamente/">CambiaMente</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_52_5d03efca38617" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="48518" href="http://www.cinquequotidiano.it/categoria/attualita/scienze-tecnologia/">Scienze e Tecnologia</a><a class="mega-menu-sub-cat-td_uid_43_5d03efca1772d"  id="td_uid_53_5d03efca3872a" data-td_block_id="td_uid_43_5d03efca1772d" data-td_filter_value="48517" href="http://www.cinquequotidiano.it/categoria/attualita/sport-nazionale/">Sport</a></div></div><div id=td_uid_43_5d03efca1772d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/ambiente-patane-grande-successo-primo-giorno-save-the-future/" rel="bookmark" title="Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/06/Lavoro-Agricoltura.jpg" alt="" title="Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/ambiente-patane-grande-successo-primo-giorno-save-the-future/" rel="bookmark" title="Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”">Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/bimba-4-anni-muore-congestione-vasca/" rel="bookmark" title="Bimba di 4 anni muore dopo congestione in vasca"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/ospedale-scoperta-roma-ovuli-218x150.jpg" alt="" title="Bimba di 4 anni muore dopo congestione in vasca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/bimba-4-anni-muore-congestione-vasca/" rel="bookmark" title="Bimba di 4 anni muore dopo congestione in vasca">Bimba di 4 anni muore dopo congestione in vasca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/coldiretti-lazio-determinante-ruolo-agricoltori-nei-consorzi-bonifica-pontino-sud-pontino/" rel="bookmark" title="Coldiretti Lazio: «Determinante ruolo agricoltori nei Consorzi di bonifica Pontino e Sud Pontino»"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/06/agricoltura-turismo-rosati-218x150.jpg" alt="" title="Coldiretti Lazio: «Determinante ruolo agricoltori nei Consorzi di bonifica Pontino e Sud Pontino»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/coldiretti-lazio-determinante-ruolo-agricoltori-nei-consorzi-bonifica-pontino-sud-pontino/" rel="bookmark" title="Coldiretti Lazio: «Determinante ruolo agricoltori nei Consorzi di bonifica Pontino e Sud Pontino»">Coldiretti Lazio: «Determinante ruolo agricoltori nei Consorzi di bonifica Pontino e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/tv2000-al-via-tgtg-estate/" rel="bookmark" title="Tv2000: al via ‘TGTg Estate’"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/04/Ascolti-Tv.jpg" alt="" title="Tv2000: al via ‘TGTg Estate’"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/tv2000-al-via-tgtg-estate/" rel="bookmark" title="Tv2000: al via ‘TGTg Estate’">Tv2000: al via ‘TGTg Estate’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5d03efca1772d" data-td_block_id="td_uid_43_5d03efca1772d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5d03efca1772d" data-td_block_id="td_uid_43_5d03efca1772d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <!--a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a-->
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.cinquequotidiano.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/cronaca/"><span itemprop="title">Cronaca</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Cronaca di Roma" class="entry-crumb" itemprop="url" href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/"><span itemprop="title">Cronaca di Roma</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di..."><meta itemprop="url" content = "http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/">Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-319570" class="post-319570 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-di-roma" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="http://www.cinquequotidiano.it/categoria/cronaca/cronaca-di-roma/">Cronaca di Roma</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-avatar"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></div> <div class="td-post-author-name">Da <a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T14:34:43+00:00" >14 giugno 2019</time></span>                    <div class="td-post-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-319570">48</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-before-image-sidebar"></div><div class="td-post-featured-image"><a href="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay.jpg" data-caption=""><img width="696" height="427" class="entry-thumb td-modal-image" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay-696x427.jpg" alt="" title="piede-di-porco-ladri-foto-pixabay"/></a></div><!-- Go to www.addthis.com/dashboard to customize your tools addthis_inline_share_toolbox-->
<div class="addthis_inline_share_toolbox"></div><div class="td-post-after-share" style="position:relative;width:100%;"><script>var block_td_uid_54_5d03efca3fac7 = new tdBlock();
block_td_uid_54_5d03efca3fac7.id = "td_uid_54_5d03efca3fac7";
block_td_uid_54_5d03efca3fac7.atts = '{"limit":"2","sort":"","post_ids":"318559,319087","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICOLI IN EVIDENZA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_54_5d03efca3fac7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5d03efca3fac7.td_column_number = "1";
block_td_uid_54_5d03efca3fac7.block_type = "td_block_8";
block_td_uid_54_5d03efca3fac7.post_count = "2";
block_td_uid_54_5d03efca3fac7.found_posts = "2";
block_td_uid_54_5d03efca3fac7.header_color = "#";
block_td_uid_54_5d03efca3fac7.ajax_pagination_infinite_stop = "";
block_td_uid_54_5d03efca3fac7.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_54_5d03efca3fac7);
</script><div class="td_block_wrap td_block_8 td_block_widget td_uid_54_5d03efca3fac7_rand td-pb-border-top"  data-td-block-uid="td_uid_54_5d03efca3fac7" ><h4 class="block-title"><span>ARTICOLI IN EVIDENZA</span></h4><div id=td_uid_54_5d03efca3fac7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/05/10/meteo-sara-lestate-piu-calda-sempre-dettagli/" rel="bookmark" title="Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/05/Caldo-Africano-100x70.jpg" alt="Caldo Africano" title="Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/05/10/meteo-sara-lestate-piu-calda-sempre-dettagli/" rel="bookmark" title="Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli">Meteo, sarà l&#8217;estate più calda di sempre? Ecco i dettagli</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-10T13:54:00+00:00" >10 maggio 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/05/29/games-of-thrones-kit-harington-rehab-stress-alcol/" rel="bookmark" title="Games of Thrones, Kit Harington in rehab per stress e alcol"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/05/Games-of-Thrones-Kit-Harington-rehab-100x70.jpg" alt="" title="Games of Thrones, Kit Harington in rehab per stress e alcol"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/05/29/games-of-thrones-kit-harington-rehab-stress-alcol/" rel="bookmark" title="Games of Thrones, Kit Harington in rehab per stress e alcol">Games of Thrones, Kit Harington in rehab per stress e alcol</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-29T13:01:08+00:00" >29 maggio 2019</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div>
        <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/'></div><p>Eseguite dalla Polizia di Stato 3 ordinanze di custodia cautelare in carcere nei confronti di altrettante persone accusate di aver compiuto diversi furti e alcune rapine in appartamento, nel periodo compreso tra il 21 marzo ed il 1° aprile scorsi.<br />
Le indagini che hanno portato all’emissione delle misure cautelari in carcere sono state brillantemente realizzate dal personale dei commissariati Porta Pia e San Giovanni, diretti rispettivamente da Anna GALDIERI e Mauro BARONI.<br />
2 dei 3 odierni  indagati, poco più che maggiorenni ed appartenenti alla comunità rom della capitale, sono stati rintracciati nei campi nomadi di via dei Gordiani e di Castel Romano.<br />
Il terzo invece, coinvolto nella recente tragica vicenda dell’anziana donna che, in seguito ad una rapina in appartamento, in zona Fidene, ha perso la vita, ha ricevuto la notifica dell’ordinanza presso il carcere di Regina Coeli.<br />
Gli investigatori, durante le perquisizioni, hanno rinvenuto e successivamente sequestrato, l’autovettura utilizzata dagli indagati per portare a segno i colpi.<br />
Proseguono le attività di Polizia Giudiziaria, coordinate dalla Procura di Roma, per risalire ad ulteriori soggetti coinvolti nei suddetti reati.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.cinquequotidiano.it/2019/06/14/pedaggi-autostradali-a24-25-quadrini-si-unisce-allappello-uncem-sindaci-aumento-evitiamo-ennesima-botta-pendolari-vacanzieri/">Pedaggi autostradali A24-25. Quadrini si unisce all’appello di Uncem e sindaci contro aumento: ”Evitiamo ennesima botta per pendolari e vacanzieri”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="http://www.cinquequotidiano.it/2019/06/14/imu-e-tasi-ecco-come-fare-il-calcolo-ultimi-giorni-per-pagare/">Imu e Tasi, ecco come fare il calcolo. Ultimi giorni per pagare</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/"><img alt='' src='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3257f25df691da38439311e8db3533d6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a></span></div><div class="td-author-url"><a href="http://www.cinquequotidiano.it">http://www.cinquequotidiano.it</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cinquequotidiano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@cinquequotidiano.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cinquenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="datePublished" content="2019-06-14T14:34:43+00:00"><meta itemprop="dateModified" content="2019-06-14T14:34:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.cinquequotidiano.it/2019/06/14/roma-furti-rapine-appartamento-la-polizia-esegue-3-ordinanze-custodia-cautelare/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2016/05/LOGO_160-1.png"></span><meta itemprop="name" content="Cinque Quotidiano"></span><meta itemprop="headline " content="Roma, furti e rapine in appartamento: la Polizia esegue 3 ordinanze di custodia cautelare"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/piede-di-porco-ladri-foto-pixabay.jpg"><meta itemprop="width" content="880"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
            </div> <!-- /.content -->
<script>var block_td_uid_55_5d03efca451f7 = new tdBlock();
block_td_uid_55_5d03efca451f7.id = "td_uid_55_5d03efca451f7";
block_td_uid_55_5d03efca451f7.atts = '{"limit":"5","sort":"random_today","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"48487,3,35,19,18,16,15,44,17,2,10,12,13,43,9,11,36,24,25,6,48,32,33","custom_title":"\u00c8 SUCCESSO OGGI...","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_55_5d03efca451f7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5d03efca451f7.td_column_number = "1";
block_td_uid_55_5d03efca451f7.block_type = "td_block_12";
block_td_uid_55_5d03efca451f7.post_count = "5";
block_td_uid_55_5d03efca451f7.found_posts = "18";
block_td_uid_55_5d03efca451f7.header_color = "#";
block_td_uid_55_5d03efca451f7.ajax_pagination_infinite_stop = "";
block_td_uid_55_5d03efca451f7.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_55_5d03efca451f7);
</script><div class="td_block_wrap td_block_12 td_block_widget td_uid_55_5d03efca451f7_rand td-pb-border-top"  data-td-block-uid="td_uid_55_5d03efca451f7" ><h4 class="block-title"><span>È SUCCESSO OGGI...</span></h4><div id=td_uid_55_5d03efca451f7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/trucco-della-carta-vetrata-ennesima-truffa-roma-strada/" rel="bookmark" title="Il trucco della carta vetrata: ennesima truffa a Roma in strada"><img width="316" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2014/09/TRAFFICO-TUSCOLANA.jpg" alt="" title="Il trucco della carta vetrata: ennesima truffa a Roma in strada"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/trucco-della-carta-vetrata-ennesima-truffa-roma-strada/" rel="bookmark" title="Il trucco della carta vetrata: ennesima truffa a Roma in strada">Il trucco della carta vetrata: ennesima truffa a Roma in strada</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T10:40:24+00:00" >14 giugno 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/trucco-della-carta-vetrata-ennesima-truffa-roma-strada/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Hanno finto un incidente stradale e hanno chiesto i soldi alla vittima, ma i tre sono stati arrestati dai carabinieri. I militari della Sezione operativa di Ostia, nel corso di un servizio finalizzato al controllo della...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/06/14/trucco-della-carta-vetrata-ennesima-truffa-roma-strada/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/trovati-due-corpi-carbonizzati-giallo-vicino-roma/" rel="bookmark" title="Trovati due corpi carbonizzati: giallo vicino Roma"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/11/polizia-scientifica2-324x235.jpg" alt="" title="Trovati due corpi carbonizzati: giallo vicino Roma"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/trovati-due-corpi-carbonizzati-giallo-vicino-roma/" rel="bookmark" title="Trovati due corpi carbonizzati: giallo vicino Roma">Trovati due corpi carbonizzati: giallo vicino Roma</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T11:55:55+00:00" >14 giugno 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/trovati-due-corpi-carbonizzati-giallo-vicino-roma/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Due corpi carbonizzati sono stati trovati questa mattina all&#039;interno di un&#039;auto in via San Pancrazio a Torvaianica, nel Comune di Pomezia (Roma). Sul posto vigili del fuoco e carabinieri.                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/06/14/trovati-due-corpi-carbonizzati-giallo-vicino-roma/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/caso-cucchi-periti-senza-fratture-non-morto/" rel="bookmark" title="Caso Cucchi, periti: senza fratture non sarebbe morto"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2013/11/Stefano-Cucchi-324x235.jpg" alt="" title="Caso Cucchi, periti: senza fratture non sarebbe morto"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/caso-cucchi-periti-senza-fratture-non-morto/" rel="bookmark" title="Caso Cucchi, periti: senza fratture non sarebbe morto">Caso Cucchi, periti: senza fratture non sarebbe morto</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T11:53:13+00:00" >14 giugno 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/caso-cucchi-periti-senza-fratture-non-morto/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    &quot;Nessuno puo&#039; avere certezze. Se non ci fosse stata la lesione s4 il soggetto non sarebbe stato ospedalizzato. Cucchi era immobile nel letto e non riusciva piu&#039; a muoversi per la frattura. Se non...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/06/14/caso-cucchi-periti-senza-fratture-non-morto/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/" rel="bookmark" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta"><img width="324" height="221" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/09/Carabinieri-Sequestro-Capitali.jpg" alt="" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/" rel="bookmark" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta">Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T17:23:31+00:00" >14 giugno 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    I Carabinieri della Stazione di Frascati hanno arrestato una donna di 41 anni e il figlio di 20 anni, entrambi domiciliati a Monte Porzio Catone, con le accuse di spaccio e detenzione di sostanze...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/confindustria-diventa-partner-del-project-management-institute-la-formazione-delle-imprese/" rel="bookmark" title="Confindustria diventa partner del Project Management Institute per la formazione delle imprese"><img width="324" height="235" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/confindustria-324x235.jpg" alt="" title="Confindustria diventa partner del Project Management Institute per la formazione delle imprese"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/confindustria-diventa-partner-del-project-management-institute-la-formazione-delle-imprese/" rel="bookmark" title="Confindustria diventa partner del Project Management Institute per la formazione delle imprese">Confindustria diventa partner del Project Management Institute per la formazione delle imprese</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T16:35:17+00:00" >14 giugno 2019</time></span>                    <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/confindustria-diventa-partner-del-project-management-institute-la-formazione-delle-imprese/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Confindustria, insieme ad altre realtà imprenditoriali associate al Sistema confederale, è diventata partner del Corporate Ambassador Program promosso dal Project Management Institute (PMI). 

PMI è un&#039;organizzazione con sedi in tutto il mondo, che ha...                </div>

                <div class="td-read-more">
                    <a href="http://www.cinquequotidiano.it/2019/06/14/confindustria-diventa-partner-del-project-management-institute-la-formazione-delle-imprese/">Continua a leggere</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_5 "><a href="//www.cineferonia.com/" onClick="_gaq.push(['_trackEvent', 'feronia12_6’, 'Click', 'feronia',0,true]);" > 
<img onload="_gaq.push(['_trackEvent', 'feronia12_6’, 'Impression', 'feronia',0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/feronia12_6.png" alt="Vai al sito" />
</a>

<img onload="_gaq.push(['_trackEvent', ‘valli2_300x250’, 'Impression', ‘valli’,0,true]);" style="border: 0px" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/valli2_300x250.png" alt=“Vai al sito” />
</a></div><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://www.cinquequotidiano.it/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside><script>var block_td_uid_56_5d03efcbbcd94 = new tdBlock();
block_td_uid_56_5d03efcbbcd94.id = "td_uid_56_5d03efcbbcd94";
block_td_uid_56_5d03efcbbcd94.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42","category_ids":"","custom_title":"Maledetta TV","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_56_5d03efcbbcd94_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_56_5d03efcbbcd94.td_column_number = "1";
block_td_uid_56_5d03efcbbcd94.block_type = "td_block_15";
block_td_uid_56_5d03efcbbcd94.post_count = "2";
block_td_uid_56_5d03efcbbcd94.found_posts = "3902";
block_td_uid_56_5d03efcbbcd94.header_color = "#";
block_td_uid_56_5d03efcbbcd94.ajax_pagination_infinite_stop = "";
block_td_uid_56_5d03efcbbcd94.max_num_pages = "1951";
tdBlocksArray.push(block_td_uid_56_5d03efcbbcd94);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_56_5d03efcbbcd94_rand td-pb-border-top"  data-td-block-uid="td_uid_56_5d03efcbbcd94" ><h4 class="block-title"><span>Maledetta TV</span></h4><div id=td_uid_56_5d03efcbbcd94 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/tv2000-al-via-tgtg-estate/" rel="bookmark" title="Tv2000: al via ‘TGTg Estate’"><img width="218" height="145" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2017/04/Ascolti-Tv.jpg" alt="" title="Tv2000: al via ‘TGTg Estate’"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/tv2000-al-via-tgtg-estate/" rel="bookmark" title="Tv2000: al via ‘TGTg Estate’">Tv2000: al via ‘TGTg Estate’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/11/rai-mule-realiti-aspettiamo-iniziative-non-scuse/" rel="bookmark" title="Rai, Mulè: «Da Realiti aspettiamo iniziative, non scuse»"><img width="218" height="150" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/realiti-rai-due-2-218x150.jpg" alt="" title="Rai, Mulè: «Da Realiti aspettiamo iniziative, non scuse»"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/11/rai-mule-realiti-aspettiamo-iniziative-non-scuse/" rel="bookmark" title="Rai, Mulè: «Da Realiti aspettiamo iniziative, non scuse»">Rai, Mulè: «Da Realiti aspettiamo iniziative, non scuse»</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9640308029181366" data-ad-slot="5443518837"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_57_5d03efcbeea06 = new tdBlock();
block_td_uid_57_5d03efcbeea06.id = "td_uid_57_5d03efcbeea06";
block_td_uid_57_5d03efcbeea06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Block title","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_57_5d03efcbeea06_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_57_5d03efcbeea06.td_column_number = "1";
block_td_uid_57_5d03efcbeea06.block_type = "td_block_1";
block_td_uid_57_5d03efcbeea06.post_count = "5";
block_td_uid_57_5d03efcbeea06.found_posts = "67972";
block_td_uid_57_5d03efcbeea06.header_color = "#";
block_td_uid_57_5d03efcbeea06.ajax_pagination_infinite_stop = "";
block_td_uid_57_5d03efcbeea06.max_num_pages = "13595";
tdBlocksArray.push(block_td_uid_57_5d03efcbeea06);
</script><div class="td_block_wrap td_block_1 td_block_widget td_uid_57_5d03efcbeea06_rand td-pb-border-top"  data-td-block-uid="td_uid_57_5d03efcbeea06" ><h4 class="block-title"><span>Block title</span></h4><div id=td_uid_57_5d03efcbeea06 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/ennesima-truffa-dello-specchietto-roma-cosa-si-inventati/" rel="bookmark" title="Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati"><img width="324" height="209" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/12/Carabinieri-Poliziotti.jpg" alt="" title="Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/ennesima-truffa-dello-specchietto-roma-cosa-si-inventati/" rel="bookmark" title="Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati">Ennesima truffa dello “specchietto” a Roma. Ecco cosa si sono inventati</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.cinquequotidiano.it/author/cinque-quotidiano/">Cinque Quotidiano</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T17:52:31+00:00" >14 giugno 2019</time></span>                <div class="td-module-comments"><a href="http://www.cinquequotidiano.it/2019/06/14/ennesima-truffa-dello-specchietto-roma-cosa-si-inventati/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                I Carabinieri della Sezione Operativa di Ostia, nel corso di un servizio finalizzato al controllo della circolazione stradale, hanno arrestato due trentenni romani, appartenenti...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/ambiente-patane-grande-successo-primo-giorno-save-the-future/" rel="bookmark" title="Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”"><img width="100" height="66" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2016/06/Lavoro-Agricoltura.jpg" alt="" title="Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/ambiente-patane-grande-successo-primo-giorno-save-the-future/" rel="bookmark" title="Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”">Ambiente, Patané: “Grande successo per primo giorno ‘Save the future’”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T17:47:49+00:00" >14 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/" rel="bookmark" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta"><img width="100" height="68" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2018/09/Carabinieri-Sequestro-Capitali.jpg" alt="" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/castelli-romani-denuncia-la-scomparsa-del-figlio-lincredibile-scoperta/" rel="bookmark" title="Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta">Castelli Romani, denuncia la scomparsa del figlio poi l’incredibile scoperta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T17:23:31+00:00" >14 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/xvii-edizione-cinemadamare-piu-grande-raduno-internazionale-filmmaker-parte-pomezia-viaggia-tutta-italia-oltre-50-ragazzi-provenienti-mondo/" rel="bookmark" title="XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker parte da Pomezia e viaggia in tutta Italia: oltre 50 ragazzi provenienti da tutto il mondo"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2019/06/cinema-pomezia-1-100x70.jpg" alt="" title="XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker parte da Pomezia e viaggia in tutta Italia: oltre 50 ragazzi provenienti da tutto il mondo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/xvii-edizione-cinemadamare-piu-grande-raduno-internazionale-filmmaker-parte-pomezia-viaggia-tutta-italia-oltre-50-ragazzi-provenienti-mondo/" rel="bookmark" title="XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker parte da Pomezia e viaggia in tutta Italia: oltre 50 ragazzi provenienti da tutto il mondo">XVII edizione di Cinemadamare, il più grande raduno internazionale di filmmaker...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T17:19:10+00:00" >14 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.cinquequotidiano.it/2019/06/14/bimba-4-anni-muore-congestione-vasca/" rel="bookmark" title="Bimba di 4 anni muore dopo congestione in vasca"><img width="100" height="70" class="entry-thumb" src="http://www.cinquequotidiano.it/wp-content/uploads/2015/11/ospedale-scoperta-roma-ovuli-100x70.jpg" alt="" title="Bimba di 4 anni muore dopo congestione in vasca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.cinquequotidiano.it/2019/06/14/bimba-4-anni-muore-congestione-vasca/" rel="bookmark" title="Bimba di 4 anni muore dopo congestione in vasca">Bimba di 4 anni muore dopo congestione in vasca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T17:09:40+00:00" >14 giugno 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.cinquequotidiano.it/"><img src="http://www.cinquequotidiano.it/wp-content/uploads/2018/03/infologo_2.png" alt="Cinque Quotidiano " title=""/></a></div><div class="footer-text-wrap">Cinque Quotidiano è una testata giornalistica registrata presso il Tribunale di Roma n. 76/2013 del 17/04/2013. GESTIONE EDITORIALE: InfoLOGO 4.0 Srls,  Via Ceneda 16 - 00183 Roma P.IVA & C.F: 14419551008.
Società Editrice: Cinque Editore Srl, Via C.Colombo 134 - 00147 Roma P.IVA & C.F: 11270531004.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@cinquequotidiano.it - info@infologo40.com">info@cinquequotidiano.it - info@infologo40.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="td-subfooter-menu"><li id="menu-item-277562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-277562"><a href="http://www.cinquequotidiano.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61054"><a href="http://www.cinquequotidiano.it/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Cinque Editore S.r.l.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi. Continuando la navigazione presti il consenso all'uso di tutti i cookie. “.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a> <a href="http://www.cinquequotidiano.it/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori Informazioni</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5d03efcc12868
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-a-rec-id-custom_ad_1, .td-a-rec-id-custom_ad_2, .td-a-rec-id-custom_ad_3, .td-a-rec-id-custom_ad_4, .td-a-rec-id-custom_ad_5 {
    text-align: center;
    display: table;
    margin-left: auto;
    margin-right: auto;
    position: relative;
    margin-bottom: 20px;


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-after-share .td_block_wrap {
    width: 100% !important;
	margin-left:0px;
	}
	.td-post-after-share div {
	  margin-left:0px !important;
	}
}
</style>

<div class="td-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a"></script></div><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-527aaadc42258ca1c7c04fafd541a267","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d24063ed601c0a "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.cinquequotidiano.it/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/themes/newspaper/js/tagdiv_theme.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/www.cinquequotidiano.it\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.cinquequotidiano.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Rome","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.6,83.5],"today_humidity":55,"today_wind_speed":[5.1,3.2],"today_min":[25.6,78],"today_max":[31.1,88],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1560596400,"day_temp":[26,79],"day_name":"sab","owm_day_index":1},{"timestamp":1560682800,"day_temp":[27,81],"day_name":"dom","owm_day_index":2},{"timestamp":1560769200,"day_temp":[26,79],"day_name":"lun","owm_day_index":3},{"timestamp":1560855600,"day_temp":[27,80],"day_name":"mar","owm_day_index":4},{"timestamp":1560942000,"day_temp":[29,83],"day_name":"mer","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.cinquequotidiano.it/wp-content/themes/cinque-newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.cinquequotidiano.it/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!--wp_footer-->
</body>
</html>